<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.cdm.me/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />

	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<link media="all" href="https://www.cdm.me/wp-content/cache/autoptimize/css/autoptimize_1d24b375873f93ef2755ea9b26049cb7.css" rel="stylesheet" /><link media="screen" href="https://www.cdm.me/wp-content/cache/autoptimize/css/autoptimize_45156c3869a7ae26a9597cfa04569b93.css" rel="stylesheet" /><title>Benzin skuplji dva centa - CdM</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.cdm.me/ekonomija/benzin-skuplji-dva-centa/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Benzin skuplji dva centa - CdM" />
	<meta property="og:description" content="Naredne dvije sedmice litar benzina u Crnoj Gori će biti skuplji dva centa, saopšteno je iz Ministarstva ekonomije. Litar BMB 98 koštaće 1,17 eura, a BMB 95  1,13 eura. Cijena eurodizela ostaće nepromijenjena, 1,01 eura po litru. Lož ulje i dalje će koštati 0,99 eura po litru. &#8220;Saglasno odredbama Uredbe o načinu obrazovanja maksimalno dozvoljenih maloprodajnih cijena [&hellip;]" />
	<meta property="og:url" content="https://www.cdm.me/ekonomija/benzin-skuplji-dva-centa/" />
	<meta property="og:site_name" content="CdM" />
	<meta property="article:publisher" content="https://www.facebook.com/CdMportal/" />
	<meta property="article:published_time" content="2020-07-20T10:48:52+00:00" />
	<meta property="article:modified_time" content="2020-07-20T10:50:13+00:00" />
	<meta property="og:image" content="https://www.cdm.me/wp-content/uploads/2019/06/gorivo.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="1000" />
	<meta property="fb:app_id" content="233087937158473" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@cafemontenegro" />
	<meta name="twitter:site" content="@cafemontenegro" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cdm.me/#organization","name":"Cafe del Montenegro","url":"https://www.cdm.me/","sameAs":["https://www.facebook.com/CdMportal/","https://www.youtube.com/channel/UCzcpeF-2zGtbEisGEcqnS6Q","https://twitter.com/cafemontenegro"],"logo":{"@type":"ImageObject","@id":"https://www.cdm.me/#logo","inLanguage":"en-US","url":"https://www.cdm.me/wp-content/uploads/2016/12/cdm.png","width":1673,"height":529,"caption":"Cafe del Montenegro"},"image":{"@id":"https://www.cdm.me/#logo"}},{"@type":"WebSite","@id":"https://www.cdm.me/#website","url":"https://www.cdm.me/","name":"CdM","description":"Cafe del Montenegro","publisher":{"@id":"https://www.cdm.me/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cdm.me/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.cdm.me/ekonomija/benzin-skuplji-dva-centa/#primaryimage","inLanguage":"en-US","url":"https://www.cdm.me/wp-content/uploads/2019/06/gorivo.jpg","width":1000,"height":1000},{"@type":"WebPage","@id":"https://www.cdm.me/ekonomija/benzin-skuplji-dva-centa/#webpage","url":"https://www.cdm.me/ekonomija/benzin-skuplji-dva-centa/","name":"Benzin skuplji dva centa - CdM","isPartOf":{"@id":"https://www.cdm.me/#website"},"primaryImageOfPage":{"@id":"https://www.cdm.me/ekonomija/benzin-skuplji-dva-centa/#primaryimage"},"datePublished":"2020-07-20T10:48:52+00:00","dateModified":"2020-07-20T10:50:13+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.cdm.me/ekonomija/benzin-skuplji-dva-centa/"]}]},{"@type":"Article","@id":"https://www.cdm.me/ekonomija/benzin-skuplji-dva-centa/#article","isPartOf":{"@id":"https://www.cdm.me/ekonomija/benzin-skuplji-dva-centa/#webpage"},"author":{"@id":"https://www.cdm.me/#/schema/person/e87472e48e4bb4f8a064214dbe375cb2"},"headline":"Benzin skuplji dva centa","datePublished":"2020-07-20T10:48:52+00:00","dateModified":"2020-07-20T10:50:13+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cdm.me/ekonomija/benzin-skuplji-dva-centa/#webpage"},"publisher":{"@id":"https://www.cdm.me/#organization"},"image":{"@id":"https://www.cdm.me/ekonomija/benzin-skuplji-dva-centa/#primaryimage"},"keywords":"benzin,cjena,dizel,gorivo,Ministarstvo ekonomije","articleSection":"Ekonomija","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.cdm.me/ekonomija/benzin-skuplji-dva-centa/#respond"]}]},{"@type":["Person"],"@id":"https://www.cdm.me/#/schema/person/e87472e48e4bb4f8a064214dbe375cb2","name":"Sla\u0111ana \u0110ukanovi\u0107","image":{"@type":"ImageObject","@id":"https://www.cdm.me/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/efe4792eb67b163f7a20aba617cf474f?s=96&d=mm&r=g","caption":"Sla\u0111ana \u0110ukanovi\u0107"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="CdM &raquo; Feed" href="https://www.cdm.me/feed/" />
<link rel="alternate" type="application/rss+xml" title="CdM &raquo; Comments Feed" href="https://www.cdm.me/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CdM &raquo; Benzin skuplji dva centa Comments Feed" href="https://www.cdm.me/ekonomija/benzin-skuplji-dva-centa/feed/" />

<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;subset=latin-ext&#038;ver=5.4.2' type='text/css' media='all' />






<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%7CRoboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=2.2.1' type='text/css' media='all' />








<script type='text/javascript' src='https://www.cdm.me/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.cdm.me/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":10,"ajax_url":"https:\/\/www.cdm.me\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":1128308,"token":"cb52df9d79","lang":0,"debug":0}
</script>


<link rel='https://api.w.org/' href='https://www.cdm.me/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cdm.me/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cdm.me/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.cdm.me/?p=1128308' />
<link rel="alternate" type="application/json+oembed" href="https://www.cdm.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cdm.me%2Fekonomija%2Fbenzin-skuplji-dva-centa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cdm.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cdm.me%2Fekonomija%2Fbenzin-skuplji-dva-centa%2F&#038;format=xml" />
	<META HTTP-EQUIV="Refresh" CONTENT="900">
	    <!-- Chrome, Firefox OS, Opera and Vivaldi -->
	<meta name="theme-color" content="#ad2222">
	<!-- Windows Phone -->
	<meta name="msapplication-navbutton-color" content="#ad2222">
	<!-- iOS Safari -->
	<meta name="apple-mobile-web-app-status-bar-style" content="#ad2222">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<!-- Browser icons -->
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-57x57.png">	
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-60x60.png">	
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-72x72.png">	
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-76x76.png">	
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-114x114.png">	
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-120x120.png">	
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-144x144.png">	
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-152x152.png">	
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-180x180.png">	
	<link rel="mask-icon" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/safari-pinned-tab.svg" color="#ad2222">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/android-icon-192x192.png">	
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/favicon-32x32.png">	
	<link rel="icon" type="image/png" sizes="96x96" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/favicon-96x96.png">	
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/favicon-16x16.png">
	<link rel="shortcut icon" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/favicon.ico">	
	<link rel="manifest" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/manifest.json">	
	<meta name="msapplication-config" content="https://www.cdm.me/wp-content/uploads/static/icons/mobile/browserconfig.xml">
	<meta name="msapplication-TileColor" content="#ffffff">	
	<meta name="msapplication-TileImage" content="https://www.cdm.me/wp-content/uploads/static/icons/mobile/ms-icon-144x144.png">		
	<meta name="theme-color" content="#ffffff">
            
                    <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		
</head>

<body class="post-template-default single single-post postid-1128308 single-format-standard wp-embed-responsive herald-boxed herald-v_2_2_1 herald-child">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-cdm-top-header" class="menu"><li id="menu-item-222247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222247"><a href="http://www.umrli.me">UMRLI.ME</a></li>
<li id="menu-item-222248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222248"><a target="_blank" rel="noopener noreferrer" href="http://forum.cdm.me">FORUM</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="site-description">Cafe del Montenegro</span>											<span class="herald-calendar"><i class="fa fa-calendar"></i>20/07/2020</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1">
			<a href="https://www.cdm.me/" rel="home"><noscript><img class="herald-logo" src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM"></noscript><img class="lazyload herald-logo" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM">			</a>
			<a href="https://www.cdm.me/?p=1064828" rel="home">
				<noscript><img class="herald-logo qudal" src="https://www.cdm.me/wp-content/uploads/static/img/qudal_2020_cdm.png" alt="Qudal za najkvalitetniji portal u Crnoj Gori"></noscript><img class="lazyload herald-logo qudal" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/static/img/qudal_2020_cdm.png" alt="Qudal za najkvalitetniji portal u Crnoj Gori">
			</a>
		</span>
	</div>
											</div>
					
															<div class="hel-c herald-go-hor">
													<form class="herald-search-form" action="https://www.cdm.me/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
					
															<div class="hel-r herald-go-hor">
															<ul id="menu-cdm-social" class="herald-soc-nav"><li id="menu-item-220380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220380"><a href="https://www.facebook.com/CafeDelMontenegro/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-220381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220381"><a href="https://twitter.com/cafemontenegro"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-220382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220382"><a href="https://www.youtube.com/channel/UCzcpeF-2zGtbEisGEcqnS6Q"><span class="herald-social-name">YouTube</span></a></li>
</ul>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-cdm-main-menu" class="menu"><li id="menu-item-220338" class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a href="https://www.cdm.me/">Naslovna</a><li id="menu-item-252846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a href="https://www.cdm.me/news/">Vijesti</a>
<ul class="sub-menu">
	<li id="menu-item-220344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a href="https://www.cdm.me/politika/">Politika</a>	<li id="menu-item-220340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a href="https://www.cdm.me/drustvo/">Društvo</a>	<li id="menu-item-226243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a href="https://www.cdm.me/ekonomija/">Ekonomija</a>	<li id="menu-item-220343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a href="https://www.cdm.me/kultura/">Kultura</a></ul>
<li id="menu-item-445603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445603"><a href="https://www.cdm.me/live-24/">Live 24</a><li id="menu-item-220342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a href="https://www.cdm.me/hronika/">Hronika</a><li id="menu-item-220346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a href="https://www.cdm.me/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-220347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a href="https://www.cdm.me/sport/fudbal/">Fudbal</a>	<li id="menu-item-220348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a href="https://www.cdm.me/sport/kosarka/">Košarka</a>	<li id="menu-item-220350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a href="https://www.cdm.me/sport/rukomet/">Rukomet</a>	<li id="menu-item-220351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a href="https://www.cdm.me/sport/tenis/">Tenis</a>	<li id="menu-item-220352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a href="https://www.cdm.me/sport/vaterpolo/">Vaterpolo</a>	<li id="menu-item-220349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a href="https://www.cdm.me/sport/ostali-sportovi/">Ostali sportovi</a></ul>
<li id="menu-item-220353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a href="https://www.cdm.me/svijet/">Svijet</a>
<ul class="sub-menu">
	<li id="menu-item-220357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a href="https://www.cdm.me/svijet/region/">Region</a>	<li id="menu-item-220356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a href="https://www.cdm.me/svijet/evropa/">Evropa</a>	<li id="menu-item-425115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425115"><a href="https://www.cdm.me/svijet/planeta/">Planeta</a></ul>
<li id="menu-item-1113598" class="ljetuj-doma-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-1113598"><a href="https://www.cdm.me/odmor-doma/"><span>Odmor</span> doma</a><li id="menu-item-220367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a href="https://www.cdm.me/zabava/">Zabava</a>
<ul class="sub-menu">
	<li id="menu-item-220371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a href="https://www.cdm.me/zabava/zanimljivosti/">Zanimljivosti</a>	<li id="menu-item-220370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a href="https://www.cdm.me/zabava/showbiz/">Showbiz</a>	<li id="menu-item-220369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a href="https://www.cdm.me/zabava/muzika-film-tv/">Muzika, Film i TV</a>	<li id="menu-item-220368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a href="https://www.cdm.me/zabava/love-sex/">Love &#038; Sex</a></ul>
<li id="menu-item-220334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a href="https://www.cdm.me/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-220337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a href="https://www.cdm.me/lifestyle/ishrana/">Ishrana</a>	<li id="menu-item-220336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a href="https://www.cdm.me/lifestyle/moda/">Moda</a>	<li id="menu-item-220335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a href="https://www.cdm.me/lifestyle/djeca/">Djeca</a>	<li id="menu-item-220401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a href="https://www.cdm.me/lifestyle/psihologija/">Psihologija</a>	<li id="menu-item-220400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a href="https://www.cdm.me/lifestyle/dom/">Dom</a></ul>
<li id="menu-item-220361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a href="https://www.cdm.me/tehno-nauka/">Tehno &#038; Nauka</a>
<ul class="sub-menu">
	<li id="menu-item-220362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a href="https://www.cdm.me/tehno-nauka/igrice/">Igrice</a>	<li id="menu-item-220366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a href="https://www.cdm.me/tehno-nauka/telefoni/">Telefoni</a>	<li id="menu-item-220365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a href="https://www.cdm.me/tehno-nauka/racunari/">Računari</a>	<li id="menu-item-220364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a href="https://www.cdm.me/tehno-nauka/medicina/">Medicina</a>	<li id="menu-item-220363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a href="https://www.cdm.me/tehno-nauka/kosmos/">Kosmos</a></ul>
<li id="menu-item-220330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220330"><a href="https://www.cdm.me/grad/">Grad</a><li id="menu-item-220326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a href="https://www.cdm.me/auto-moto/">Auto-Moto</a>
<ul class="sub-menu">
	<li id="menu-item-220329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a href="https://www.cdm.me/auto-moto/automobili/">Automobili</a>	<li id="menu-item-220328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a href="https://www.cdm.me/auto-moto/motori/">Motori</a>	<li id="menu-item-220327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a href="https://www.cdm.me/auto-moto/ostalo/">Ostalo</a></ul>
<li id="menu-item-222304" class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a href="https://www.cdm.me/english/">English</a><li id="menu-item-758841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-758841"><a target="_blank" rel="noopener noreferrer" href="http://umrli.me/">Umrli.me</a></ul>	</nav>											</div>
					
															<div class="hel-r">
														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-more-menu" class="menu"><li id="menu-item-560318" class="moreoptions menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-560318"><a href="#">More options</a>
<ul class="sub-menu">
	<li id="menu-item-560317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-560317"><a href="https://www.cdm.me/marketing/">Marketing</a></li>
	<li id="menu-item-1063728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1063728"><a href="https://www.cdm.me/pravila-komentarisanja/">Pravila komentarisanja</a></li>
</ul>
</li>
</ul>	</nav>
											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.cdm.me/" rel="home"><noscript><img class="herald-logo-mini" src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM"></noscript><img class="lazyload herald-logo-mini" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM"></a></span>
</div>											</div>
					
															<div class="hel-c herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-cdm-main-menu-1" class="menu"><li class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a href="https://www.cdm.me/">Naslovna</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a href="https://www.cdm.me/news/">Vijesti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a href="https://www.cdm.me/politika/">Politika</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a href="https://www.cdm.me/drustvo/">Društvo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a href="https://www.cdm.me/ekonomija/">Ekonomija</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a href="https://www.cdm.me/kultura/">Kultura</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445603"><a href="https://www.cdm.me/live-24/">Live 24</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a href="https://www.cdm.me/hronika/">Hronika</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a href="https://www.cdm.me/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a href="https://www.cdm.me/sport/fudbal/">Fudbal</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a href="https://www.cdm.me/sport/kosarka/">Košarka</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a href="https://www.cdm.me/sport/rukomet/">Rukomet</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a href="https://www.cdm.me/sport/tenis/">Tenis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a href="https://www.cdm.me/sport/vaterpolo/">Vaterpolo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a href="https://www.cdm.me/sport/ostali-sportovi/">Ostali sportovi</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a href="https://www.cdm.me/svijet/">Svijet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a href="https://www.cdm.me/svijet/region/">Region</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a href="https://www.cdm.me/svijet/evropa/">Evropa</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425115"><a href="https://www.cdm.me/svijet/planeta/">Planeta</a></ul>
<li class="ljetuj-doma-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-1113598"><a href="https://www.cdm.me/odmor-doma/"><span>Odmor</span> doma</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a href="https://www.cdm.me/zabava/">Zabava</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a href="https://www.cdm.me/zabava/zanimljivosti/">Zanimljivosti</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a href="https://www.cdm.me/zabava/showbiz/">Showbiz</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a href="https://www.cdm.me/zabava/muzika-film-tv/">Muzika, Film i TV</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a href="https://www.cdm.me/zabava/love-sex/">Love &#038; Sex</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a href="https://www.cdm.me/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a href="https://www.cdm.me/lifestyle/ishrana/">Ishrana</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a href="https://www.cdm.me/lifestyle/moda/">Moda</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a href="https://www.cdm.me/lifestyle/djeca/">Djeca</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a href="https://www.cdm.me/lifestyle/psihologija/">Psihologija</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a href="https://www.cdm.me/lifestyle/dom/">Dom</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a href="https://www.cdm.me/tehno-nauka/">Tehno &#038; Nauka</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a href="https://www.cdm.me/tehno-nauka/igrice/">Igrice</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a href="https://www.cdm.me/tehno-nauka/telefoni/">Telefoni</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a href="https://www.cdm.me/tehno-nauka/racunari/">Računari</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a href="https://www.cdm.me/tehno-nauka/medicina/">Medicina</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a href="https://www.cdm.me/tehno-nauka/kosmos/">Kosmos</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220330"><a href="https://www.cdm.me/grad/">Grad</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a href="https://www.cdm.me/auto-moto/">Auto-Moto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a href="https://www.cdm.me/auto-moto/automobili/">Automobili</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a href="https://www.cdm.me/auto-moto/motori/">Motori</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a href="https://www.cdm.me/auto-moto/ostalo/">Ostalo</a></ul>
<li class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a href="https://www.cdm.me/english/">English</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-758841"><a target="_blank" rel="noopener noreferrer" href="http://umrli.me/">Umrli.me</a></ul>	</nav>											</div>
					
															<div class="hel-r herald-go-hor">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.cdm.me/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.cdm.me/" rel="home"><noscript><img class="herald-logo-mini" src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM"></noscript><img class="lazyload herald-logo-mini" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM"></a></span>
</div>
												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.cdm.me/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-cdm-main-menu-2" class="herald-mob-nav"><li class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a href="https://www.cdm.me/">Naslovna</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a href="https://www.cdm.me/news/">Vijesti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a href="https://www.cdm.me/politika/">Politika</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a href="https://www.cdm.me/drustvo/">Društvo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a href="https://www.cdm.me/ekonomija/">Ekonomija</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a href="https://www.cdm.me/kultura/">Kultura</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445603"><a href="https://www.cdm.me/live-24/">Live 24</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a href="https://www.cdm.me/hronika/">Hronika</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a href="https://www.cdm.me/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a href="https://www.cdm.me/sport/fudbal/">Fudbal</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a href="https://www.cdm.me/sport/kosarka/">Košarka</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a href="https://www.cdm.me/sport/rukomet/">Rukomet</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a href="https://www.cdm.me/sport/tenis/">Tenis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a href="https://www.cdm.me/sport/vaterpolo/">Vaterpolo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a href="https://www.cdm.me/sport/ostali-sportovi/">Ostali sportovi</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a href="https://www.cdm.me/svijet/">Svijet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a href="https://www.cdm.me/svijet/region/">Region</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a href="https://www.cdm.me/svijet/evropa/">Evropa</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425115"><a href="https://www.cdm.me/svijet/planeta/">Planeta</a></ul>
<li class="ljetuj-doma-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-1113598"><a href="https://www.cdm.me/odmor-doma/"><span>Odmor</span> doma</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a href="https://www.cdm.me/zabava/">Zabava</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a href="https://www.cdm.me/zabava/zanimljivosti/">Zanimljivosti</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a href="https://www.cdm.me/zabava/showbiz/">Showbiz</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a href="https://www.cdm.me/zabava/muzika-film-tv/">Muzika, Film i TV</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a href="https://www.cdm.me/zabava/love-sex/">Love &#038; Sex</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a href="https://www.cdm.me/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a href="https://www.cdm.me/lifestyle/ishrana/">Ishrana</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a href="https://www.cdm.me/lifestyle/moda/">Moda</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a href="https://www.cdm.me/lifestyle/djeca/">Djeca</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a href="https://www.cdm.me/lifestyle/psihologija/">Psihologija</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a href="https://www.cdm.me/lifestyle/dom/">Dom</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a href="https://www.cdm.me/tehno-nauka/">Tehno &#038; Nauka</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a href="https://www.cdm.me/tehno-nauka/igrice/">Igrice</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a href="https://www.cdm.me/tehno-nauka/telefoni/">Telefoni</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a href="https://www.cdm.me/tehno-nauka/racunari/">Računari</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a href="https://www.cdm.me/tehno-nauka/medicina/">Medicina</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a href="https://www.cdm.me/tehno-nauka/kosmos/">Kosmos</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220330"><a href="https://www.cdm.me/grad/">Grad</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a href="https://www.cdm.me/auto-moto/">Auto-Moto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a href="https://www.cdm.me/auto-moto/automobili/">Automobili</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a href="https://www.cdm.me/auto-moto/motori/">Motori</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a href="https://www.cdm.me/auto-moto/ostalo/">Ostalo</a></ul>
<li class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a href="https://www.cdm.me/english/">English</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-758841"><a target="_blank" rel="noopener noreferrer" href="http://umrli.me/">Umrli.me</a></ul>	
		
	
	
		
</div>
		
	<div class='code-block code-block-5 ai-viewport-1' style='display: block; height: auto; left: 50%; margin-left: -850px; top: 200px; position: fixed; width: 150px; text-align: right; z-index: 9999;'>
		<div id="adoceanrsshniktoosk"></div>
</div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

	<div class='code-block code-block-4' style=''>
		<div id="adoceanrsvggsgwekip"></div>
</div>
		<article id="post-1128308" class="herald-single post-1128308 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-benzin tag-cjena tag-dizel tag-gorivo tag-ministarstvo-ekonomije source-cdm">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

		
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">12:48 12:48</span></div><div class="meta-item herald-comments"><a href="https://www.cdm.me/ekonomija/benzin-skuplji-dva-centa/#respond">Add Comment</a></div></div>
		
		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.cdm.me/./news/ekonomija/" class="herald-cat-74789">Ekonomija</a></span>
		
		
	<h1 class="entry-title h1">Benzin skuplji dva centa</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">12:48 12:48</span></div><span class="meta-source"><span>Izvor:</span> <a href="https://www.cdm.me/source/cdm/" rel="tag">CdM</a></span></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><noscript><img width='1000' height='555' src="https://www.cdm.me/wp-content/uploads/2019/06/gorivo-1000x555.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2019/06/gorivo-1000x555.jpg 1000w, https://www.cdm.me/wp-content/uploads/2019/06/gorivo-300x168.jpg 300w, https://www.cdm.me/wp-content/uploads/2019/06/gorivo-220x123.jpg 220w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><img width='1000' height='555' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201000%20555%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/2019/06/gorivo-1000x555.jpg" class="lazyload attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" data-srcset="https://www.cdm.me/wp-content/uploads/2019/06/gorivo-1000x555.jpg 1000w, https://www.cdm.me/wp-content/uploads/2019/06/gorivo-300x168.jpg 300w, https://www.cdm.me/wp-content/uploads/2019/06/gorivo-220x123.jpg 220w" data-sizes="(max-width: 1000px) 100vw, 1000px" /></span>
			</div>
			<div class="entry-content herald-entry-content">

	
	
					
	<div class='code-block code-block-12' style=''>
		<div id="adoceanrstbrsephgct"></div>
</div>
<p>Naredne dvije sedmice litar benzina u Crnoj Gori će biti skuplji dva centa, saopšteno je iz Ministarstva ekonomije.</p><div class='code-block code-block-8' style=''>
		<div id="adoceanrszgdtkojghr"></div>
</div>

<p>Litar <strong>BMB 98</strong> koštaće 1,17 eura, a <strong>BMB 95 </strong> 1,13 eura.</p>
<p>Cijena <strong>eurodizela</strong> ostaće nepromijenjena, 1,01 eura po litru.</p><div class='code-block code-block-13' style=''>
		<div id="adoceanrsqcijimrkxo"></div>
</div>

<p><strong>Lož ulje</strong> i dalje će koštati 0,99 eura po litru.</p>
<p>&#8220;Saglasno odredbama Uredbe o načinu obrazovanja maksimalno dozvoljenih maloprodajnih cijena naftnih derivata, naredni obračun će se obaviti 3.avgusta a eventualno izmjenjene vrijednosti naftnih derivata važiće od 4.avgusta&#8221;, ističu u Ministartsvu</p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_light-retina essb_1468229741 essb_fullwidth_9_95_100 essb_button_animation_legacy2 print-no" id="essb_displayed_bottom_1468229741" data-essb-postid="1128308" data-essb-position="bottom" data-essb-button-style="icon_hover" data-essb-template="light-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.cdm.me/ekonomija/benzin-skuplji-dva-centa/" data-essb-fullurl="https://www.cdm.me/ekonomija/benzin-skuplji-dva-centa/" data-essb-instance="1468229741"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="share"><span class="essb_t_nb"><span class="essb_animated" data-cnt="0" data-cnt-short="0">&nbsp;</span><span class="essb_t_nb_after">share</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Benzin+skuplji+dva+centa&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128308&picture=https://www.cdm.me/wp-content/uploads/2019/06/gorivo.jpg" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Benzin+skuplji+dva+centa&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128308&picture=https://www.cdm.me/wp-content/uploads/2019/06/gorivo.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1468229741&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Benzin%20skuplji%20dva%20centa&amp;url=https://www.cdm.me/?p=1128308&amp;counturl=https%3A%2F%2Fwww.cdm.me%2Fekonomija%2Fbenzin-skuplji-dva-centa%2F&#39;,&#39;twitter&#39;,&#39;1468229741&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Benzin+skuplji+dva+centa&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128308" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Benzin+skuplji+dva+centa&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128308&#39;,&#39;linkedin&#39;,&#39;1468229741&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Benzin+skuplji+dva+centa&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128308&ui=2&tf=1" title="Share on Gmail" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Benzin+skuplji+dva+centa&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128308&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1468229741&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;1468229741&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Benzin%20skuplji%20dva%20centa%20https://www.cdm.me/?p=1128308" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '1468229741', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128308" title="Share on Facebook Messenger" onclick="essb.fbmessenger('233087937158473', 'https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128308', '1468229741'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128308" title="Share on Skype" onclick="essb.window(&#39;https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128308&#39;,&#39;skype&#39;,&#39;1468229741&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="Share on Print" onclick="essb.print(&#39;1468229741&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li></ul></div><div class='code-block code-block-14' style=''>
		<div id="adoceanrsndppljlphj"></div>
</div>
<!-- AI CONTENT END 2 -->

	
			<div class="meta-tags">
			<span>Tags</span><a href="https://www.cdm.me/tag/benzin/" rel="tag">benzin</a> <a href="https://www.cdm.me/tag/cjena/" rel="tag">cjena</a> <a href="https://www.cdm.me/tag/dizel/" rel="tag">dizel</a> <a href="https://www.cdm.me/tag/gorivo/" rel="tag">gorivo</a> <a href="https://www.cdm.me/tag/ministarstvo-ekonomije/" rel="tag">Ministarstvo ekonomije</a>		</div>
	
				</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
				    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0" pattern=".{5,1000}" maxlength=1000 placeholder="Započni diskusiju..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">1000</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Vaše Ime*" maxlength="15" pattern=".{3,15}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5e942b9ec75a4-wrapper wpd-required-group">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5e942b9ec75a4-1_0_0" type="checkbox" name="custom_field_5e942b9ec75a4" value="1" class="custom_field_5e942b9ec75a4 wpd-field wpd-agreement-checkbox  wpd_agreement_hide "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5e942b9ec75a4-1_0_0">Prihvatam <a href="https://www.cdm.me/pravila-komentarisanja" target="_blank"> pravila komentarisanja</a></label>
                </div>
            </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Obavšetanja o novim odgovorima?">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pošalji komentar">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid" pattern=".{5,1000}" maxlength=1000 placeholder="Pridruži se diskusiji..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">1000</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Vaše Ime*" maxlength="15" pattern=".{3,15}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5e942b9ec75a4-wrapper wpd-required-group">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5e942b9ec75a4-1_wpdiscuzuniqueid" type="checkbox" name="custom_field_5e942b9ec75a4" value="1" class="custom_field_5e942b9ec75a4 wpd-field wpd-agreement-checkbox  wpd_agreement_hide "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5e942b9ec75a4-1_wpdiscuzuniqueid">Prihvatam <a href="https://www.cdm.me/pravila-komentarisanja" target="_blank"> pravila komentarisanja</a></label>
                </div>
            </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Obavšetanja o novim odgovorima?">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pošalji komentar">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                                        <div class="clearfix"></div>
                    </div>
                                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        
		<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">You may also like</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 herald-lay-f3 post-1128122 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-bar tag-emil-kukalj tag-kriza tag-plaze tag-prihod tag-turisti source-dan">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.cdm.me/ekonomija/kukalj-dotakli-smo-dno-ali-se-polako-oporavljamo/" title="Kukalj: Dotakli smo dno, ali se polako oporavljamo"><noscript><img width='320' height='213' src="https://www.cdm.me/wp-content/uploads/2020/07/emil-kukalj-2019-02-320x213.jpg" class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2020/07/emil-kukalj-2019-02-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2020/07/emil-kukalj-2019-02-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/07/emil-kukalj-2019-02-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/07/emil-kukalj-2019-02-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2020/07/emil-kukalj-2019-02-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/07/emil-kukalj-2019-02-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/07/emil-kukalj-2019-02-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2020/07/emil-kukalj-2019-02-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2020/07/emil-kukalj-2019-02-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2020/07/emil-kukalj-2019-02-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2020/07/emil-kukalj-2019-02-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><img width='320' height='213' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20320%20213%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/2020/07/emil-kukalj-2019-02-320x213.jpg" class="lazyload attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" data-srcset="https://www.cdm.me/wp-content/uploads/2020/07/emil-kukalj-2019-02-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2020/07/emil-kukalj-2019-02-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/07/emil-kukalj-2019-02-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/07/emil-kukalj-2019-02-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2020/07/emil-kukalj-2019-02-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/07/emil-kukalj-2019-02-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/07/emil-kukalj-2019-02-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2020/07/emil-kukalj-2019-02-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2020/07/emil-kukalj-2019-02-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2020/07/emil-kukalj-2019-02-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2020/07/emil-kukalj-2019-02-310x206.jpg 310w" data-sizes="(max-width: 320px) 100vw, 320px" /></a>
		</div>
	
	<div class="entry-header-top">
					<span class="meta-category"><a href="https://www.cdm.me/./news/ekonomija/" class="herald-cat-74789">Ekonomija</a></span>
		
					<div class="entry-meta">
			<span class="meta-source"><span>Izvor:</span> <a href="https://www.cdm.me/source/dan/" rel="tag">Dan</a></span>				<div class="meta-item herald-date"><span class="updated">07:15</span></div>			</div>
			</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://www.cdm.me/ekonomija/kukalj-dotakli-smo-dno-ali-se-polako-oporavljamo/">Kukalj: Dotakli smo dno, ali se polako oporavljamo</a></h2>
	</div>
	
	<div class="entry-header-social-wrapper">
		<div class="entry-header-social-buttons">
			<div class="comments"> 
			<a href="https://www.cdm.me/ekonomija/kukalj-dotakli-smo-dno-ali-se-polako-oporavljamo/#comments">
			<span><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve">
						<g>
							<path d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
								C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/>
							<path d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
								C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/>
							<path d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
								C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/>
							<path d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
								c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
								V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
								H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
								c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
								c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
								V311.8z M411,311.8"/>
						</g>
						</svg></span>
			<span>5</span></a>
			</div>
			<div class="share-wrapper">
			<div class="share">
				<div class="share-buttons">
				<div class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_1719312462 essb_width_flex essb_links_center essb_nospace print-no" id="essb_displayed_shortcode_1719312462" data-essb-postid="1128122" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="light-retina" data-essb-counter-pos="inside" data-essb-url="https://www.cdm.me/ekonomija/kukalj-dotakli-smo-dno-ali-se-polako-oporavljamo/" data-essb-fullurl="https://www.cdm.me/ekonomija/kukalj-dotakli-smo-dno-ali-se-polako-oporavljamo/" data-essb-instance="1719312462"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Kukalj%3A+Dotakli+smo+dno%2C+ali+se+polako+oporavljamo&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128122&picture=https://www.cdm.me/wp-content/uploads/2020/07/emil-kukalj-2019-02.jpg" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Kukalj%3A+Dotakli+smo+dno%2C+ali+se+polako+oporavljamo&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128122&picture=https://www.cdm.me/wp-content/uploads/2020/07/emil-kukalj-2019-02.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1719312462&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Kukalj%3A%20Dotakli%20smo%20dno%2C%20ali%20se%20polako%20oporavljamo&amp;url=https://www.cdm.me/?p=1128122&amp;counturl=https%3A%2F%2Fwww.cdm.me%2Fekonomija%2Fkukalj-dotakli-smo-dno-ali-se-polako-oporavljamo%2F&#39;,&#39;twitter&#39;,&#39;1719312462&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Kukalj%3A+Dotakli+smo+dno%2C+ali+se+polako+oporavljamo&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128122" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Kukalj%3A+Dotakli+smo+dno%2C+ali+se+polako+oporavljamo&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128122&#39;,&#39;linkedin&#39;,&#39;1719312462&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;1719312462&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="Share on More Button" onclick="essb.toggle_more(&#39;1719312462&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=Kukalj%3A%20Dotakli%20smo%20dno%2C%20ali%20se%20polako%20oporavljamo%20https://www.cdm.me/?p=1128122" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1719312462', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_gmail nolightbox essb_after_more"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Kukalj%3A+Dotakli+smo+dno%2C+ali+se+polako+oporavljamo&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128122&ui=2&tf=1" title="Share on Gmail" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Kukalj%3A+Dotakli+smo+dno%2C+ali+se+polako+oporavljamo&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128122&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1719312462&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox essb_after_more"> <a href="viber://forward?text=Kukalj%3A%20Dotakli%20smo%20dno%2C%20ali%20se%20polako%20oporavljamo%20https://www.cdm.me/?p=1128122" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '1719312462', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_skype nolightbox essb_after_more"> <a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128122" title="Share on Skype" onclick="essb.window(&#39;https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128122&#39;,&#39;skype&#39;,&#39;1719312462&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128122" title="Share on Facebook Messenger" onclick="essb.fbmessenger('233087937158473', 'https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128122', '1719312462'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;1719312462&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>				</div>
				<a>
					<span> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space="preserve">
						
						<g>
							<g>
								<defs>
									<rect id="SVGID_1_" width="425.2" height="474"/>
								</defs>
								<clipPath id="SVGID_2_">
									<use xlink:href="#SVGID_1_"  style="overflow:visible;"/>
								</clipPath>
								<path class="st0" d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
									l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
									c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
									c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
									c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
									L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
									C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
									c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
									c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
									c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/>
							</g>
						</g>
						</svg> </span>
					<span> <div class="essb-total " data-network-list="facebook,twitter,google,print,mail,whatsapp,sms,viber" data-url="https://www.cdm.me/ekonomija/kukalj-dotakli-smo-dno-ali-se-polako-oporavljamo/" data-full-number="false" data-post="1128122" ><div class="essb-total-value essb-block">8</div></div></span>
				</a>
			</div>
			</div>
			<div class="save"><a href="#" class="dot-irecommendthis" id="dot-irecommendthis-1128122" title="Preporuči tekst"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a></div>
		</div>	
		<div class="more-share-buttons"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space="preserve">
						<g>
							<path d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
								 M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
								 M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
								z M212.6,0"/>
						</g>
						</svg></div>
	</div>
	
</div>

	
	
</article>							<article class="herald-lay-f herald-lay-f1 herald-lay-f3 post-1128109 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-dusan-perovic tag-fond-pio tag-koronavirus tag-penzije tag-prihodi source-dan">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.cdm.me/ekonomija/korona-uvecala-deficit-fonda-pio-za-466-miliona-eura/" title="Fond PIO zbog korone u minusu 46,6 miliona eura"><noscript><img width='320' height='213' src="https://www.cdm.me/wp-content/uploads/2020/07/4-3-320x213.jpg" class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2020/07/4-3-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2020/07/4-3-768x512.jpg 768w, https://www.cdm.me/wp-content/uploads/2020/07/4-3-990x660.jpg 990w, https://www.cdm.me/wp-content/uploads/2020/07/4-3.jpg 1118w, https://www.cdm.me/wp-content/uploads/2020/07/4-3-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/07/4-3-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/07/4-3-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2020/07/4-3-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/07/4-3-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/07/4-3-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2020/07/4-3-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2020/07/4-3-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2020/07/4-3-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2020/07/4-3-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><img width='320' height='213' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20320%20213%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/2020/07/4-3-320x213.jpg" class="lazyload attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" data-srcset="https://www.cdm.me/wp-content/uploads/2020/07/4-3-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2020/07/4-3-768x512.jpg 768w, https://www.cdm.me/wp-content/uploads/2020/07/4-3-990x660.jpg 990w, https://www.cdm.me/wp-content/uploads/2020/07/4-3.jpg 1118w, https://www.cdm.me/wp-content/uploads/2020/07/4-3-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/07/4-3-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/07/4-3-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2020/07/4-3-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/07/4-3-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/07/4-3-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2020/07/4-3-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2020/07/4-3-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2020/07/4-3-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2020/07/4-3-310x206.jpg 310w" data-sizes="(max-width: 320px) 100vw, 320px" /></a>
		</div>
	
	<div class="entry-header-top">
					<span class="meta-category"><a href="https://www.cdm.me/./news/ekonomija/" class="herald-cat-74789">Ekonomija</a></span>
		
					<div class="entry-meta">
			<span class="meta-source"><span>Izvor:</span> <a href="https://www.cdm.me/source/dan/" rel="tag">Dan</a></span>				<div class="meta-item herald-date"><span class="updated">06:57</span></div>			</div>
			</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://www.cdm.me/ekonomija/korona-uvecala-deficit-fonda-pio-za-466-miliona-eura/">Fond PIO zbog korone u minusu 46,6 miliona eura</a></h2>
	</div>
	
	<div class="entry-header-social-wrapper">
		<div class="entry-header-social-buttons">
			<div class="comments"> 
			<a href="https://www.cdm.me/ekonomija/korona-uvecala-deficit-fonda-pio-za-466-miliona-eura/#comments">
			<span><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve">
						<g>
							<path d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
								C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/>
							<path d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
								C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/>
							<path d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
								C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/>
							<path d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
								c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
								V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
								H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
								c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
								c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
								V311.8z M411,311.8"/>
						</g>
						</svg></span>
			<span>4</span></a>
			</div>
			<div class="share-wrapper">
			<div class="share">
				<div class="share-buttons">
				<div class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_271012227 essb_width_flex essb_links_center essb_nospace print-no" id="essb_displayed_shortcode_271012227" data-essb-postid="1128109" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="light-retina" data-essb-counter-pos="inside" data-essb-url="https://www.cdm.me/ekonomija/korona-uvecala-deficit-fonda-pio-za-466-miliona-eura/" data-essb-fullurl="https://www.cdm.me/ekonomija/korona-uvecala-deficit-fonda-pio-za-466-miliona-eura/" data-essb-instance="271012227"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Fond+PIO+zbog+korone+u+minusu+46%2C6+miliona+eura&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128109&picture=https://www.cdm.me/wp-content/uploads/2020/07/4-3.jpg" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Fond+PIO+zbog+korone+u+minusu+46%2C6+miliona+eura&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128109&picture=https://www.cdm.me/wp-content/uploads/2020/07/4-3.jpg&#39;,&#39;facebook_advanced&#39;,&#39;271012227&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Fond%20PIO%20zbog%20korone%20u%20minusu%2046%2C6%20miliona%20eura&amp;url=https://www.cdm.me/?p=1128109&amp;counturl=https%3A%2F%2Fwww.cdm.me%2Fekonomija%2Fkorona-uvecala-deficit-fonda-pio-za-466-miliona-eura%2F&#39;,&#39;twitter&#39;,&#39;271012227&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Fond+PIO+zbog+korone+u+minusu+46%2C6+miliona+eura&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128109" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Fond+PIO+zbog+korone+u+minusu+46%2C6+miliona+eura&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128109&#39;,&#39;linkedin&#39;,&#39;271012227&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;271012227&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="Share on More Button" onclick="essb.toggle_more(&#39;271012227&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=Fond%20PIO%20zbog%20korone%20u%20minusu%2046%2C6%20miliona%20eura%20https://www.cdm.me/?p=1128109" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '271012227', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_gmail nolightbox essb_after_more"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Fond+PIO+zbog+korone+u+minusu+46%2C6+miliona+eura&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128109&ui=2&tf=1" title="Share on Gmail" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Fond+PIO+zbog+korone+u+minusu+46%2C6+miliona+eura&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128109&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;271012227&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox essb_after_more"> <a href="viber://forward?text=Fond%20PIO%20zbog%20korone%20u%20minusu%2046%2C6%20miliona%20eura%20https://www.cdm.me/?p=1128109" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '271012227', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_skype nolightbox essb_after_more"> <a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128109" title="Share on Skype" onclick="essb.window(&#39;https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128109&#39;,&#39;skype&#39;,&#39;271012227&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128109" title="Share on Facebook Messenger" onclick="essb.fbmessenger('233087937158473', 'https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128109', '271012227'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;271012227&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>				</div>
				<a>
					<span> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space="preserve">
						
						<g>
							<g>
								<defs>
									<rect id="SVGID_1_" width="425.2" height="474"/>
								</defs>
								<clipPath id="SVGID_2_">
									<use xlink:href="#SVGID_1_"  style="overflow:visible;"/>
								</clipPath>
								<path class="st0" d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
									l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
									c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
									c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
									c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
									L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
									C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
									c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
									c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
									c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/>
							</g>
						</g>
						</svg> </span>
					<span> <div class="essb-total " data-network-list="facebook,twitter,google,print,mail,whatsapp,sms,viber" data-url="https://www.cdm.me/ekonomija/korona-uvecala-deficit-fonda-pio-za-466-miliona-eura/" data-full-number="false" data-post="1128109" ><div class="essb-total-value essb-block">9</div></div></span>
				</a>
			</div>
			</div>
			<div class="save"><a href="#" class="dot-irecommendthis" id="dot-irecommendthis-1128109" title="Preporuči tekst"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a></div>
		</div>	
		<div class="more-share-buttons"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space="preserve">
						<g>
							<path d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
								 M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
								 M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
								z M212.6,0"/>
						</g>
						</svg></div>
	</div>
	
</div>

	
	
</article>							<article class="herald-lay-f herald-lay-f1 herald-lay-f3 post-1128108 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-branislav-radulovic tag-drzavna-revizorska-institucija tag-novac tag-revizija tag-univerzitet-crne-gore-ucg source-dan">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.cdm.me/ekonomija/dri-ce-provjeriti-kako-se-trosi-novac-na-univerzitetu/" title="DRI će provjeriti kako se troši novac na Univerzitetu"><noscript><img width='320' height='213' src="https://www.cdm.me/wp-content/uploads/2020/06/ucg-1000x555-1-320x213.jpg" class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2020/06/ucg-1000x555-1-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2020/06/ucg-1000x555-1-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/06/ucg-1000x555-1-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/06/ucg-1000x555-1-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2020/06/ucg-1000x555-1-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/06/ucg-1000x555-1-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/06/ucg-1000x555-1-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2020/06/ucg-1000x555-1-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2020/06/ucg-1000x555-1-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2020/06/ucg-1000x555-1-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2020/06/ucg-1000x555-1-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><img width='320' height='213' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20320%20213%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/2020/06/ucg-1000x555-1-320x213.jpg" class="lazyload attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" data-srcset="https://www.cdm.me/wp-content/uploads/2020/06/ucg-1000x555-1-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2020/06/ucg-1000x555-1-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/06/ucg-1000x555-1-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/06/ucg-1000x555-1-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2020/06/ucg-1000x555-1-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/06/ucg-1000x555-1-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/06/ucg-1000x555-1-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2020/06/ucg-1000x555-1-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2020/06/ucg-1000x555-1-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2020/06/ucg-1000x555-1-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2020/06/ucg-1000x555-1-310x206.jpg 310w" data-sizes="(max-width: 320px) 100vw, 320px" /></a>
		</div>
	
	<div class="entry-header-top">
					<span class="meta-category"><a href="https://www.cdm.me/./news/ekonomija/" class="herald-cat-74789">Ekonomija</a></span>
		
					<div class="entry-meta">
			<span class="meta-source"><span>Izvor:</span> <a href="https://www.cdm.me/source/dan/" rel="tag">Dan</a></span>				<div class="meta-item herald-date"><span class="updated">06:54</span></div>			</div>
			</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://www.cdm.me/ekonomija/dri-ce-provjeriti-kako-se-trosi-novac-na-univerzitetu/">DRI će provjeriti kako se troši novac na Univerzitetu</a></h2>
	</div>
	
	<div class="entry-header-social-wrapper">
		<div class="entry-header-social-buttons">
			<div class="comments"> 
			<a href="https://www.cdm.me/ekonomija/dri-ce-provjeriti-kako-se-trosi-novac-na-univerzitetu/#comments">
			<span><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve">
						<g>
							<path d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
								C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/>
							<path d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
								C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/>
							<path d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
								C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/>
							<path d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
								c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
								V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
								H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
								c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
								c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
								V311.8z M411,311.8"/>
						</g>
						</svg></span>
			<span>2</span></a>
			</div>
			<div class="share-wrapper">
			<div class="share">
				<div class="share-buttons">
				<div class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_434497236 essb_width_flex essb_links_center essb_nospace print-no" id="essb_displayed_shortcode_434497236" data-essb-postid="1128108" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="light-retina" data-essb-counter-pos="inside" data-essb-url="https://www.cdm.me/ekonomija/dri-ce-provjeriti-kako-se-trosi-novac-na-univerzitetu/" data-essb-fullurl="https://www.cdm.me/ekonomija/dri-ce-provjeriti-kako-se-trosi-novac-na-univerzitetu/" data-essb-instance="434497236"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=DRI+%C4%87e+provjeriti+kako+se+tro%C5%A1i+novac+na+Univerzitetu&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128108&picture=https://www.cdm.me/wp-content/uploads/2020/06/ucg-1000x555-1.jpg" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=DRI+%C4%87e+provjeriti+kako+se+tro%C5%A1i+novac+na+Univerzitetu&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128108&picture=https://www.cdm.me/wp-content/uploads/2020/06/ucg-1000x555-1.jpg&#39;,&#39;facebook_advanced&#39;,&#39;434497236&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=DRI%20će%20provjeriti%20kako%20se%20troši%20novac%20na%20Univerzitetu&amp;url=https://www.cdm.me/?p=1128108&amp;counturl=https%3A%2F%2Fwww.cdm.me%2Fekonomija%2Fdri-ce-provjeriti-kako-se-trosi-novac-na-univerzitetu%2F&#39;,&#39;twitter&#39;,&#39;434497236&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=DRI+%C4%87e+provjeriti+kako+se+tro%C5%A1i+novac+na+Univerzitetu&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128108" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=DRI+%C4%87e+provjeriti+kako+se+tro%C5%A1i+novac+na+Univerzitetu&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128108&#39;,&#39;linkedin&#39;,&#39;434497236&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;434497236&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="Share on More Button" onclick="essb.toggle_more(&#39;434497236&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=DRI%20će%20provjeriti%20kako%20se%20troši%20novac%20na%20Univerzitetu%20https://www.cdm.me/?p=1128108" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '434497236', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_gmail nolightbox essb_after_more"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=DRI+%C4%87e+provjeriti+kako+se+tro%C5%A1i+novac+na+Univerzitetu&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128108&ui=2&tf=1" title="Share on Gmail" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=DRI+%C4%87e+provjeriti+kako+se+tro%C5%A1i+novac+na+Univerzitetu&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128108&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;434497236&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox essb_after_more"> <a href="viber://forward?text=DRI%20će%20provjeriti%20kako%20se%20troši%20novac%20na%20Univerzitetu%20https://www.cdm.me/?p=1128108" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '434497236', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_skype nolightbox essb_after_more"> <a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128108" title="Share on Skype" onclick="essb.window(&#39;https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128108&#39;,&#39;skype&#39;,&#39;434497236&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128108" title="Share on Facebook Messenger" onclick="essb.fbmessenger('233087937158473', 'https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1128108', '434497236'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;434497236&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>				</div>
				<a>
					<span> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space="preserve">
						
						<g>
							<g>
								<defs>
									<rect id="SVGID_1_" width="425.2" height="474"/>
								</defs>
								<clipPath id="SVGID_2_">
									<use xlink:href="#SVGID_1_"  style="overflow:visible;"/>
								</clipPath>
								<path class="st0" d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
									l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
									c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
									c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
									c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
									L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
									C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
									c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
									c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
									c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/>
							</g>
						</g>
						</svg> </span>
					<span> <div class="essb-total " data-network-list="facebook,twitter,google,print,mail,whatsapp,sms,viber" data-url="https://www.cdm.me/ekonomija/dri-ce-provjeriti-kako-se-trosi-novac-na-univerzitetu/" data-full-number="false" data-post="1128108" ><div class="essb-total-value essb-block">4</div></div></span>
				</a>
			</div>
			</div>
			<div class="save"><a href="#" class="dot-irecommendthis" id="dot-irecommendthis-1128108" title="Preporuči tekst"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a></div>
		</div>	
		<div class="more-share-buttons"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space="preserve">
						<g>
							<path d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
								 M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
								 M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
								z M212.6,0"/>
						</g>
						</svg></div>
	</div>
	
</div>

	
	
</article>								</div>
</div>


		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="ai_widget-1" class="widget-ads widget ai_widget"><div class='code-block code-block-1' style=''>
		<div id="adoceanrstlqilvpfvt"></div>
</div>
</div><div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Najkomentarisanije</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g herald-lay-fl post-1128012 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-auto-litija tag-berane tag-podgorica tag-struka tag-zakon-o-slobodi-vjeroispovjesti source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">21:25</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/takozvane-auto-litije-veceras-odrzane-u-podgorici-i-beranama/">Takozvane auto-litije večeras održane u Podgorici i Beranama</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1127636 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-covid-19 tag-crna-gora tag-infekcija tag-institut-za-javno-zdravlje-ijz tag-koronavirus source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/cak-116-novoobljelih-od-koronavirusa-preminule-jos-dvije-osobe/">Čak 116 novoobljelih od koronavirusa, preminule još dvije osobe</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1127861 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-episkop-budimljansko-niksicki-joanikije tag-ljekari tag-mitropolija tag-nkt tag-vladajuca-partija source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/joanikije-nemamo-povjerenje-u-ljekare-ima-li-medu-njima-ijednog-da-nije-clan-vladajuce-partije/">Joanikije: Nemamo povjerenje u ljekare, ima li među njima ijednog da nije član vladajuće partije?</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1128087 post type-post status-publish format-gallery has-post-thumbnail hentry category-politika tag-episkop-joanikije tag-milo-dukanovic tag-pop-maca tag-provokacije tag-srpska-pravolsavna-crkva-spc tag-srpska-pravoslavna-crkva-spc tag-srpski-nacionalni-savjet post_format-post-format-gallery source-dnevne-novine">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">06:12</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/politika/pop-maca-i-filaret-sa-mitraljezom-se-ne-mogu-zaboraviti/">Pop Maca i Filaret sa mitraljezom se ne mogu zaboraviti</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1127945 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-cetinje tag-koronavirus tag-mjere tag-niksic tag-nkt tag-vlada-crne-gore source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/na-cetinju-i-niksicu-se-od-ponoci-uvode-mjere-kao-u-podgorici/">Na Cetinju i u Nikšiću se od ponoći uvode mjere kao u Podgorici</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1128005 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-dusko-markovic tag-mcp tag-pregovori tag-sastanak tag-zakon-o-slobodi-vjeroispovjesti source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">21:11</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/mcp-prihvatila-poziv-markovica-za-nastavak-razgovora-o-zakonu/">MCP prihvatila poziv Markovića za nastavak razgovora o Zakonu</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1128111 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-facebook-podgoricki-vremeplov tag-instagram tag-objavljivanje tag-saobracajna-nesreca tag-video-snimak source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">07:20</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/hronika/podgoricki-vremeplov-poziva-ne-dijeliti-i-izbrisati-snimak-pogibije-mladica-iz-niksica/">Podgorički vremeplov poziva: Ne dijeliti i izbrisati snimak pogibije mladića iz Nikšića</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1127879 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-danijel-zivkovic tag-df tag-dps tag-poslanik tag-ura source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/politika/zivkovic-ura-trojanski-konj-df-a/">Živković: URA trojanski konj DF-a</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1127984 post type-post status-publish format-standard has-post-thumbnail hentry category-evropa tag-aja-sofija tag-dzamija tag-muzej tag-posjetio tag-predsjednik-turske-redzep-tajip-erdogan source-rse">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">19:40</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/svijet/evropa/erdogan-posetio-aja-sofiju-prvi-put-poslije-odluke-o-pretvaranju-u-dzamiju/">Erdogan posetio Aja Sofiju prvi put poslije odluke o pretvaranju u džamiju</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1127815 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-apel tag-roditelji tag-saobracaj tag-saobracajne-nezgode tag-uprava-policije tag-vozaci source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/hronika/apel-policije-vozacima-i-roditeljima-postovati-saobracajne-propise/">Apel policije vozačima i roditeljima: Poštovati saobraćajne propise</a></h2>		</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="ai_widget-2" class="widget-ads widget ai_widget"><div class='code-block code-block-2' style=''>
		<div id="adoceanrsnnofcqdpwj"></div>
</div>
</div><div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Najčitanije</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g herald-lay-fl post-1128111 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-facebook-podgoricki-vremeplov tag-instagram tag-objavljivanje tag-saobracajna-nesreca tag-video-snimak source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">07:20</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/hronika/podgoricki-vremeplov-poziva-ne-dijeliti-i-izbrisati-snimak-pogibije-mladica-iz-niksica/">Podgorički vremeplov poziva: Ne dijeliti i izbrisati snimak pogibije mladića iz Nikšića</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1127636 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-covid-19 tag-crna-gora tag-infekcija tag-institut-za-javno-zdravlje-ijz tag-koronavirus source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/cak-116-novoobljelih-od-koronavirusa-preminule-jos-dvije-osobe/">Čak 116 novoobljelih od koronavirusa, preminule još dvije osobe</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1127945 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-cetinje tag-koronavirus tag-mjere tag-niksic tag-nkt tag-vlada-crne-gore source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/na-cetinju-i-niksicu-se-od-ponoci-uvode-mjere-kao-u-podgorici/">Na Cetinju i u Nikšiću se od ponoći uvode mjere kao u Podgorici</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1128012 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-auto-litija tag-berane tag-podgorica tag-struka tag-zakon-o-slobodi-vjeroispovjesti source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">21:25</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/takozvane-auto-litije-veceras-odrzane-u-podgorici-i-beranama/">Takozvane auto-litije večeras održane u Podgorici i Beranama</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1128053 post type-post status-publish format-gallery has-post-thumbnail hentry category-showbiz tag-crna-gora tag-emina-cunmuljaj tag-tuzi post_format-post-format-gallery source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">08:00</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/zabava/showbiz/emini-nedostaje-crna-gora-molim-vas-otvorite-granice/">Emini nedostaje Crna Gora: Molim vas otvorite granice</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1128087 post type-post status-publish format-gallery has-post-thumbnail hentry category-politika tag-episkop-joanikije tag-milo-dukanovic tag-pop-maca tag-provokacije tag-srpska-pravolsavna-crkva-spc tag-srpska-pravoslavna-crkva-spc tag-srpski-nacionalni-savjet post_format-post-format-gallery source-dnevne-novine">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">06:12</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/politika/pop-maca-i-filaret-sa-mitraljezom-se-ne-mogu-zaboraviti/">Pop Maca i Filaret sa mitraljezom se ne mogu zaboraviti</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1127905 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-dan-zalosti tag-niksic tag-pogibija tag-udes tag-veselin-grbovic source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/zbog-pogibije-dva-mladica-sjutra-dan-zalosti-u-niksicu/">Zbog pogibije dva mladića sjutra Dan žalosti u Nikšiću</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1128052 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz tag-bane-vidakovic tag-glumac tag-herion tag-saslusan tag-uhapsen source-vecernje-novosti">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">22:35</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/zabava/showbiz/oglasio-se-glumac-bane-vidakovic-nijesam-kriv-heroin-je-za-licnu-upotrebu/">Oglasio se glumac Bane Vidaković: Nijesam kriv, heroin je za ličnu upotrebu</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1127802 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-betba tag-gljive tag-rekord tag-vrganj tag-zabljak source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/zabljacanka-ubrala-vrganj-tezak-145-kilograma/">Žabljačanka ubrala vrganj težak 1,45 kilograma</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1127902 post type-post status-publish format-standard has-post-thumbnail hentry category-planeta tag-kartel tag-meksiko tag-pokusaj-ubistva tag-specijalne-snage tag-tesko-naoruzanje source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/svijet/planeta/tesko-naoruzanje-i-oklopna-vozila-meksickog-kartela-trupe-opremljene-bolje-nego-vojska/">Teško naoružanje i oklopna vozila meksičkog kartela: Trupe opremljene bolje nego vojska</a></h2>		</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="ai_widget-3" class="widget-ads widget ai_widget"><div class='code-block code-block-3' style=''>
		<div id="adoceanrskofmfnntge"></div>

    </div>
</div><div id="herald_posts_widget-3" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Kolumne <a class="herald-all-link" href="/kolumne"> <i class="fa fa-angle-right" aria-hidden="true"></i> </a></span></h4>
		
		<div class="row ">

							<article class="herald-lay-g herald-lay-ko post-1126200 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumne tag-crna-gora tag-identitet tag-podgoricka-skupstina tag-ponos tag-princ-nikola-petrovic source-pobjeda">
<div class="row">	
		
		
	<div class="col-lg-8 col-xs-9 col-sm-9 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h7"><a href="https://www.cdm.me/kolumne/u-pobjednickoj-euforiji-zrtvovana-je-crna-gora/">U pobjedničkoj euforiji žrtvovana je Crna Gora</a></h2>
					</div>
	</div>
	
	
	<div class="col-lg-4 col-xs-3 col-sm-3">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.cdm.me/kolumne/u-pobjednickoj-euforiji-zrtvovana-je-crna-gora/" title="U pobjedničkoj euforiji žrtvovana je Crna Gora">
				<noscript><img width='63' height='63' src="https://www.cdm.me/wp-content/uploads/2020/07/Princ-Nikola-Petrović-63x63.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2020/07/Princ-Nikola-Petrović-63x63.jpg 63w, https://www.cdm.me/wp-content/uploads/2020/07/Princ-Nikola-Petrović-150x150.jpg 150w" sizes="(max-width: 63px) 100vw, 63px" /></noscript><img width='63' height='63' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2063%2063%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/2020/07/Princ-Nikola-Petrović-63x63.jpg" class="lazyload attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" data-srcset="https://www.cdm.me/wp-content/uploads/2020/07/Princ-Nikola-Petrović-63x63.jpg 63w, https://www.cdm.me/wp-content/uploads/2020/07/Princ-Nikola-Petrović-150x150.jpg 150w" data-sizes="(max-width: 63px) 100vw, 63px" />							</a>
		</div>
	</div>
		
</div>
</article>							<article class="herald-lay-g herald-lay-ko post-1125409 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumne tag-crna-gora tag-rusija tag-srbija tag-svetinje tag-vuk-draskovic source-politika">
<div class="row">	
		
		
	<div class="col-lg-8 col-xs-9 col-sm-9 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h7"><a href="https://www.cdm.me/kolumne/bitka-za-otrant/">Bitka za Otrant</a></h2>
					</div>
	</div>
	
	
	<div class="col-lg-4 col-xs-3 col-sm-3">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.cdm.me/kolumne/bitka-za-otrant/" title="Bitka za Otrant">
				<noscript><img width='63' height='63' src="https://www.cdm.me/wp-content/uploads/2020/07/Vuk-Drašković-63x63.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2020/07/Vuk-Drašković-63x63.jpg 63w, https://www.cdm.me/wp-content/uploads/2020/07/Vuk-Drašković-150x150.jpg 150w" sizes="(max-width: 63px) 100vw, 63px" /></noscript><img width='63' height='63' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2063%2063%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/2020/07/Vuk-Drašković-63x63.jpg" class="lazyload attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" data-srcset="https://www.cdm.me/wp-content/uploads/2020/07/Vuk-Drašković-63x63.jpg 63w, https://www.cdm.me/wp-content/uploads/2020/07/Vuk-Drašković-150x150.jpg 150w" data-sizes="(max-width: 63px) 100vw, 63px" />							</a>
		</div>
	</div>
		
</div>
</article>							<article class="herald-lay-g herald-lay-ko post-1124927 post type-post status-publish format-gallery has-post-thumbnail hentry category-kolumne tag-bedemi tag-dubravka-jovanovic tag-kotor tag-pozar post_format-post-format-gallery source-skala-radio">
<div class="row">	
		
		
	<div class="col-lg-8 col-xs-9 col-sm-9 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h7"><a href="https://www.cdm.me/kolumne/kad-se-korone-zabrinu-za-kotorske-bedeme/">Kad se korone zabrinu za kotorske bedeme</a></h2>
					</div>
	</div>
	
	
	<div class="col-lg-4 col-xs-3 col-sm-3">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.cdm.me/kolumne/kad-se-korone-zabrinu-za-kotorske-bedeme/" title="Kad se korone zabrinu za kotorske bedeme">
				<noscript><img width='63' height='63' src="https://www.cdm.me/wp-content/uploads/2020/07/0-02-05-faaf9d67bca1c39ee111bb2a4110a8e52e056799b89693db418e53776dcdad7b_fa11cbbe-63x63.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2020/07/0-02-05-faaf9d67bca1c39ee111bb2a4110a8e52e056799b89693db418e53776dcdad7b_fa11cbbe-63x63.jpg 63w, https://www.cdm.me/wp-content/uploads/2020/07/0-02-05-faaf9d67bca1c39ee111bb2a4110a8e52e056799b89693db418e53776dcdad7b_fa11cbbe-150x150.jpg 150w" sizes="(max-width: 63px) 100vw, 63px" /></noscript><img width='63' height='63' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2063%2063%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/2020/07/0-02-05-faaf9d67bca1c39ee111bb2a4110a8e52e056799b89693db418e53776dcdad7b_fa11cbbe-63x63.jpg" class="lazyload attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" data-srcset="https://www.cdm.me/wp-content/uploads/2020/07/0-02-05-faaf9d67bca1c39ee111bb2a4110a8e52e056799b89693db418e53776dcdad7b_fa11cbbe-63x63.jpg 63w, https://www.cdm.me/wp-content/uploads/2020/07/0-02-05-faaf9d67bca1c39ee111bb2a4110a8e52e056799b89693db418e53776dcdad7b_fa11cbbe-150x150.jpg 150w" data-sizes="(max-width: 63px) 100vw, 63px" />				<span class="herald-format-icon"><i class="fa fa-camera"></i></span>			</a>
		</div>
	</div>
		
</div>
</article>			
		</div>

		
		
		</div><div id="ai_widget-4" class="widget-ads widget ai_widget"><div class='code-block code-block-7' style=''>
		<div id="adoceanrsralppukrut"></div>
</div>
</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>
	<div class='code-block code-block-6 ai-viewport-1' style='display: block; height: auto; right: 50%; margin-right: -850px; top: 200px; position: fixed; width: 150px; text-align: left; z-index: 9999;'>
		<div id="adoceanrszjcmelmmcz"></div>
</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright"> © Cafe del Montenegro - All rights reserved <div class="hel-r">Made with <i class="fa fa-heart-o"></i></div></div>
							</div>
			
						
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

	<script>
	
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
	  ga('create', 'UA-31123757-1', 'auto');
	  ga('create', 'UA-99012606-1', 'auto', 'clientTracker');
	  
	 
	  ga('send', 'pageview');
	  ga('clientTracker.send', 'pageview');

	</script>
<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="ec69386785">

		<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.cdm.me/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.3'></script><script type='text/javascript'>
/* <![CDATA[ */
var dot_irecommendthis = {"ajaxurl":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>




<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.cdm.me\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Sakrij odgovore","wc_show_replies_text":"Prika\u017ei odgovore","wc_msg_required_fields":"Molimo Vas da popunite obavezna polja","wc_invalid_field":"Neki podaci u poljima su neispravni","wc_error_empty_text":"popunite ovo polje da bi komentarisali","wc_error_url_text":"url nije validan","wc_error_email_text":"email adresa nije validna","wc_invalid_captcha":"Neispravan sigurnosni kod","wc_login_to_vote":"Morate biti prijavljeni da bi glasali","wc_deny_voting_from_same_ip":"Nije vam dozvoljeno da glasate za ovaj komentar","wc_self_vote":"Ne mo\u017eete glasati za svoj komentar","wc_vote_only_one_time":"Vec\u0301 ste glasali za ovaj komentar","wc_voting_error":"Gre\u0161ka pri glasanju","wc_held_for_moderate":"Komentar \u010deka na moderaciju","wc_comment_edit_not_possible":"Na\u017ealost, ovaj komentar vi\u0161e nije moguc\u0301e mijenjati","wc_comment_not_updated":"\u017dao nam je, komentar nije a\u017euriran","wc_comment_not_edited":"Niste napravili izmjene","wc_new_comment_button_text":"novi komentar","wc_new_comments_button_text":"novi komentari","wc_new_reply_button_text":"novi odgovor na Va\u0161 komentar","wc_new_replies_button_text":"novi odgovor na Va\u0161 komentar","wc_msg_input_min_length":"Une\u0161eno je prekratko","wc_msg_input_max_length":"Une\u0161eno je predugo","wc_follow_user":"","wc_unfollow_user":"","wc_follow_success":"","wc_follow_canceled":"","wc_follow_email_confirm":"","wc_follow_email_confirm_fail":"","wc_follow_login_to_follow":"","wc_follow_impossible":"","wc_follow_not_added":"","is_user_logged_in":false,"commentListLoadType":"3","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"rgba(248, 248, 248, 0)","wpdiscuzCommentsOrder":"desc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"2","wordpressIsPaginate":"","commentTextMaxLength":1000,"storeCommenterData":"10","isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"b3470a98134d0ce917f257a3812cc5f2","isLoadOnlyParentComments":0,"ahk":"q7(^ndsr)a*g1i5w^z#msem9er=&lj==","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":1,"version":"5.3.5","wc_post_id":1128308,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1597842912,"lastVisitCookie":1595250912,"isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"0"}};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"","msgConfirmCancelSubscription":"","msgConfirmCancelFollow":""};
/* ]]> */
</script>




<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/www.cdm.me\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"150","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_retina":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_mini":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_mini_retina":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1024"};
/* ]]> */
</script>







<script type='text/javascript'>
var essb_settings = {"ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","essb3_nonce":"736262da1c","essb3_plugin_url":"https:\/\/www.cdm.me\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","blog_url":"https:\/\/www.cdm.me\/","post_id":"1128308"};
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"herald_sidebar_61","margin_top":55,"margin_bottom":5,"stop_id":"footer","screen_max_width":750,"screen_max_height":750,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["ai_widget-3"]}];
/* ]]> */
</script>

<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="460590748"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script><script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	/* (c)AdOcean 2003-2017 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
		ado.config({mode: "new", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
</script>

<script type="text/javascript">
function isInArray(value, array) {
  return array.indexOf(value)  ==  -1;
};
var tickertakoverniz = ["adoceanrspffgeufnox", "adoceanrsyfetctjmjw", "adoceanrstighbtlgsn", "adoceanrsumjhcvmnls", "adoceanrsqdplbxpono", "adoceanrsmpoodrglha", "adoceanrslllocpfuer", "adoceanrssdptppiowa", "adoceanrsthcebsjfgj", "adoceanrsppllquohyj", "adoceanrsxbrsbriffr", "adoceanrssigtjopgku", "adoceanrsycqsjmipti", "adoceanrsshcqjnnfyq", "adoceanrszgikkiindt", "adoceanrsoohejpqgam", "adoceanrskfniirdini", "adoceanrswanlklkumq", "adoceanrsrjnrlurkdb", "adoceanrsybrgjvefck", "adoceanrskkhhljhtvu", "adoceanrsppllquohyj", "adoceanrsnadglwemmx", "adoceanrsygigdulnga", "adoceanrswmgqhuikqi", "adoceanrszlpjexofvn", "adoceanrsmlitqjfrmo", "adoceanrspkrmnmlmrt", "adoceanrsrneldkrndd" ];
ado.onAfterRenderAd(function(slaveId) {
	if ( isInArray(slaveId, tickertakoverniz ) ) {
		ado.onAd(slaveId, function(isAd, elem) {
			if (isAd) {
				elem.insertAdjacentHTML('beforeend', '<legend>reklama</legend>');
			}
		});
	}
});
</script>

		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, MASTER: CDM_ME.CdM.me.CdM.me.Vijesti */
			ado.master({id: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7', server: 'rs.adocean.pl', keys: ['ekonomija'] });
		</script>
		<div id="adoceanrspffgeufnox"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.Ticker */
			ado.slave('adoceanrspffgeufnox', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });
		</script>
		<div id="adoceanrsycqsjmipti"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.Takeover */
			ado.slave('adoceanrsycqsjmipti', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2018, CDM_ME.CdM.me.CdM.me.Vijesti.Billboard */
			ado.slave('adoceanrsvggsgwekip', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.Text box */
			ado.slave('adoceanrszgdtkojghr', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.News baner 1 */
			ado.slave("adoceanrswakmbsnriu", {myMaster: "4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7" });
		</script>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.News baner 2 */
			ado.slave("adoceanrstbrsephgct", {myMaster: "4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7" });
		</script>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.News baner 3 */
			ado.slave("adoceanrsqcijimrkxo", {myMaster: "4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7" });
		</script>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.News baner 4 */
			ado.slave("adoceanrsndppljlphj", {myMaster: "4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7" });
		</script>

		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.Side top */
			ado.slave('adoceanrstlqilvpfvt', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.Side 2 */
			ado.slave('adoceanrsnnofcqdpwj', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.Side 3 */
			ado.slave('adoceanrskofmfnntge', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });
		</script>			
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.Wallpaper left */
			ado.slave('adoceanrsshniktoosk', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.Wallpaper right */
			ado.slave('adoceanrszjcmelmmcz', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.Side small */
			ado.slave('adoceanrsralppukrut', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });
		</script>

<script defer src="https://www.cdm.me/wp-content/cache/autoptimize/js/autoptimize_675554e8b953412ab44053b6e80574bf.js"></script></body>
</html>