<!DOCTYPE html><html
lang=en-US><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width,initial-scale=1.0"><link
rel=pingback href=https://www.cdm.me/xmlrpc.php><link
rel=profile href=https://gmpg.org/xfn/11><link
type=text/css media=all href=https://www.cdm.me/wp-content/cache/autoptimize/css/autoptimize_93e4c59d931a4b0a045315aeaa3086a1.css rel=stylesheet><link
type=text/css media=screen href=https://www.cdm.me/wp-content/cache/autoptimize/css/autoptimize_70f8dc57b576757865294a256bc0d899.css rel=stylesheet><title>Societe od sada Podgorička banka - CdM</title><link
rel=canonical href=https://www.cdm.me/ekonomija/societe-od-sada-podgoricka-banka/><meta
property=og:locale content=en_US><meta
property=og:type content=article><meta
property=og:title content="Societe od sada Podgorička banka - CdM"><meta
property=og:description content="Societe Generale banka Montenegro promijenila je ime i od juče nosi naziv Podgorička banka. Vlasnik 90,56 odsto akcija Societe Generala od 16. jula ove godine je Crnogorska komercijalna banka, članica OTP grupe. &#8220;Tom procesa integracije koja počinje sada i planirano je da traje do jeseni naredne godine i dalje će vam biti na raspolaganju visvalitetne &hellip;"><meta
property=og:url content=https://www.cdm.me/ekonomija/societe-od-sada-podgoricka-banka/><meta
property=og:site_name content=CdM><meta
property=article:publisher content=https://www.facebook.com/CdMportal/><meta
property=article:tag content="CKB banka"><meta
property=article:tag content=ime><meta
property=article:tag content="Milorad Katnić"><meta
property=article:tag content="Podgorička banka"><meta
property=article:tag content=SGM><meta
property=article:section content=Ekonomija><meta
property=article:published_time content=2019-07-23T04:16:06+00:00><meta
property=og:image content=https://www.cdm.me/wp-content/uploads/2017/12/SGME-HO.jpg><meta
property=og:image:secure_url content=https://www.cdm.me/wp-content/uploads/2017/12/SGME-HO.jpg><meta
property=og:image:width content=1080><meta
property=og:image:height content=810><meta
name=twitter:card content=summary><meta
name=twitter:description content="Societe Generale banka Montenegro promijenila je ime i od juče nosi naziv Podgorička banka. Vlasnik 90,56 odsto akcija Societe Generala od 16. jula ove godine je Crnogorska komercijalna banka, članica OTP grupe. &#8220;Tom procesa integracije koja počinje sada i planirano je da traje do jeseni naredne godine i dalje će vam biti na raspolaganju visvalitetne [&hellip;]"><meta
name=twitter:title content="Societe od sada Podgorička banka - CdM"><meta
name=twitter:site content=@cafemontenegro><meta
name=twitter:image content=https://www.cdm.me/wp-content/uploads/2017/12/SGME-HO.jpg><meta
name=twitter:creator content=@cafemontenegro> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cdm.me/#organization","name":"Cafe Del Montenegro","url":"https://www.cdm.me/","sameAs":["https://www.facebook.com/CdMportal/","https://www.youtube.com/channel/UCzcpeF-2zGtbEisGEcqnS6Q","https://twitter.com/cafemontenegro"],"logo":{"@type":"ImageObject","@id":"https://www.cdm.me/#logo","url":"https://www.cdm.me/wp-content/uploads/2016/12/cdm.png","width":1673,"height":529,"caption":"Cafe Del Montenegro"},"image":{"@id":"https://www.cdm.me/#logo"}},{"@type":"WebSite","@id":"https://www.cdm.me/#website","url":"https://www.cdm.me/","name":"CdM","publisher":{"@id":"https://www.cdm.me/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cdm.me/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cdm.me/ekonomija/societe-od-sada-podgoricka-banka/#primaryimage","url":"https://www.cdm.me/wp-content/uploads/2017/12/SGME-HO.jpg","width":1080,"height":810},{"@type":"WebPage","@id":"https://www.cdm.me/ekonomija/societe-od-sada-podgoricka-banka/#webpage","url":"https://www.cdm.me/ekonomija/societe-od-sada-podgoricka-banka/","inLanguage":"en-US","name":"Societe od sada Podgori\u010dka banka - CdM","isPartOf":{"@id":"https://www.cdm.me/#website"},"primaryImageOfPage":{"@id":"https://www.cdm.me/ekonomija/societe-od-sada-podgoricka-banka/#primaryimage"},"datePublished":"2019-07-23T04:16:06+00:00","dateModified":"2019-07-23T04:16:06+00:00"},{"@type":"Article","@id":"https://www.cdm.me/ekonomija/societe-od-sada-podgoricka-banka/#article","isPartOf":{"@id":"https://www.cdm.me/ekonomija/societe-od-sada-podgoricka-banka/#webpage"},"author":{"@id":"https://www.cdm.me/#/schema/person/a3fb029046549ab1c0221c6b3731acbd"},"headline":"Societe od sada Podgori\u010dka banka","datePublished":"2019-07-23T04:16:06+00:00","dateModified":"2019-07-23T04:16:06+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cdm.me/ekonomija/societe-od-sada-podgoricka-banka/#webpage"},"publisher":{"@id":"https://www.cdm.me/#organization"},"image":{"@id":"https://www.cdm.me/ekonomija/societe-od-sada-podgoricka-banka/#primaryimage"},"keywords":"CKB banka,ime,Milorad Katni\u0107,Podgori\u010dka banka,SGM","articleSection":"Ekonomija"},{"@type":["Person"],"@id":"https://www.cdm.me/#/schema/person/a3fb029046549ab1c0221c6b3731acbd","name":"Aleksandra Obradovi\u0107","image":{"@type":"ImageObject","@id":"https://www.cdm.me/#authorlogo","url":"https://secure.gravatar.com/avatar/4edf9ecee9e22d904381c59e71871bbf?s=96&d=mm&r=g","caption":"Aleksandra Obradovi\u0107"},"sameAs":[]}]}</script> <link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="CdM &raquo; Feed" href=https://www.cdm.me/feed/><link
rel=alternate type=application/rss+xml title="CdM &raquo; Comments Feed" href=https://www.cdm.me/comments/feed/><link
rel=alternate type=application/rss+xml title="CdM &raquo; Societe od sada Podgorička banka Comments Feed" href=https://www.cdm.me/ekonomija/societe-od-sada-podgoricka-banka/feed/><link
rel=stylesheet id=googleFonts-css  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;subset=latin-ext&#038;ver=5.2.2' type=text/css media=all><link
rel=stylesheet id=herald-fonts-css  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%7CRoboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=2.2.1' type=text/css media=all> <script src=https://www.cdm.me/wp-includes/js/jquery/jquery.js></script> <script>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.cdm.me\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"862068","token":"bda8f18e1e","debug":""};</script> <link
rel=https://api.w.org/ href=https://www.cdm.me/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.cdm.me/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.cdm.me/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.2.2"><link
rel=shortlink href='https://www.cdm.me/?p=862068'><link
rel=alternate type=application/json+oembed href="https://www.cdm.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cdm.me%2Fekonomija%2Fsociete-od-sada-podgoricka-banka%2F"><link
rel=alternate type=text/xml+oembed href="https://www.cdm.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cdm.me%2Fekonomija%2Fsociete-od-sada-podgoricka-banka%2F&#038;format=xml"><META
HTTP-EQUIV="Refresh" CONTENT="900"><meta
name=theme-color content=#ad2222><meta
name=msapplication-navbutton-color content=#ad2222><meta
name=apple-mobile-web-app-status-bar-style content=#ad2222><meta
name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><meta
name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><link
rel=apple-touch-icon sizes=57x57 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-180x180.png><link
rel=mask-icon href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/safari-pinned-tab.svg color=#ad2222><link
rel=icon type=image/png sizes=192x192  href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/favicon-16x16.png><link
rel="shortcut icon" href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/favicon.ico><link
rel=manifest href=https://m.cdm.me/wp-content/uploads/static/icons/mobile/manifest.json><meta
name=msapplication-config content=https://www.cdm.me/wp-content/uploads/static/icons/mobile/browserconfig.xml><meta
name=msapplication-TileColor content=#ffffff><meta
name=msapplication-TileImage content=https://www.cdm.me/wp-content/uploads/static/icons/mobile/ms-icon-144x144.png><meta
name=theme-color content=#ffffff> <script>var essb_settings = {"ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","essb3_nonce":"7586c17bcb","essb3_plugin_url":"https:\/\/www.cdm.me\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","blog_url":"https:\/\/www.cdm.me\/","essb3_postfloat_stay":false,"post_id":862068,"facebook_client":true,"pinterest_client":true,"facebook_post_url":"https:\/\/www.cdm.me\/ekonomija\/societe-od-sada-podgoricka-banka\/","facebook_post_recovery_url":"https:\/\/m.cdm.me\/ekonomija\/societe-od-sada-podgoricka-banka\/"};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://www.cdm.me/ekonomija/societe-od-sada-podgoricka-banka/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script> </head><body
class="post-template-default single single-post postid-862068 single-format-standard wp-embed-responsive herald-boxed herald-v_2_2_1 herald-child"><header
id=header class=herald-site-header><div
class="header-top hidden-xs hidden-sm"><div
class=container><div
class=row><div
class=col-lg-12><div
class=hel-l><nav
class="secondary-navigation herald-menu"><ul
id=menu-cdm-top-header class=menu><li
id=menu-item-222247 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222247"><a
href=http://www.umrli.me>UMRLI.ME</a></li><li
id=menu-item-222248 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222248"><a
target=_blank rel="noopener noreferrer" href=http://forum.cdm.me>FORUM</a></li></ul></nav></div><div
class=hel-r>
<span
class=site-description>Cafe del Montenegro</span>		<span
class=herald-calendar><i
class="fa fa-calendar"></i>23/07/2019</span></div></div></div></div></div><div
class="header-middle herald-header-wraper hidden-xs hidden-sm"><div
class=container><div
class=row><div
class="col-lg-12 hel-el"><div
class="hel-l herald-go-hor"><div
class=site-branding>
<span
class="site-title h1"><a
href=https://www.cdm.me/ rel=home><img
class=herald-logo src=https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg alt=CdM></a></span></div></div><div
class="hel-c herald-go-hor"><form
class=herald-search-form action=https://www.cdm.me/ method=get>
<input
name=s class=herald-search-input type=text value placeholder="Type here to search..."><button
type=submit class=herald-search-submit></button></form></div><div
class="hel-r herald-go-hor"><ul
id=menu-cdm-social class=herald-soc-nav><li
id=menu-item-220380 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220380"><a
href=https://www.facebook.com/CafeDelMontenegro/><span
class=herald-social-name>Facebook</span></a></li><li
id=menu-item-220381 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220381"><a
href=https://twitter.com/cafemontenegro><span
class=herald-social-name>Twitter</span></a></li><li
id=menu-item-220382 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220382"><a
href=https://www.youtube.com/channel/UCzcpeF-2zGtbEisGEcqnS6Q><span
class=herald-social-name>YouTube</span></a></li></ul></div></div></div></div></div><div
class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div
class=container><div
class=row><div
class="col-lg-12 hel-el"><div
class=hel-c><nav
class="main-navigation herald-menu"><ul
id=menu-cdm-main-menu class=menu><li
id=menu-item-220338 class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a
href=https://www.cdm.me/>Naslovna</a><li
id=menu-item-252846 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a
href=https://www.cdm.me/news/>Vijesti</a><ul
class=sub-menu><li
id=menu-item-220344 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a
href=https://www.cdm.me/politika/>Politika</a><li
id=menu-item-220340 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a
href=https://www.cdm.me/drustvo/>Društvo</a><li
id=menu-item-226243 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a
href=https://www.cdm.me/ekonomija/>Ekonomija</a><li
id=menu-item-220343 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a
href=https://www.cdm.me/kultura/>Kultura</a></ul><li
id=menu-item-445603 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445603"><a
href=https://www.cdm.me/live-24/>Live 24</a><li
id=menu-item-220342 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a
href=https://www.cdm.me/hronika/>Hronika</a><li
id=menu-item-220346 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a
href=https://www.cdm.me/sport/>Sport</a><ul
class=sub-menu><li
id=menu-item-220347 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a
href=https://www.cdm.me/sport/fudbal/>Fudbal</a><li
id=menu-item-220348 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a
href=https://www.cdm.me/sport/kosarka/>Košarka</a><li
id=menu-item-220350 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a
href=https://www.cdm.me/sport/rukomet/>Rukomet</a><li
id=menu-item-220351 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a
href=https://www.cdm.me/sport/tenis/>Tenis</a><li
id=menu-item-220352 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a
href=https://www.cdm.me/sport/vaterpolo/>Vaterpolo</a><li
id=menu-item-220349 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a
href=https://www.cdm.me/sport/ostali-sportovi/>Ostali sportovi</a></ul><li
id=menu-item-220353 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a
href=https://www.cdm.me/svijet/>Svijet</a><ul
class=sub-menu><li
id=menu-item-220357 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a
href=https://www.cdm.me/svijet/region/>Region</a><li
id=menu-item-220356 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a
href=https://www.cdm.me/svijet/evropa/>Evropa</a><li
id=menu-item-425115 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425115"><a
href=https://www.cdm.me/svijet/planeta/>Planeta</a></ul><li
id=menu-item-220367 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a
href=https://www.cdm.me/zabava/>Zabava</a><ul
class=sub-menu><li
id=menu-item-220371 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a
href=https://www.cdm.me/zabava/zanimljivosti/>Zanimljivosti</a><li
id=menu-item-220370 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a
href=https://www.cdm.me/zabava/showbiz/>Showbiz</a><li
id=menu-item-220369 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a
href=https://www.cdm.me/zabava/muzika-film-tv/>Muzika, Film i TV</a><li
id=menu-item-220368 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a
href=https://www.cdm.me/zabava/love-sex/>Love &#038; Sex</a></ul><li
id=menu-item-220334 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a
href=https://www.cdm.me/lifestyle/>Lifestyle</a><ul
class=sub-menu><li
id=menu-item-220337 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a
href=https://www.cdm.me/lifestyle/ishrana/>Ishrana</a><li
id=menu-item-220336 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a
href=https://www.cdm.me/lifestyle/moda/>Moda</a><li
id=menu-item-220335 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a
href=https://www.cdm.me/lifestyle/djeca/>Djeca</a><li
id=menu-item-220401 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a
href=https://www.cdm.me/lifestyle/psihologija/>Psihologija</a><li
id=menu-item-220400 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a
href=https://www.cdm.me/lifestyle/dom/>Dom</a></ul><li
id=menu-item-220361 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a
href=https://www.cdm.me/tehno-nauka/>Tehno &#038; Nauka</a><ul
class=sub-menu><li
id=menu-item-220362 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a
href=https://www.cdm.me/tehno-nauka/igrice/>Igrice</a><li
id=menu-item-220366 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a
href=https://www.cdm.me/tehno-nauka/telefoni/>Telefoni</a><li
id=menu-item-220365 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a
href=https://www.cdm.me/tehno-nauka/racunari/>Računari</a><li
id=menu-item-220364 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a
href=https://www.cdm.me/tehno-nauka/medicina/>Medicina</a><li
id=menu-item-220363 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a
href=https://www.cdm.me/tehno-nauka/kosmos/>Kosmos</a></ul><li
id=menu-item-220330 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220330"><a
href=https://www.cdm.me/grad/>Grad</a><li
id=menu-item-220326 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a
href=https://www.cdm.me/auto-moto/>Auto-Moto</a><ul
class=sub-menu><li
id=menu-item-220329 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a
href=https://www.cdm.me/auto-moto/automobili/>Automobili</a><li
id=menu-item-220328 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a
href=https://www.cdm.me/auto-moto/motori/>Motori</a><li
id=menu-item-220327 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a
href=https://www.cdm.me/auto-moto/ostalo/>Ostalo</a></ul><li
id=menu-item-222304 class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a
href=https://www.cdm.me/english/>English</a><li
id=menu-item-758841 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-758841"><a
target=_blank rel="noopener noreferrer" href=http://umrli.me/>Umrli.me</a></ul></nav></div><div
class=hel-r><nav
class="secondary-navigation herald-menu"><ul
id=menu-more-menu class=menu><li
id=menu-item-560318 class="moreoptions menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-560318"><a
href=#>More options</a><ul
class=sub-menu><li
id=menu-item-560317 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-560317"><a
href=https://www.cdm.me/marketing/>Marketing</a></li></ul></li></ul></nav></div></div></div></div></div></header><div
id=sticky-header class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"><div
class=container><div
class=row><div
class="col-lg-12 hel-el"><div
class="hel-l herald-go-hor"><div
class="site-branding mini">
<span
class="site-title h1"><a
href=https://www.cdm.me/ rel=home><img
class=herald-logo-mini src=https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg alt=CdM></a></span></div></div><div
class="hel-c herald-go-hor"><nav
class="main-navigation herald-menu"><ul
id=menu-cdm-main-menu-1 class=menu><li
class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a
href=https://www.cdm.me/>Naslovna</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a
href=https://www.cdm.me/news/>Vijesti</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a
href=https://www.cdm.me/politika/>Politika</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a
href=https://www.cdm.me/drustvo/>Društvo</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a
href=https://www.cdm.me/ekonomija/>Ekonomija</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a
href=https://www.cdm.me/kultura/>Kultura</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445603"><a
href=https://www.cdm.me/live-24/>Live 24</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a
href=https://www.cdm.me/hronika/>Hronika</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a
href=https://www.cdm.me/sport/>Sport</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a
href=https://www.cdm.me/sport/fudbal/>Fudbal</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a
href=https://www.cdm.me/sport/kosarka/>Košarka</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a
href=https://www.cdm.me/sport/rukomet/>Rukomet</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a
href=https://www.cdm.me/sport/tenis/>Tenis</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a
href=https://www.cdm.me/sport/vaterpolo/>Vaterpolo</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a
href=https://www.cdm.me/sport/ostali-sportovi/>Ostali sportovi</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a
href=https://www.cdm.me/svijet/>Svijet</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a
href=https://www.cdm.me/svijet/region/>Region</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a
href=https://www.cdm.me/svijet/evropa/>Evropa</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425115"><a
href=https://www.cdm.me/svijet/planeta/>Planeta</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a
href=https://www.cdm.me/zabava/>Zabava</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a
href=https://www.cdm.me/zabava/zanimljivosti/>Zanimljivosti</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a
href=https://www.cdm.me/zabava/showbiz/>Showbiz</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a
href=https://www.cdm.me/zabava/muzika-film-tv/>Muzika, Film i TV</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a
href=https://www.cdm.me/zabava/love-sex/>Love &#038; Sex</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a
href=https://www.cdm.me/lifestyle/>Lifestyle</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a
href=https://www.cdm.me/lifestyle/ishrana/>Ishrana</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a
href=https://www.cdm.me/lifestyle/moda/>Moda</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a
href=https://www.cdm.me/lifestyle/djeca/>Djeca</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a
href=https://www.cdm.me/lifestyle/psihologija/>Psihologija</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a
href=https://www.cdm.me/lifestyle/dom/>Dom</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a
href=https://www.cdm.me/tehno-nauka/>Tehno &#038; Nauka</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a
href=https://www.cdm.me/tehno-nauka/igrice/>Igrice</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a
href=https://www.cdm.me/tehno-nauka/telefoni/>Telefoni</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a
href=https://www.cdm.me/tehno-nauka/racunari/>Računari</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a
href=https://www.cdm.me/tehno-nauka/medicina/>Medicina</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a
href=https://www.cdm.me/tehno-nauka/kosmos/>Kosmos</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220330"><a
href=https://www.cdm.me/grad/>Grad</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a
href=https://www.cdm.me/auto-moto/>Auto-Moto</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a
href=https://www.cdm.me/auto-moto/automobili/>Automobili</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a
href=https://www.cdm.me/auto-moto/motori/>Motori</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a
href=https://www.cdm.me/auto-moto/ostalo/>Ostalo</a></ul><li
class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a
href=https://www.cdm.me/english/>English</a><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-758841"><a
target=_blank rel="noopener noreferrer" href=http://umrli.me/>Umrli.me</a></ul></nav></div><div
class="hel-r herald-go-hor"><div
class=herald-menu-popup-search>
<span
class="fa fa-search"></span><div
class=herald-in-popup><form
class=herald-search-form action=https://www.cdm.me/ method=get>
<input
name=s class=herald-search-input type=text value placeholder="Type here to search..."><button
type=submit class=herald-search-submit></button></form></div></div></div></div></div></div></div><div
id=herald-responsive-header class="herald-responsive-header herald-slide hidden-lg hidden-md"><div
class=container><div
class=herald-nav-toggle><i
class="fa fa-bars"></i></div><div
class="site-branding mini">
<span
class="site-title h1"><a
href=https://www.cdm.me/ rel=home><img
class=herald-logo-mini src=https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg alt=CdM></a></span></div><div
class=herald-menu-popup-search>
<span
class="fa fa-search"></span><div
class=herald-in-popup><form
class=herald-search-form action=https://www.cdm.me/ method=get>
<input
name=s class=herald-search-input type=text value placeholder="Type here to search..."><button
type=submit class=herald-search-submit></button></form></div></div></div></div><div
class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul
id=menu-cdm-main-menu-2 class=herald-mob-nav><li
class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a
href=https://www.cdm.me/>Naslovna</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a
href=https://www.cdm.me/news/>Vijesti</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a
href=https://www.cdm.me/politika/>Politika</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a
href=https://www.cdm.me/drustvo/>Društvo</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a
href=https://www.cdm.me/ekonomija/>Ekonomija</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a
href=https://www.cdm.me/kultura/>Kultura</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445603"><a
href=https://www.cdm.me/live-24/>Live 24</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a
href=https://www.cdm.me/hronika/>Hronika</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a
href=https://www.cdm.me/sport/>Sport</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a
href=https://www.cdm.me/sport/fudbal/>Fudbal</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a
href=https://www.cdm.me/sport/kosarka/>Košarka</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a
href=https://www.cdm.me/sport/rukomet/>Rukomet</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a
href=https://www.cdm.me/sport/tenis/>Tenis</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a
href=https://www.cdm.me/sport/vaterpolo/>Vaterpolo</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a
href=https://www.cdm.me/sport/ostali-sportovi/>Ostali sportovi</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a
href=https://www.cdm.me/svijet/>Svijet</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a
href=https://www.cdm.me/svijet/region/>Region</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a
href=https://www.cdm.me/svijet/evropa/>Evropa</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425115"><a
href=https://www.cdm.me/svijet/planeta/>Planeta</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a
href=https://www.cdm.me/zabava/>Zabava</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a
href=https://www.cdm.me/zabava/zanimljivosti/>Zanimljivosti</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a
href=https://www.cdm.me/zabava/showbiz/>Showbiz</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a
href=https://www.cdm.me/zabava/muzika-film-tv/>Muzika, Film i TV</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a
href=https://www.cdm.me/zabava/love-sex/>Love &#038; Sex</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a
href=https://www.cdm.me/lifestyle/>Lifestyle</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a
href=https://www.cdm.me/lifestyle/ishrana/>Ishrana</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a
href=https://www.cdm.me/lifestyle/moda/>Moda</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a
href=https://www.cdm.me/lifestyle/djeca/>Djeca</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a
href=https://www.cdm.me/lifestyle/psihologija/>Psihologija</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a
href=https://www.cdm.me/lifestyle/dom/>Dom</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a
href=https://www.cdm.me/tehno-nauka/>Tehno &#038; Nauka</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a
href=https://www.cdm.me/tehno-nauka/igrice/>Igrice</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a
href=https://www.cdm.me/tehno-nauka/telefoni/>Telefoni</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a
href=https://www.cdm.me/tehno-nauka/racunari/>Računari</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a
href=https://www.cdm.me/tehno-nauka/medicina/>Medicina</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a
href=https://www.cdm.me/tehno-nauka/kosmos/>Kosmos</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220330"><a
href=https://www.cdm.me/grad/>Grad</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a
href=https://www.cdm.me/auto-moto/>Auto-Moto</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a
href=https://www.cdm.me/auto-moto/automobili/>Automobili</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a
href=https://www.cdm.me/auto-moto/motori/>Motori</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a
href=https://www.cdm.me/auto-moto/ostalo/>Ostalo</a></ul><li
class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a
href=https://www.cdm.me/english/>English</a><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-758841"><a
target=_blank rel="noopener noreferrer" href=http://umrli.me/>Umrli.me</a></ul></div><div
class='code-block code-block-5 ai-viewport-1' style='display: block; height: auto; left: 50%; margin-left: -850px; top: 200px; position: fixed; width: 150px; text-align: right; z-index: 9999;'><div
id=adoceanrsshniktoosk></div></div><div
id=content class="herald-site-content herald-slide"><div
class="herald-section container "><div
class='code-block code-block-4' style><div
id=adoceanrsvggsgwekip></div></div><article
id=post-862068 class="herald-single post-862068 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-ckb-banka tag-ime tag-milorad-katnic tag-podgoricka-banka tag-sgm source-cdm"><div
class=row><div
class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div
class=row><div
class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left"><div
class="entry-meta-wrapper entry-meta-wrapper-sticky"><div
class="entry-meta entry-meta-single"><div
class="meta-item herald-date"><span
class=updated>23/07/2019 06:16</span></div><div
class="meta-item herald-comments"><a
href=https://www.cdm.me/ekonomija/societe-od-sada-podgoricka-banka/#respond>Add Comment</a></div></div></div></div><div
class="col-lg-10 col-md-10 col-sm-10"><header
class=entry-header>
<span
class=meta-category><a
href=https://www.cdm.me/./ekonomija/ class=herald-cat-74789>Ekonomija</a></span>
<span
class=meta-before_title>NAKON ULASKA CKB-A U VEĆINSKO VLASNIŠTVO PROMIJENJENO IME</span><h1 class="entry-title h1">Societe od sada Podgorička banka</h1><div
class="entry-meta entry-meta-single"><div
class="meta-item herald-date"><span
class=updated>23/07/2019 06:16</span></div><span
class=meta-source><span>Izvor:</span> <a
href=https://www.cdm.me/source/cdm/ rel=tag>CdM</a></span></div></header><div
class="herald-post-thumbnail herald-post-thumbnail-single">
<span><img
width=1000 height=555 src=//www.cdm.me/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.cdm.me/wp-content/uploads/2017/12/SGME-HO-1000x555.jpg class="lazy lazy-hidden attachment-herald-lay-single size-herald-lay-single wp-post-image" alt srcset data-srcset="https://www.cdm.me/wp-content/uploads/2017/12/SGME-HO-1000x555.jpg 1000w, https://www.cdm.me/wp-content/uploads/2017/12/SGME-HO-220x123.jpg 220w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img
width=1000 height=555 src=https://www.cdm.me/wp-content/uploads/2017/12/SGME-HO-1000x555.jpg class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt srcset="https://www.cdm.me/wp-content/uploads/2017/12/SGME-HO-1000x555.jpg 1000w, https://www.cdm.me/wp-content/uploads/2017/12/SGME-HO-220x123.jpg 220w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript></span></div><div
class="entry-content herald-entry-content"><div
class='code-block code-block-12' style><div
id=adoceanrstbrsephgct></div></div><p>Societe Generale banka Montenegro promijenila je ime i od juče nosi naziv Podgorička banka.</p><div
class='code-block code-block-8' style><div
id=adoceanrszgdtkojghr></div></div><p>Vlasnik 90,56 odsto akcija Societe Generala od 16. jula ove godine je Crnogorska komercijalna banka, članica OTP grupe.</p><div
class='code-block code-block-13' style><div
id=adoceanrsqcijimrkxo></div></div><p>&#8220;Tokom procesa integracije koja počinje sada i planirano je da traje do jeseni naredne godine i dalje će vam biti na raspolaganju visokokvalitetne usluge koje ste navikli da koristite kao klijent Societe Generale banke Montenegro. &#8220;, navodi se u pismu glavnog izvršnog direktora Podgoričke banke Milorada Katnića.</p><div
class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_light-retina essb_1147150292 essb_fullwidth_9_95_100 essb_links_center essb_button_animation_legacy2 print-no" id=essb_displayed_bottom_1147150292 data-essb-postid=862068 data-essb-position=bottom data-essb-button-style=icon_hover data-essb-template=light-retina data-essb-counter-pos=hidden data-essb-url=https://www.cdm.me/ekonomija/societe-od-sada-podgoricka-banka/ data-essb-twitter-url=https://www.cdm.me/ekonomija/societe-od-sada-podgoricka-banka/ data-essb-instance=1147150292><ul
class="essb_links_list essb_hide_name"><li
class="essb_item essb_totalcount_item" data-counter-pos=hidden><span
class="essb_totalcount essb_t_l_big " title data-shares-text=shares><span
class=essb_t_nb><span
class=essb_animated data-cnt=0 data-cnt-short=0>&nbsp;</span><span
class=essb_t_nb_after>shares</span></span></span></li><li
class="essb_item essb_link_facebook nolightbox"> <a
href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Societe+od+sada+Podgori%C4%8Dka+banka&amp;link=https://www.cdm.me/?p=862068&picture=https://www.cdm.me/wp-content/uploads/2017/12/SGME-HO.jpg" title onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Societe+od+sada+Podgori%C4%8Dka+banka&amp;link=https://www.cdm.me/?p=862068&picture=https://www.cdm.me/wp-content/uploads/2017/12/SGME-HO.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1147150292&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_facebook"></span><span
class=essb_network_name>Facebook</span></a><span
class=essb_counter_hidden data-cnt=0 data-cnt-short></span></li><li
class="essb_item essb_link_twitter nolightbox"> <a
href=# title onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Societe+od+sada+Podgori%C4%8Dka+banka&amp;url=https://www.cdm.me/?p=862068&amp;counturl=https://www.cdm.me/ekonomija/societe-od-sada-podgoricka-banka/&#39;,&#39;twitter&#39;,&#39;1147150292&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_twitter"></span><span
class=essb_network_name>Twitter</span></a><span
class=essb_counter_hidden data-cnt=0 data-cnt-short></span></li><li
class="essb_item essb_link_google nolightbox"> <a
href="https://plus.google.com/share?url=https://www.cdm.me/?p=862068" title onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.cdm.me/?p=862068&#39;,&#39;google&#39;,&#39;1147150292&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_google"></span><span
class=essb_network_name>Google+</span></a><span
class=essb_counter_hidden data-cnt=0 data-cnt-short></span></li><li
class="essb_item essb_link_linkedin nolightbox"> <a
href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Societe+od+sada+Podgori%C4%8Dka+banka&amp;url=https://www.cdm.me/?p=862068" title onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Societe+od+sada+Podgori%C4%8Dka+banka&amp;url=https://www.cdm.me/?p=862068&#39;,&#39;linkedin&#39;,&#39;1147150292&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_linkedin"></span><span
class=essb_network_name>LinkedIn</span></a><span
class=essb_counter_hidden data-cnt=0 data-cnt-short></span></li><li
class="essb_item essb_link_gmail nolightbox"> <a
href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Societe+od+sada+Podgori%C4%8Dka+banka&body=https://www.cdm.me/?p=862068&ui=2&tf=1" title onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Societe+od+sada+Podgori%C4%8Dka+banka&body=https://www.cdm.me/?p=862068&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1147150292&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_gmail"></span><span
class=essb_network_name>Gmail</span></a><span
class=essb_counter_hidden data-cnt=0 data-cnt-short></span></li><li
class="essb_item essb_link_mail nolightbox"> <a
href=# title onclick="essb_open_mailform(&#39;1147150292&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_mail"></span><span
class=essb_network_name>Email</span></a><span
class=essb_counter_hidden data-cnt=0 data-cnt-short></span></li><li
class="essb_item essb_link_viber nolightbox"> <a
href="viber://forward?text=Societe%20od%20sada%20Podgorička%20banka%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D862068" title onclick="essb.tracking_only('', 'viber', '1147150292', true);" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_viber"></span><span
class=essb_network_name>Viber</span></a><span
class=essb_counter_hidden data-cnt=0 data-cnt-short></span></li><li
class="essb_item essb_link_messenger nolightbox"> <a
href="fb-messenger://share/?link=https://www.cdm.me/?p=862068" title onclick="essb.fbmessenger('233087937158473', 'https://www.cdm.me/?p=862068', '1147150292'); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_messenger"></span><span
class=essb_network_name>Facebook Messenger</span></a><span
class=essb_counter_hidden data-cnt=0 data-cnt-short></span></li><li
class="essb_item essb_link_skype nolightbox"> <a
href="https://web.skype.com/share?url=https://www.cdm.me/?p=862068" title onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.cdm.me/?p=862068&#39;,&#39;skype&#39;,&#39;1147150292&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_skype"></span><span
class=essb_network_name>Skype</span></a><span
class=essb_counter_hidden data-cnt=0 data-cnt-short></span></li><li
class="essb_item essb_link_print nolightbox"> <a
href=# title onclick="essb.print(&#39;1147150292&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_print"></span><span
class=essb_network_name>Print</span></a><span
class=essb_counter_hidden data-cnt=0 data-cnt-short></span></li></ul></div><div
class='code-block code-block-14' style><div
id=adoceanrsndppljlphj></div></div><div
class=meta-tags>
<span>Tags</span><a
href=https://www.cdm.me/tag/ckb-banka/ rel=tag>CKB banka</a> <a
href=https://www.cdm.me/tag/ime/ rel=tag>ime</a> <a
href=https://www.cdm.me/tag/milorad-katnic/ rel=tag>Milorad Katnić</a> <a
href=https://www.cdm.me/tag/podgoricka-banka/ rel=tag>Podgorička banka</a> <a
href=https://www.cdm.me/tag/sgm/ rel=tag>SGM</a></div></div></div><div
class="col-lg-12 col-md-12 col-sm-12"><div
class=wpdiscuz_top_clearing></div><div
id=comments class=comments-area><div
id=respond style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header"></h3><div
id=wpcomm class="wpdiscuz_unauth wpd-default"><div
class=wpdiscuz-form-top-bar><div
class=wpdiscuz-ftb-left><div
id=wc_show_hide_loggedin_username></div></div><div
class=wpd-clear></div></div><div
class=wc_social_plugin_wrapper></div><div
class="wc-form-wrapper wc-main-form-wrapper"  id=wc-main-form-wrapper-0_0 ><div
class=wpdiscuz-comment-message style="display: block;"></div><form
class="wc_comm_form wc_main_comm_form" method=post  enctype=multipart/form-data><div
class=wc-field-comment><div
class="wpdiscuz-item wc-field-textarea" ><div
class="wpdiscuz-textarea-wrap "><div
class=wc-field-avatararea>
<img
alt=avatar src=//www.cdm.me/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset data-srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-40 photo avatar-default' height=40 width=40><noscript><img
alt=avatar src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height=40 width=40></noscript></div><textarea id=wc-textarea-0_0 pattern=.{5,1000} maxlength=1000 placeholder="Započni diskusiju..." required name=wc_comment class="wc_comment wpd-field"></textarea><div
class=commentTextMaxLength>1000</div></div></div><div
class=clearfix></div></div><div
class=wc-form-footer  style="display: none;"><div
class=wpd-form-row><div
class=wpd-form-col-left><div
class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div
class=wpd-field-icon><i
class="fas fa-user"></i></div>
<input
value required=required class="wc_name wpd-field" type=text name=wc_name placeholder="Vaše Ime*" maxlength=15 pattern=.{3,15} title></div><div
class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div
class=wpd-field-icon><i
class="fas fa-at"></i></div>
<input
value  class="wc_email wpd-field" type=email name=wc_email placeholder=Email></div></div><div
class=wpd-form-col-right><div
class=wc-field-submit>
<label
class=wpd_label title="Obavšetanja o novim odgovorima?">
<input
id=wc_notification_new_comment-0_0 class="wc_notification_new_comment-0_0 wpd_label__checkbox" value=comment type=checkbox name=wpdiscuz_notification_type>
<span
class=wpd_label__text>
<span
class=wpd_label__check>
<i
class="fas fa-bell wpdicon wpdicon-on"></i>
<i
class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input
class="wc_comm_submit wc_not_clicked button alt" type=submit name=submit value="Pošalji komentar"></div></div><div
class=clearfix></div></div></div><div
class=clearfix></div>
<input
type=hidden class=wpdiscuz_unique_id value=0_0 name=wpdiscuz_unique_id></form></div><div
id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div
class="wc-form-wrapper wc-secondary-form-wrapper"  id=wc-secondary-form-wrapper-wpdiscuzuniqueid  style='display: none;' ><div
class=wpdiscuz-comment-message style="display: block;"></div><div
class=wc-secondary-forms-social-content></div><div
class=clearfix></div><form
class="wc_comm_form wc-secondary-form-wrapper" method=post  enctype=multipart/form-data><div
class=wc-field-comment><div
class="wpdiscuz-item wc-field-textarea" ><div
class="wpdiscuz-textarea-wrap "><div
class=wc-field-avatararea>
<img
alt=avatar src=//www.cdm.me/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset data-srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-48 photo avatar-default' height=48 width=48><noscript><img
alt=avatar src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height=48 width=48></noscript></div><textarea id=wc-textarea-wpdiscuzuniqueid pattern=.{5,1000} maxlength=1000 placeholder="Pridruži se diskusiji..." required name=wc_comment class="wc_comment wpd-field"></textarea><div
class=commentTextMaxLength>1000</div></div></div><div
class=clearfix></div></div><div
class=wc-form-footer  style="display: none;"><div
class=wpd-form-row><div
class=wpd-form-col-left><div
class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div
class=wpd-field-icon><i
class="fas fa-user"></i></div>
<input
value required=required class="wc_name wpd-field" type=text name=wc_name placeholder="Vaše Ime*" maxlength=15 pattern=.{3,15} title></div><div
class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div
class=wpd-field-icon><i
class="fas fa-at"></i></div>
<input
value  class="wc_email wpd-field" type=email name=wc_email placeholder=Email></div></div><div
class=wpd-form-col-right><div
class=wc-field-submit>
<label
class=wpd_label title="Obavšetanja o novim odgovorima?">
<input
id=wc_notification_new_comment-wpdiscuzuniqueid class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value=comment type=checkbox name=wpdiscuz_notification_type>
<span
class=wpd_label__text>
<span
class=wpd_label__check>
<i
class="fas fa-bell wpdicon wpdicon-on"></i>
<i
class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input
class="wc_comm_submit wc_not_clicked button alt" type=submit name=submit value="Pošalji komentar"></div></div><div
class=clearfix></div></div></div><div
class=clearfix></div>
<input
type=hidden class=wpdiscuz_unique_id value=wpdiscuzuniqueid name=wpdiscuz_unique_id></form></div></div><div
class=wpdiscuz-front-actions><div
class=clearfix></div></div><div
id=wcThreadWrapper class=wc-thread-wrapper><div
class=wpdiscuz-comment-pagination></div></div><div
class=wpdiscuz_clear></div></div></div><div
id=wpdiscuz-loading-bar class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div><div
id=related class=herald-related-wrapper><div
class=herald-mod-wrap><div
class="herald-mod-head "><div
class=herald-mod-title><h4 class="h6 herald-mod-h herald-color">You may also like</h4></div></div></div><div
class="herald-related row row-eq-height"><article
class="herald-lay-f herald-lay-f1 herald-lay-f3 post-861795 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-automobili tag-rekordi tag-sozina tag-turisticka-sezona tag-vlada source-cdm"><div
class=herald-ovrld><div
class=herald-post-thumbnail>
<a
href=https://www.cdm.me/ekonomija/u-sozini-oboren-rekord/ title="Sozina oborila rekord"><img
width=320 height=213 src=//www.cdm.me/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.cdm.me/wp-content/uploads/2019/07/sozina-320x213.jpg class="lazy lazy-hidden attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt srcset data-srcset="https://www.cdm.me/wp-content/uploads/2019/07/sozina-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2019/07/sozina-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2019/07/sozina-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2019/07/sozina-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2019/07/sozina-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2019/07/sozina-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2019/07/sozina-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2019/07/sozina-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2019/07/sozina-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2019/07/sozina-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2019/07/sozina-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px"><noscript><img
width=320 height=213 src=https://www.cdm.me/wp-content/uploads/2019/07/sozina-320x213.jpg class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt srcset="https://www.cdm.me/wp-content/uploads/2019/07/sozina-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2019/07/sozina-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2019/07/sozina-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2019/07/sozina-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2019/07/sozina-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2019/07/sozina-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2019/07/sozina-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2019/07/sozina-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2019/07/sozina-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2019/07/sozina-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2019/07/sozina-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px"></noscript></a></div><div
class=entry-header-top>
<span
class=meta-category><a
href=https://www.cdm.me/./ekonomija/ class=herald-cat-74789>Ekonomija</a></span><div
class=entry-meta>
<span
class=meta-source><span>Izvor:</span> <a
href=https://www.cdm.me/source/cdm/ rel=tag>CdM</a></span><div
class="meta-item herald-date"><span
class=updated>22/07/2019</span></div></div></div><div
class=entry-header><h2 class="entry-title h6"><a
href=https://www.cdm.me/ekonomija/u-sozini-oboren-rekord/>Sozina oborila rekord</a></h2></div><div
class=entry-header-social-wrapper><div
class=entry-header-social-buttons><div
class=comments>
<a
href=https://www.cdm.me/ekonomija/u-sozini-oboren-rekord/#comments>
<span><svg
version=1.1 id=Layer_1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px
viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space=preserve>
<g>
<path
d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/>
<path
d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/>
<path
d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/>
<path
d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
V311.8z M411,311.8"/>
</g>
</svg></span>
<span>17</span></a></div><div
class=share-wrapper><div
class=share><div
class=share-buttons><div
class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_896984177 essb_width_flex essb_links_center essb_nospace print-no" id=essb_displayed_shortcode_896984177 data-essb-postid=861795 data-essb-position=shortcode data-essb-button-style=icon data-essb-template=light-retina data-essb-counter-pos=inside data-essb-url=https://www.cdm.me/ekonomija/u-sozini-oboren-rekord/ data-essb-twitter-url=https://www.cdm.me/ekonomija/u-sozini-oboren-rekord/ data-essb-instance=896984177><ul
class="essb_links_list essb_force_hide_name essb_force_hide"><li
class="essb_item essb_link_facebook nolightbox"> <a
href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Sozina+oborila+rekord&amp;link=https://www.cdm.me/?p=861795&picture=https://www.cdm.me/wp-content/uploads/2019/07/sozina.jpg" title onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Sozina+oborila+rekord&amp;link=https://www.cdm.me/?p=861795&picture=https://www.cdm.me/wp-content/uploads/2019/07/sozina.jpg&#39;,&#39;facebook_advanced&#39;,&#39;896984177&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_facebook"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_twitter nolightbox"> <a
href=# title onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Sozina+oborila+rekord&amp;url=https://www.cdm.me/?p=861795&amp;counturl=https://www.cdm.me/ekonomija/u-sozini-oboren-rekord/&#39;,&#39;twitter&#39;,&#39;896984177&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_twitter"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_google nolightbox"> <a
href="https://plus.google.com/share?url=https://www.cdm.me/?p=861795" title onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.cdm.me/?p=861795&#39;,&#39;google&#39;,&#39;896984177&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_google"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_linkedin nolightbox"> <a
href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Sozina+oborila+rekord&amp;url=https://www.cdm.me/?p=861795" title onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Sozina+oborila+rekord&amp;url=https://www.cdm.me/?p=861795&#39;,&#39;linkedin&#39;,&#39;896984177&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_linkedin"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_mail nolightbox"> <a
href=# title onclick="essb_open_mailform(&#39;896984177&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_mail"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_more nolightbox"> <a
href=# title onclick="essb.toggle_more(&#39;896984177&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_more"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a
href="whatsapp://send?text=Sozina%20oborila%20rekord%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D861795" title onclick="essb.tracking_only('', 'whatsapp', '896984177', true);" target=_self rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_whatsapp"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_gmail nolightbox essb_after_more"> <a
href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Sozina+oborila+rekord&body=https://www.cdm.me/?p=861795&ui=2&tf=1" title onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Sozina+oborila+rekord&body=https://www.cdm.me/?p=861795&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;896984177&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_gmail"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_viber nolightbox essb_after_more"> <a
href="viber://forward?text=Sozina%20oborila%20rekord%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D861795" title onclick="essb.tracking_only('', 'viber', '896984177', true);" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_viber"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_skype nolightbox essb_after_more"> <a
href="https://web.skype.com/share?url=https://www.cdm.me/?p=861795" title onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.cdm.me/?p=861795&#39;,&#39;skype&#39;,&#39;896984177&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_skype"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_messenger nolightbox essb_after_more"> <a
href="fb-messenger://share/?link=https://www.cdm.me/?p=861795" title onclick="essb.fbmessenger('233087937158473', 'https://www.cdm.me/?p=861795', '896984177'); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_messenger"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_less nolightbox essb_after_more"> <a
href=# title onclick="essb.toggle_less(&#39;896984177&#39;); return false;" target=_blank rel=nofollow><span
class="essb_icon essb_icon_less"></span><span
class=essb_network_name></span></a></li></ul></div></div>
<a>
<span> <svg
version=1.1 id=Layer_1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px
viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space=preserve>
<g>
<g>
<defs>
<rect
id=SVGID_1_ width=425.2 height=474 />
</defs>
<clipPath
id="SVGID_2_">
<use
xlink:href=#SVGID_1_  style=overflow:visible; />
</clipPath>
<path
class=st0 d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/>
</g>
</g>
</svg> </span>
<span><div
class="essb-total " data-network-list=facebook,twitter,google,print,mail,whatsapp,sms,viber data-url=https://www.cdm.me/ekonomija/u-sozini-oboren-rekord/ data-full-number=false data-post=861795 ><div
class="essb-total-value essb-block">29</div></div></span>
</a></div></div><div
class=save><a
href=# class=dot-irecommendthis id=dot-irecommendthis-861795 title="Preporuči tekst"><span
class=dot-irecommendthis-count>0</span> <span
class=dot-irecommendthis-suffix></span></a></div></div><div
class=more-share-buttons><svg
version=1.1 id=Layer_1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px
viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space=preserve>
<g>
<path
d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
z M212.6,0"/>
</g>
</svg></div></div></div></article><article
class="herald-lay-f herald-lay-f1 herald-lay-f3 post-861794 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-draginja-vuksanovic-stankovic tag-predlog tag-rasko-konjevic tag-sdp tag-skustina-crne-gore tag-vladajuca-koalicija tag-zakoni source-cdm"><div
class=herald-ovrld><div
class=herald-post-thumbnail>
<a
href=https://www.cdm.me/ekonomija/sdp-vladajuca-koalicija-odbila-pet-predlozenih-reformskih-zakona/ title="SDP: Vladajuća koalicija odbila pet predloženih reformskih zakona"><img
width=320 height=213 src=//www.cdm.me/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.cdm.me/wp-content/uploads/2019/07/multimedia_foto_2016_08_15_rasko-konjevic-vlada-170616-320x213.jpg class="lazy lazy-hidden attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt srcset data-srcset="https://www.cdm.me/wp-content/uploads/2019/07/multimedia_foto_2016_08_15_rasko-konjevic-vlada-170616-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2019/07/multimedia_foto_2016_08_15_rasko-konjevic-vlada-170616-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2019/07/multimedia_foto_2016_08_15_rasko-konjevic-vlada-170616-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2019/07/multimedia_foto_2016_08_15_rasko-konjevic-vlada-170616-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2019/07/multimedia_foto_2016_08_15_rasko-konjevic-vlada-170616-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2019/07/multimedia_foto_2016_08_15_rasko-konjevic-vlada-170616-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2019/07/multimedia_foto_2016_08_15_rasko-konjevic-vlada-170616-660x439.jpg 660w, https://www.cdm.me/wp-content/uploads/2019/07/multimedia_foto_2016_08_15_rasko-konjevic-vlada-170616-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2019/07/multimedia_foto_2016_08_15_rasko-konjevic-vlada-170616-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2019/07/multimedia_foto_2016_08_15_rasko-konjevic-vlada-170616-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2019/07/multimedia_foto_2016_08_15_rasko-konjevic-vlada-170616-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px"><noscript><img
width=320 height=213 src=https://www.cdm.me/wp-content/uploads/2019/07/multimedia_foto_2016_08_15_rasko-konjevic-vlada-170616-320x213.jpg class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt srcset="https://www.cdm.me/wp-content/uploads/2019/07/multimedia_foto_2016_08_15_rasko-konjevic-vlada-170616-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2019/07/multimedia_foto_2016_08_15_rasko-konjevic-vlada-170616-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2019/07/multimedia_foto_2016_08_15_rasko-konjevic-vlada-170616-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2019/07/multimedia_foto_2016_08_15_rasko-konjevic-vlada-170616-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2019/07/multimedia_foto_2016_08_15_rasko-konjevic-vlada-170616-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2019/07/multimedia_foto_2016_08_15_rasko-konjevic-vlada-170616-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2019/07/multimedia_foto_2016_08_15_rasko-konjevic-vlada-170616-660x439.jpg 660w, https://www.cdm.me/wp-content/uploads/2019/07/multimedia_foto_2016_08_15_rasko-konjevic-vlada-170616-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2019/07/multimedia_foto_2016_08_15_rasko-konjevic-vlada-170616-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2019/07/multimedia_foto_2016_08_15_rasko-konjevic-vlada-170616-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2019/07/multimedia_foto_2016_08_15_rasko-konjevic-vlada-170616-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px"></noscript></a></div><div
class=entry-header-top>
<span
class=meta-category><a
href=https://www.cdm.me/./ekonomija/ class=herald-cat-74789>Ekonomija</a></span><div
class=entry-meta>
<span
class=meta-source><span>Izvor:</span> <a
href=https://www.cdm.me/source/cdm/ rel=tag>CdM</a></span><div
class="meta-item herald-date"><span
class=updated>22/07/2019</span></div></div></div><div
class=entry-header><h2 class="entry-title h6"><a
href=https://www.cdm.me/ekonomija/sdp-vladajuca-koalicija-odbila-pet-predlozenih-reformskih-zakona/>SDP: Vladajuća koalicija odbila pet predloženih reformskih zakona</a></h2></div><div
class=entry-header-social-wrapper><div
class=entry-header-social-buttons><div
class=comments>
<a
href=https://www.cdm.me/ekonomija/sdp-vladajuca-koalicija-odbila-pet-predlozenih-reformskih-zakona/#respond>
<span><svg
version=1.1 id=Layer_1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px
viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space=preserve>
<g>
<path
d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/>
<path
d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/>
<path
d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/>
<path
d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
V311.8z M411,311.8"/>
</g>
</svg></span>
<span>0</span></a></div><div
class=share-wrapper><div
class=share><div
class=share-buttons><div
class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_1107935227 essb_width_flex essb_links_center essb_nospace print-no" id=essb_displayed_shortcode_1107935227 data-essb-postid=861794 data-essb-position=shortcode data-essb-button-style=icon data-essb-template=light-retina data-essb-counter-pos=inside data-essb-url=https://www.cdm.me/ekonomija/sdp-vladajuca-koalicija-odbila-pet-predlozenih-reformskih-zakona/ data-essb-twitter-url=https://www.cdm.me/ekonomija/sdp-vladajuca-koalicija-odbila-pet-predlozenih-reformskih-zakona/ data-essb-instance=1107935227><ul
class="essb_links_list essb_force_hide_name essb_force_hide"><li
class="essb_item essb_link_facebook nolightbox"> <a
href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=SDP%3A+Vladaju%C4%87a+koalicija+odbila+pet+predlo%C5%BEenih+reformskih+zakona&amp;link=https://www.cdm.me/?p=861794&picture=https://www.cdm.me/wp-content/uploads/2019/07/multimedia_foto_2016_08_15_rasko-konjevic-vlada-170616.jpg" title onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=SDP%3A+Vladaju%C4%87a+koalicija+odbila+pet+predlo%C5%BEenih+reformskih+zakona&amp;link=https://www.cdm.me/?p=861794&picture=https://www.cdm.me/wp-content/uploads/2019/07/multimedia_foto_2016_08_15_rasko-konjevic-vlada-170616.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1107935227&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_facebook"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_twitter nolightbox"> <a
href=# title onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=SDP%3A+Vladaju%C4%87a+koalicija+odbila+pet+predlo%C5%BEenih+reformskih+zakona&amp;url=https://www.cdm.me/?p=861794&amp;counturl=https://www.cdm.me/ekonomija/sdp-vladajuca-koalicija-odbila-pet-predlozenih-reformskih-zakona/&#39;,&#39;twitter&#39;,&#39;1107935227&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_twitter"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_google nolightbox"> <a
href="https://plus.google.com/share?url=https://www.cdm.me/?p=861794" title onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.cdm.me/?p=861794&#39;,&#39;google&#39;,&#39;1107935227&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_google"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_linkedin nolightbox"> <a
href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=SDP%3A+Vladaju%C4%87a+koalicija+odbila+pet+predlo%C5%BEenih+reformskih+zakona&amp;url=https://www.cdm.me/?p=861794" title onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=SDP%3A+Vladaju%C4%87a+koalicija+odbila+pet+predlo%C5%BEenih+reformskih+zakona&amp;url=https://www.cdm.me/?p=861794&#39;,&#39;linkedin&#39;,&#39;1107935227&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_linkedin"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_mail nolightbox"> <a
href=# title onclick="essb_open_mailform(&#39;1107935227&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_mail"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_more nolightbox"> <a
href=# title onclick="essb.toggle_more(&#39;1107935227&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_more"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a
href="whatsapp://send?text=SDP%3A%20Vladajuća%20koalicija%20odbila%20pet%20predloženih%20reformskih%20zakona%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D861794" title onclick="essb.tracking_only('', 'whatsapp', '1107935227', true);" target=_self rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_whatsapp"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_gmail nolightbox essb_after_more"> <a
href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=SDP%3A+Vladaju%C4%87a+koalicija+odbila+pet+predlo%C5%BEenih+reformskih+zakona&body=https://www.cdm.me/?p=861794&ui=2&tf=1" title onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=SDP%3A+Vladaju%C4%87a+koalicija+odbila+pet+predlo%C5%BEenih+reformskih+zakona&body=https://www.cdm.me/?p=861794&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1107935227&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_gmail"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_viber nolightbox essb_after_more"> <a
href="viber://forward?text=SDP%3A%20Vladajuća%20koalicija%20odbila%20pet%20predloženih%20reformskih%20zakona%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D861794" title onclick="essb.tracking_only('', 'viber', '1107935227', true);" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_viber"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_skype nolightbox essb_after_more"> <a
href="https://web.skype.com/share?url=https://www.cdm.me/?p=861794" title onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.cdm.me/?p=861794&#39;,&#39;skype&#39;,&#39;1107935227&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_skype"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_messenger nolightbox essb_after_more"> <a
href="fb-messenger://share/?link=https://www.cdm.me/?p=861794" title onclick="essb.fbmessenger('233087937158473', 'https://www.cdm.me/?p=861794', '1107935227'); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_messenger"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_less nolightbox essb_after_more"> <a
href=# title onclick="essb.toggle_less(&#39;1107935227&#39;); return false;" target=_blank rel=nofollow><span
class="essb_icon essb_icon_less"></span><span
class=essb_network_name></span></a></li></ul></div></div>
<a>
<span> <svg
version=1.1 id=Layer_1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px
viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space=preserve>
<g>
<g>
<defs>
<rect
id=SVGID_1_ width=425.2 height=474 />
</defs>
<clipPath
id="SVGID_2_">
<use
xlink:href=#SVGID_1_  style=overflow:visible; />
</clipPath>
<path
class=st0 d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/>
</g>
</g>
</svg> </span>
<span><div
class="essb-total " data-network-list=facebook,twitter,google,print,mail,whatsapp,sms,viber data-url=https://www.cdm.me/ekonomija/sdp-vladajuca-koalicija-odbila-pet-predlozenih-reformskih-zakona/ data-full-number=false data-post=861794 ><div
class="essb-total-value essb-block">2</div></div></span>
</a></div></div><div
class=save><a
href=# class=dot-irecommendthis id=dot-irecommendthis-861794 title="Preporuči tekst"><span
class=dot-irecommendthis-count>0</span> <span
class=dot-irecommendthis-suffix></span></a></div></div><div
class=more-share-buttons><svg
version=1.1 id=Layer_1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px
viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space=preserve>
<g>
<path
d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
z M212.6,0"/>
</g>
</svg></div></div></div></article><article
class="herald-lay-f herald-lay-f1 herald-lay-f3 post-861750 post type-post status-publish format-video has-post-thumbnail hentry category-ekonomija tag-bukovica tag-dusko-markovic tag-investicija tag-izvor tag-punionica tag-savnik tag-voda-diva post_format-post-format-video source-cdm"><div
class=herald-ovrld><div
class=herald-post-thumbnail>
<a
href=https://www.cdm.me/ekonomija/markovic-otvaraju-se-nova-radna-mjesta-nastavljamo-sa-razvojnim-projektima/ title="Marković: Otvaraju se nova radna mjesta, nastavljamo sa razvojnim projektima"><img
width=320 height=213 src=//www.cdm.me/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3-320x213.jpg class="lazy lazy-hidden attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt srcset data-srcset="https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3-990x660.jpg 990w, https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3-1320x880.jpg 1320w, https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px"><noscript><img
width=320 height=213 src=https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3-320x213.jpg class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt srcset="https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3-990x660.jpg 990w, https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3-1320x880.jpg 1320w, https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px"></noscript></a></div><div
class=entry-header-top>
<span
class=meta-category><a
href=https://www.cdm.me/./ekonomija/ class=herald-cat-74789>Ekonomija</a></span><div
class=entry-meta>
<span
class=meta-source><span>Izvor:</span> <a
href=https://www.cdm.me/source/cdm/ rel=tag>CdM</a></span><div
class="meta-item herald-date"><span
class=updated>22/07/2019</span></div></div></div><div
class=entry-header><h2 class="entry-title h6"><a
href=https://www.cdm.me/ekonomija/markovic-otvaraju-se-nova-radna-mjesta-nastavljamo-sa-razvojnim-projektima/><span
class=herald-format-icon><i
class="fa fa-play"></i></span>Marković: Otvaraju se nova radna mjesta, nastavljamo sa razvojnim projektima</a></h2></div><div
class=entry-header-social-wrapper><div
class=entry-header-social-buttons><div
class=comments>
<a
href=https://www.cdm.me/ekonomija/markovic-otvaraju-se-nova-radna-mjesta-nastavljamo-sa-razvojnim-projektima/#comments>
<span><svg
version=1.1 id=Layer_1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px
viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space=preserve>
<g>
<path
d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/>
<path
d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/>
<path
d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/>
<path
d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
V311.8z M411,311.8"/>
</g>
</svg></span>
<span>20</span></a></div><div
class=share-wrapper><div
class=share><div
class=share-buttons><div
class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_1494366862 essb_width_flex essb_links_center essb_nospace print-no" id=essb_displayed_shortcode_1494366862 data-essb-postid=861750 data-essb-position=shortcode data-essb-button-style=icon data-essb-template=light-retina data-essb-counter-pos=inside data-essb-url=https://www.cdm.me/ekonomija/markovic-otvaraju-se-nova-radna-mjesta-nastavljamo-sa-razvojnim-projektima/ data-essb-twitter-url=https://www.cdm.me/ekonomija/markovic-otvaraju-se-nova-radna-mjesta-nastavljamo-sa-razvojnim-projektima/ data-essb-instance=1494366862><ul
class="essb_links_list essb_force_hide_name essb_force_hide"><li
class="essb_item essb_link_facebook nolightbox"> <a
href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Markovi%C4%87%3A+Otvaraju+se+nova+radna+mjesta%2C+nastavljamo+sa+razvojnim+projektima&amp;link=https://www.cdm.me/?p=861750&picture=https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3.jpg" title onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Markovi%C4%87%3A+Otvaraju+se+nova+radna+mjesta%2C+nastavljamo+sa+razvojnim+projektima&amp;link=https://www.cdm.me/?p=861750&picture=https://www.cdm.me/wp-content/uploads/2019/07/EAFLhoMXsAAZvrP-3.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1494366862&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_facebook"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_twitter nolightbox"> <a
href=# title onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Markovi%C4%87%3A+Otvaraju+se+nova+radna+mjesta%2C+nastavljamo+sa+razvojnim+projektima&amp;url=https://www.cdm.me/?p=861750&amp;counturl=https://www.cdm.me/ekonomija/markovic-otvaraju-se-nova-radna-mjesta-nastavljamo-sa-razvojnim-projektima/&#39;,&#39;twitter&#39;,&#39;1494366862&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_twitter"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_google nolightbox"> <a
href="https://plus.google.com/share?url=https://www.cdm.me/?p=861750" title onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.cdm.me/?p=861750&#39;,&#39;google&#39;,&#39;1494366862&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_google"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_linkedin nolightbox"> <a
href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Markovi%C4%87%3A+Otvaraju+se+nova+radna+mjesta%2C+nastavljamo+sa+razvojnim+projektima&amp;url=https://www.cdm.me/?p=861750" title onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Markovi%C4%87%3A+Otvaraju+se+nova+radna+mjesta%2C+nastavljamo+sa+razvojnim+projektima&amp;url=https://www.cdm.me/?p=861750&#39;,&#39;linkedin&#39;,&#39;1494366862&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_linkedin"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_mail nolightbox"> <a
href=# title onclick="essb_open_mailform(&#39;1494366862&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_mail"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_more nolightbox"> <a
href=# title onclick="essb.toggle_more(&#39;1494366862&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_more"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a
href="whatsapp://send?text=Marković%3A%20Otvaraju%20se%20nova%20radna%20mjesta%2C%20nastavljamo%20sa%20razvojnim%20projektima%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D861750" title onclick="essb.tracking_only('', 'whatsapp', '1494366862', true);" target=_self rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_whatsapp"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_gmail nolightbox essb_after_more"> <a
href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Markovi%C4%87%3A+Otvaraju+se+nova+radna+mjesta%2C+nastavljamo+sa+razvojnim+projektima&body=https://www.cdm.me/?p=861750&ui=2&tf=1" title onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Markovi%C4%87%3A+Otvaraju+se+nova+radna+mjesta%2C+nastavljamo+sa+razvojnim+projektima&body=https://www.cdm.me/?p=861750&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1494366862&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_gmail"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_viber nolightbox essb_after_more"> <a
href="viber://forward?text=Marković%3A%20Otvaraju%20se%20nova%20radna%20mjesta%2C%20nastavljamo%20sa%20razvojnim%20projektima%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D861750" title onclick="essb.tracking_only('', 'viber', '1494366862', true);" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_viber"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_skype nolightbox essb_after_more"> <a
href="https://web.skype.com/share?url=https://www.cdm.me/?p=861750" title onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.cdm.me/?p=861750&#39;,&#39;skype&#39;,&#39;1494366862&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_skype"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_messenger nolightbox essb_after_more"> <a
href="fb-messenger://share/?link=https://www.cdm.me/?p=861750" title onclick="essb.fbmessenger('233087937158473', 'https://www.cdm.me/?p=861750', '1494366862'); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_messenger"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_less nolightbox essb_after_more"> <a
href=# title onclick="essb.toggle_less(&#39;1494366862&#39;); return false;" target=_blank rel=nofollow><span
class="essb_icon essb_icon_less"></span><span
class=essb_network_name></span></a></li></ul></div></div>
<a>
<span> <svg
version=1.1 id=Layer_1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px
viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space=preserve>
<g>
<g>
<defs>
<rect
id=SVGID_1_ width=425.2 height=474 />
</defs>
<clipPath
id="SVGID_2_">
<use
xlink:href=#SVGID_1_  style=overflow:visible; />
</clipPath>
<path
class=st0 d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/>
</g>
</g>
</svg> </span>
<span><div
class="essb-total " data-network-list=facebook,twitter,google,print,mail,whatsapp,sms,viber data-url=https://www.cdm.me/ekonomija/markovic-otvaraju-se-nova-radna-mjesta-nastavljamo-sa-razvojnim-projektima/ data-full-number=false data-post=861750 ><div
class="essb-total-value essb-block">27</div></div></span>
</a></div></div><div
class=save><a
href=# class=dot-irecommendthis id=dot-irecommendthis-861750 title="Preporuči tekst"><span
class=dot-irecommendthis-count>0</span> <span
class=dot-irecommendthis-suffix></span></a></div></div><div
class=more-share-buttons><svg
version=1.1 id=Layer_1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px
viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space=preserve>
<g>
<path
d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
z M212.6,0"/>
</g>
</svg></div></div></div></article></div></div></div></div></div><div
class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div
id=ai_widget-1 class="widget-ads widget ai_widget"><div
class='code-block code-block-1' style><div
id=adoceanrstlqilvpfvt></div></div></div><div
id=herald_posts_widget-1 class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Najkomentarisanije</span></h4><div
class="row "><article
class="herald-lay-g herald-lay-fl post-861360 post type-post status-publish format-standard has-post-thumbnail hentry category-muzika-film-tv tag-bedem-fest tag-koncert tag-vlado-georgiev source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>21/07/2019</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/zabava/muzika-film-tv/georgiev-otkazali-su-mi-koncert-u-niksicu/>Georgiev: Otkazali su mi koncert u Nikšiću</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-860553 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-crna-gora tag-crnogorska-pravoslavna-crkva tag-kosovo tag-prof-dr-milenko-perovic tag-srbija tag-srpska-pravolsavna-crkva-spc source-vikend-novine"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>20/07/2019</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/politika/srbija-je-davno-preboljela-kosovo-crnu-goru-ne-moze/>Srbija je davno preboljela Kosovo, Crnu Goru ne može</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-861062 post type-post status-publish format-standard has-post-thumbnail hentry category-vaterpolo tag-kat1 tag-pvscg tag-vladimir-gojkovic source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>21/07/2019</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/sport/vaterpolo/ajkule-pale-poslije-peteraca-nista-od-borbe-za-medalju/>Ajkule pale poslije peteraca, ništa od borbe za medalju</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-861531 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-centar-za-demokratiju-i-ljudska-prava-cedem tag-demokratska-partija-socijalista-dps tag-mitropolit-amfilohije tag-ranko-donovic tag-srpska-pravolsavna-crkva-spc source-dnevne-novine"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>22/07/2019</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/politika/da-amfilohije-ima-toliku-podrsku-skinuo-bi-mantiju-i-okupio-opoziciju/>Da Amfilohije ima toliku podršku skinuo bi mantiju i okupio opoziciju</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-861636 post type-post status-publish format-standard has-post-thumbnail hentry category-politika source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>22/07/2019</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/politika/mcp-darmanovic-se-pridruzio-horu-drzavnih-funkcionera-koji-klevecu-spc/>MCP: Darmanović se pridružio horu državnih funkcionera koji kleveću SPC</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-861660 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz tag-atp tag-kat1 tag-korcula tag-novak-dokovic tag-oliver-dragojevic tag-teniser source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>22/07/2019</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/zabava/showbiz/dokovic-titulu-proslavio-u-hrvatskoj-uz-hitove-olivera-dragojevica/>Đoković titulu proslavio u Hrvatskoj uz hitove Olivera Dragojevića</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-861083 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-bar tag-budva tag-crnogorsko-turisticko-udruzenje tag-obala tag-ponuda tag-turizam tag-ulcinj tag-zarko-radulovic source-pobjeda"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>21/07/2019</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/ekonomija/lose-vrijeme-pomjerilo-spic-sezone/>Loše vrijeme pomjerilo špic sezone</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-860781 post type-post status-publish format-video has-post-thumbnail hentry category-hronika tag-crna-gora tag-hrvatska tag-mevludin-nuhodzic tag-ministarstvo-unutrasnjih-poslova-mup tag-policije tag-srbija post_format-post-format-video source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>20/07/2019</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/hronika/nuhodzic-nenajavljeno-na-debelom-brijegu-pitao-sam-turiste-rekli-su-mi-da-su-nasi-policajci-profesionalni-i-ljubazni/>Nuhodžić nenajavljeno na Debelom Brijegu: Pitao sam turiste, rekli su mi da su naši policajci profesionalni i ljubazni</a></h2></div></div></div></article></div></div><div
id=ai_widget-2 class="widget-ads widget ai_widget"><div
class='code-block code-block-2' style><div
id=adoceanrsnnofcqdpwj></div></div></div><div
id=herald_posts_widget-2 class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Najčitanije</span></h4><div
class="row "><article
class="herald-lay-g herald-lay-fl post-861765 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-hapsenje tag-hrvatska tag-interpol-podgorica tag-milos-radonjic tag-potjernica source-agencije source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>22/07/2019</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/hronika/u-hrvatskoj-uhapsen-kavcanin-milos-radonjic/>U Hrvatskoj uhapšen kavčanin Miloš Radonjić</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-861787 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-automobil tag-bomba tag-uprava-policije tag-zagoric source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>22/07/2019</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/hronika/deaktivirana-bomba-u-zagoricu/>Deaktivirana bomba u Zagoriču</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-861712 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-cetinjski-put tag-donja-gorica tag-juzna-obilaznica tag-podgorica tag-radovi tag-saobracaj source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>22/07/2019</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/drustvo/zatvoren-saobracaj-od-cetinjskog-puta-do-os-vlado-milic/>Zatvoren saobraćaj od Cetinjskog puta do OŠ Vlado MIlić</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-861553 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-komandiri tag-uprava-policije tag-uprava-za-izvrsenje-krivicnih-sankcija tag-zabrana tag-zatvorenici source-dan"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>22/07/2019</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/hronika/uprava-zatvora-policiji-prijavila-tri-komandira/>Uprava zatvora policiji prijavila tri komandira</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-861697 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-crna-gora tag-eurodizel tag-eurosuper tag-loz-ulje tag-ministarstvo-ekonomije source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>22/07/2019</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/ekonomija/od-sjutra-skuplji-benzin-2/>Od sjutra skuplji benzin</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-861825 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-andrija-dukic tag-budi-human tag-djeca tag-donacije tag-hodocasnici tag-spanija source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>22/07/2019</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/drustvo/andrija-stigao-do-cilja-pjeske-presao-900-kilometara-za-djecu-fondacije-budi-human/>Andrija stigao do cilja: Pješke prešao 900 kilometara za djecu Fondacije Budi human</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-861555 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-crna-gora tag-izrucenje tag-jovan-jovica-vukotic tag-jovica-zindovic tag-potjernica tag-svetozar-marovic source-dan"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>22/07/2019</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/hronika/crnoj-gori-ne-izrucuju-sedam-najtrazenijih-bjegunaca/>Crnoj Gori ne izručuju sedam najtraženijih bjegunaca</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-861660 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz tag-atp tag-kat1 tag-korcula tag-novak-dokovic tag-oliver-dragojevic tag-teniser source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>22/07/2019</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/zabava/showbiz/dokovic-titulu-proslavio-u-hrvatskoj-uz-hitove-olivera-dragojevica/>Đoković titulu proslavio u Hrvatskoj uz hitove Olivera Dragojevića</a></h2></div></div></div></article></div></div><div
id=ai_widget-3 class="widget-ads widget ai_widget"><div
class='code-block code-block-3' style><div
id=adoceanrskofmfnntge></div></div></div><div
id=herald_posts_widget-3 class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Kolumne <a
class=herald-all-link href=/kolumne> <i
class="fa fa-angle-right" aria-hidden=true></i> </a></span></h4><div
class="row "><article
class="herald-lay-g herald-lay-ko post-861102 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumne tag-crna-gora tag-sudije tag-sudski-savjet tag-ustav tag-vrhovni-sud source-pobjeda"><div
class=row><div
class="col-lg-8 col-xs-9 col-sm-9 herald-no-pad"><div
class=entry-header><h2 class="entry-title h7"><a
href=https://www.cdm.me/kolumne/o-jednoglasju/>O jednoglasju</a></h2></div></div><div
class="col-lg-4 col-xs-3 col-sm-3"><div
class="herald-post-thumbnail herald-format-icon-small">
<a
href=https://www.cdm.me/kolumne/o-jednoglasju/ title="O jednoglasju">
<img
width=63 height=63 src=//www.cdm.me/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.cdm.me/wp-content/uploads/2017/03/mitric-blagota-63x63.jpg class="lazy lazy-hidden attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt srcset data-srcset="https://www.cdm.me/wp-content/uploads/2017/03/mitric-blagota-63x63.jpg 63w, https://www.cdm.me/wp-content/uploads/2017/03/mitric-blagota-150x150.jpg 150w" sizes="(max-width: 63px) 100vw, 63px"><noscript><img
width=63 height=63 src=//www.cdm.me/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.cdm.me/wp-content/uploads/2017/03/mitric-blagota-63x63.jpg class="lazy lazy-hidden attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt srcset data-srcset="https://www.cdm.me/wp-content/uploads/2017/03/mitric-blagota-63x63.jpg 63w, https://www.cdm.me/wp-content/uploads/2017/03/mitric-blagota-150x150.jpg 150w" sizes="(max-width: 63px) 100vw, 63px"><noscript><img
width=63 height=63 src=https://www.cdm.me/wp-content/uploads/2017/03/mitric-blagota-63x63.jpg class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt srcset="https://www.cdm.me/wp-content/uploads/2017/03/mitric-blagota-63x63.jpg 63w, https://www.cdm.me/wp-content/uploads/2017/03/mitric-blagota-150x150.jpg 150w" sizes="(max-width: 63px) 100vw, 63px"></noscript></noscript>		</a></div></div></div></article><article
class="herald-lay-g herald-lay-ko post-858368 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumne tag-autokefalnost tag-carigradska-patrijasija tag-crkva tag-crna-gora tag-drzave source-dnevne-novine"><div
class=row><div
class="col-lg-8 col-xs-9 col-sm-9 herald-no-pad"><div
class=entry-header><h2 class="entry-title h7"><a
href=https://www.cdm.me/kolumne/jedino-crna-gora-od-pravoslavnih-drzava-nema-crkvenu-samostalnost/>Jedino Crna Gora od pravoslavnih država nema crkvenu samostalnost</a></h2></div></div><div
class="col-lg-4 col-xs-3 col-sm-3"><div
class="herald-post-thumbnail herald-format-icon-small">
<a
href=https://www.cdm.me/kolumne/jedino-crna-gora-od-pravoslavnih-drzava-nema-crkvenu-samostalnost/ title="Jedino Crna Gora od pravoslavnih država nema crkvenu samostalnost">
<img
width=63 height=63 src=//www.cdm.me/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.cdm.me/wp-content/uploads/2018/04/lavlajovic-63x63.jpg class="lazy lazy-hidden attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt srcset data-srcset="https://www.cdm.me/wp-content/uploads/2018/04/lavlajovic-63x63.jpg 63w, https://www.cdm.me/wp-content/uploads/2018/04/lavlajovic-150x150.jpg 150w" sizes="(max-width: 63px) 100vw, 63px"><noscript><img
width=63 height=63 src=//www.cdm.me/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.cdm.me/wp-content/uploads/2018/04/lavlajovic-63x63.jpg class="lazy lazy-hidden attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt srcset data-srcset="https://www.cdm.me/wp-content/uploads/2018/04/lavlajovic-63x63.jpg 63w, https://www.cdm.me/wp-content/uploads/2018/04/lavlajovic-150x150.jpg 150w" sizes="(max-width: 63px) 100vw, 63px"><noscript><img
width=63 height=63 src=https://www.cdm.me/wp-content/uploads/2018/04/lavlajovic-63x63.jpg class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt srcset="https://www.cdm.me/wp-content/uploads/2018/04/lavlajovic-63x63.jpg 63w, https://www.cdm.me/wp-content/uploads/2018/04/lavlajovic-150x150.jpg 150w" sizes="(max-width: 63px) 100vw, 63px"></noscript></noscript>		</a></div></div></div></article><article
class="herald-lay-g herald-lay-ko post-857828 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumne tag-13-jul tag-crnogorci tag-dan-drzavnosti tag-lovcenac tag-srbija source-cdm"><div
class=row><div
class="col-lg-8 col-xs-9 col-sm-9 herald-no-pad"><div
class=entry-header><h2 class="entry-title h7"><a
href=https://www.cdm.me/kolumne/srpstvo-sve-i-svuda-ispod-crnogorskog-imena/>Srpstvo sve i svuda &#8211; ispod crnogorskog imena</a></h2></div></div><div
class="col-lg-4 col-xs-3 col-sm-3"><div
class="herald-post-thumbnail herald-format-icon-small">
<a
href=https://www.cdm.me/kolumne/srpstvo-sve-i-svuda-ispod-crnogorskog-imena/ title="Srpstvo sve i svuda &#8211; ispod crnogorskog imena">
<img
width=63 height=63 src=//www.cdm.me/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.cdm.me/wp-content/uploads/2019/07/Miladin-Selić-1-63x63.jpg class="lazy lazy-hidden attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt srcset data-srcset="https://www.cdm.me/wp-content/uploads/2019/07/Miladin-Selić-1-63x63.jpg 63w, https://www.cdm.me/wp-content/uploads/2019/07/Miladin-Selić-1-150x150.jpg 150w" sizes="(max-width: 63px) 100vw, 63px"><noscript><img
width=63 height=63 src=//www.cdm.me/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.cdm.me/wp-content/uploads/2019/07/Miladin-Selić-1-63x63.jpg class="lazy lazy-hidden attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt srcset data-srcset="https://www.cdm.me/wp-content/uploads/2019/07/Miladin-Selić-1-63x63.jpg 63w, https://www.cdm.me/wp-content/uploads/2019/07/Miladin-Selić-1-150x150.jpg 150w" sizes="(max-width: 63px) 100vw, 63px"><noscript><img
width=63 height=63 src=https://www.cdm.me/wp-content/uploads/2019/07/Miladin-Selić-1-63x63.jpg class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt srcset="https://www.cdm.me/wp-content/uploads/2019/07/Miladin-Selić-1-63x63.jpg 63w, https://www.cdm.me/wp-content/uploads/2019/07/Miladin-Selić-1-150x150.jpg 150w" sizes="(max-width: 63px) 100vw, 63px"></noscript></noscript>		</a></div></div></div></article></div></div><div
id=ai_widget-4 class="widget-ads widget ai_widget"><div
class='code-block code-block-7' style><div
id=adoceanrsralppukrut></div></div></div></div></div></article></div></div><div
class='code-block code-block-6 ai-viewport-1' style='display: block; height: auto; right: 50%; margin-right: -850px; top: 200px; position: fixed; width: 150px; text-align: left; z-index: 9999;'><div
id=adoceanrszjcmelmmcz></div></div><footer
id=footer class="herald-site-footer herald-slide"><div
class="footer-widgets container"><div
class=row><div
class="col-lg-3 col-md-3 col-sm-3"></div><div
class="col-lg-3 col-md-3 col-sm-3"></div><div
class="col-lg-3 col-md-3 col-sm-3"></div><div
class="col-lg-3 col-md-3 col-sm-3"></div></div></div><div
class=footer-bottom><div
class=container><div
class=row><div
class=col-lg-12><div
class="hel-l herald-go-hor"><div
class=herald-copyright> © Cafe del Montenegro - All rights reserved<div
class=hel-r>Made with <i
class="fa fa-heart-o"></i></div></div></div></div></div></div></div></footer> <script src=//rs.adocean.pl/files/js/ado.js></script> <script>/* (c)AdOcean 2003-2017 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
		ado.config({mode: "new", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});</script> <script>function isInArray(value, array) {
  return array.indexOf(value)  ==  -1;
};
var tickertakoverniz = ["adoceanrspffgeufnox", "adoceanrsyfetctjmjw", "adoceanrstighbtlgsn", "adoceanrsumjhcvmnls", "adoceanrsqdplbxpono", "adoceanrsmpoodrglha", "adoceanrslllocpfuer", "adoceanrssdptppiowa", "adoceanrsthcebsjfgj", "adoceanrsppllquohyj", "adoceanrsxbrsbriffr", "adoceanrssigtjopgku", "adoceanrsycqsjmipti", "adoceanrsshcqjnnfyq", "adoceanrszgikkiindt", "adoceanrsoohejpqgam", "adoceanrskfniirdini", "adoceanrswanlklkumq", "adoceanrsrjnrlurkdb", "adoceanrsybrgjvefck", "adoceanrskkhhljhtvu", "adoceanrsppllquohyj", "adoceanrsnadglwemmx", "adoceanrsygigdulnga", "adoceanrswmgqhuikqi", "adoceanrszlpjexofvn", "adoceanrsmlitqjfrmo", "adoceanrspkrmnmlmrt" ];
ado.onAfterRenderAd(function(slaveId) {
	if ( isInArray(slaveId, tickertakoverniz ) ) {
		ado.onAd(slaveId, function(isAd, elem) {
			if (isAd) {
				elem.insertAdjacentHTML('beforeend', '<legend>reklama</legend>');
			}
		});
	}
});</script> <script>/* (c)AdOcean 2003-2017, MASTER: CDM_ME.CdM.me.CdM.me.Vijesti */
			ado.master({id: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7', server: 'rs.adocean.pl', keys: ['ekonomija'] });</script> <div
id=adoceanrspffgeufnox></div> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.Ticker */
			ado.slave('adoceanrspffgeufnox', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });</script> <div
id=adoceanrsycqsjmipti></div> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.Takeover */
			ado.slave('adoceanrsycqsjmipti', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });</script> <script>/* (c)AdOcean 2003-2018, CDM_ME.CdM.me.CdM.me.Vijesti.Billboard */
			ado.slave('adoceanrsvggsgwekip', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.Text box */
			ado.slave('adoceanrszgdtkojghr', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.News baner 1 */
			ado.slave("adoceanrswakmbsnriu", {myMaster: "4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7" });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.News baner 2 */
			ado.slave("adoceanrstbrsephgct", {myMaster: "4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7" });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.News baner 3 */
			ado.slave("adoceanrsqcijimrkxo", {myMaster: "4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7" });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.News baner 4 */
			ado.slave("adoceanrsndppljlphj", {myMaster: "4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7" });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.Side top */
			ado.slave('adoceanrstlqilvpfvt', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.Side 2 */
			ado.slave('adoceanrsnnofcqdpwj', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.Side 3 */
			ado.slave('adoceanrskofmfnntge', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.Wallpaper left */
			ado.slave('adoceanrsshniktoosk', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.Wallpaper right */
			ado.slave('adoceanrszjcmelmmcz', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.Side small */
			ado.slave('adoceanrsralppukrut', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
	  ga('create', 'UA-31123757-1', 'auto');
	  ga('create', 'UA-99012606-1', 'auto', 'clientTracker');
	  
	 
	  ga('send', 'pageview');
	  ga('clientTracker.send', 'pageview');</script> <a
id=wpdUserContentInfoAnchor style=display:none; rel=#wpdUserContentInfo data-wpd-lity>wpDiscuz</a><div
id=wpdUserContentInfo style=overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px; class=lity-hide></div><script>var dot_irecommendthis = {"ajaxurl":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php"};</script> <script>var themeMyLogin = {"action":"","errors":[]};</script> <script>var wpdiscuzAjaxObj = {"url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.cdm.me\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Sakrij odgovore","wc_show_replies_text":"Prika\u017ei odgovore","wc_msg_required_fields":"Molimo Vas da popunite obavezna polja","wc_invalid_field":"Neki podaci u poljima su neispravni","wc_error_empty_text":"popunite ovo polje da bi komentarisali","wc_error_url_text":"url nije validan","wc_error_email_text":"email adresa nije validna","wc_invalid_captcha":"Neispravan sigurnosni kod","wc_login_to_vote":"Morate biti prijavljeni da bi glasali","wc_deny_voting_from_same_ip":"Nije vam dozvoljeno da glasate za ovaj komentar","wc_self_vote":"Ne mo\u017eete glasati za svoj komentar","wc_vote_only_one_time":"Vec\u0301 ste glasali za ovaj komentar","wc_voting_error":"Gre\u0161ka pri glasanju","wc_held_for_moderate":"Komentar \u010deka na moderaciju","wc_comment_edit_not_possible":"Na\u017ealost, ovaj komentar vi\u0161e nije moguc\u0301e mijenjati","wc_comment_not_updated":"\u017dao nam je, komentar nije a\u017euriran","wc_comment_not_edited":"Niste napravili izmjene","wc_new_comment_button_text":"novi komentar","wc_new_comments_button_text":"novi komentari","wc_new_reply_button_text":"novi odgovor na Va\u0161 komentar","wc_new_replies_button_text":"novi odgovor na Va\u0161 komentar","wc_msg_input_min_length":"Une\u0161eno je prekratko","wc_msg_input_max_length":"Une\u0161eno je predugo","wc_follow_user":"","wc_unfollow_user":"","wc_follow_success":"","wc_follow_canceled":"","wc_follow_email_confirm":"","wc_follow_email_confirm_fail":"","wc_follow_login_to_follow":"","wc_follow_impossible":"","wc_follow_not_added":"","is_user_logged_in":false,"commentListLoadType":"2","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"rgba(248, 248, 248, 0)","wpdiscuzCommentsOrder":"desc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"2","wordpressIsPaginate":"","commentTextMaxLength":1000,"storeCommenterData":"10","isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"b3470a98134d0ce917f257a3812cc5f2","isLoadOnlyParentComments":0,"ahk":"q7(^ndsr)a*g1i5w^z#msem9er=&lj==","enableDropAnimation":0,"isNativeAjaxEnabled":0,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":1,"version":"5.3.2","wc_post_id":862068,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1566454600,"lastVisitCookie":1563862600,"isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"0"}};</script> <script>var wpdiscuzUCObj = {"msgConfirmDeleteComment":"","msgConfirmCancelSubscription":"","msgConfirmCancelFollow":""};</script> <script>var herald_js_settings = {"ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"150","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_retina":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_mini":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_mini_retina":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1024"};</script> <script>var q2w3_sidebar_options = [{"sidebar":"herald_sidebar_61","margin_top":55,"margin_bottom":5,"stop_id":"footer","screen_max_width":750,"screen_max_height":750,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["ai_widget-3"]}];</script> <script>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script>var a3_lazyload_extend_params = {"edgeY":"0"};</script> <div
class=essb_mailform><div
class=essb_mailform_content><p>Send this to a friend</p><label
class=essb_mailform_content_label>Your email</label><input
type=text id=essb_mailform_from class=essb_mailform_content_input placeholder="Your email"><label
class=essb_mailform_content_label>Recipient email</label><input
type=text id=essb_mailform_to class=essb_mailform_content_input placeholder="Recipient email"><div
class=essb_mailform_content_buttons><button
id=essb_mailform_btn_submit class=essb_mailform_content_button onclick=essb_mailform_send();>Send</button><button
id=essb_mailform_btn_cancel class=essb_mailform_content_button onclick="essb_close_mailform(); return false;">Cancel</button></div><input
type=hidden id=essb_mail_salt value=2054849598><input
type=hidden id=essb_mail_instance value><input
type=hidden id=essb_mail_post value></div></div><div
class=essb_mailform_shadow></div><script>var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script> <script defer src=https://www.cdm.me/wp-content/cache/autoptimize/js/autoptimize_4eeb7579bc029f429f86c6bf45eeaaf0.js></script></body></html>