<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href="https://www.cdm.me/xmlrpc.php"><link type="text/css" media="all" href="https://www.cdm.me/wp-content/cache/autoptimize/css/autoptimize_d1204f683018140850ea885cfbdb01bd.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.cdm.me/wp-content/cache/autoptimize/css/autoptimize_bf0199ade241b6d9ef81f92ed77402af.css" rel="stylesheet" /><title>Kako da vam šminka stoji cijeli dan? - CdM</title><link rel="canonical" href="https://www.cdm.me/lifestyle/moda/kako-da-vam-sminka-stoji-cijeli-dan/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Kako da vam šminka stoji cijeli dan? - CdM" /><meta property="og:description" content="Često vam se dešava da vaš trud uložen u šminkanje, izblijedi na pola radnog dana, ili se šminka istopi baš onda kada vam je najpotrebnija. Donosimo vam savjete šminkera, koji će ovom problemu stati na kraj. Uz ove savjete stručnjaka, šminka će ostati na vašem licu tom cijelog dana. Počnite sa dobrom bazom i pripremite &hellip;" /><meta property="og:url" content="https://www.cdm.me/lifestyle/moda/kako-da-vam-sminka-stoji-cijeli-dan/" /><meta property="og:site_name" content="CdM" /><meta property="article:publisher" content="https://www.facebook.com/CdMportal/" /><meta property="article:tag" content="kat1" /><meta property="article:tag" content="savjeti" /><meta property="article:tag" content="šminka" /><meta property="article:section" content="Moda" /><meta property="article:published_time" content="06/06/2018" /><meta property="article:modified_time" content="2018-06-06T22:46:34+02:00" /><meta property="og:updated_time" content="2018-06-06T22:46:34+02:00" /><meta property="og:image" content="https://www.cdm.me/wp-content/uploads/2018/06/636211401959692800-1015493_A-makeup.jpg" /><meta property="og:image:secure_url" content="https://www.cdm.me/wp-content/uploads/2018/06/636211401959692800-1015493_A-makeup.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1506" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Često vam se dešava da vaš trud uložen u šminkanje, izblijedi na pola radnog dana, ili se šminka istopi baš onda kada vam je najpotrebnija. Donosimo vam savjete šminkera, koji će ovom problemu stati na kraj. Uz ove savjete stručnjaka, šminka će ostati na vašem licu tom cijelog dana. Počnite sa dobrom bazom i pripremite [&hellip;]" /><meta name="twitter:title" content="Kako da vam šminka stoji cijeli dan? - CdM" /><meta name="twitter:site" content="@cafemontenegro" /><meta name="twitter:image" content="https://www.cdm.me/wp-content/uploads/2018/06/636211401959692800-1015493_A-makeup.jpg" /><meta name="twitter:creator" content="@cafemontenegro" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.cdm.me\/","sameAs":["https:\/\/www.facebook.com\/CdMportal\/","https:\/\/www.youtube.com\/channel\/UCzcpeF-2zGtbEisGEcqnS6Q","https:\/\/twitter.com\/cafemontenegro"],"@id":"https:\/\/www.cdm.me\/#organization","name":"Cafe Del Montenegro","logo":"https:\/\/www.cdm.me\/wp-content\/uploads\/2016\/12\/cdm.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="CdM &raquo; Feed" href="https://www.cdm.me/feed/" /><link rel="alternate" type="application/rss+xml" title="CdM &raquo; Comments Feed" href="https://www.cdm.me/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="CdM &raquo; Kako da vam šminka stoji cijeli dan? Comments Feed" href="https://www.cdm.me/lifestyle/moda/kako-da-vam-sminka-stoji-cijeli-dan/feed/" /><link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%7CRoboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' /><link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;subset=latin-ext&#038;ver=4.9.6' type='text/css' media='all' /> <script type='text/javascript' src='https://www.cdm.me/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var wpp_params = {"rest_api":"1","sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.cdm.me\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"595596","token":"099eac22c6","debug":""};</script> <script type='text/javascript'>var wpdiscuzAjaxObj = {"url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Sakrij odgovore","wc_show_replies_text":"Prika\u017ei odgovore","wc_msg_required_fields":"Molimo Vas da popunite obavezna polja","wc_invalid_field":"Neki podaci u poljima su neispravni","wc_error_empty_text":"popunite ovo polje da bi komentarisali","wc_error_url_text":"url nije validan","wc_error_email_text":"email adresa nije validna","wc_invalid_captcha":"Neispravan sigurnosni kod","wc_login_to_vote":"Morate biti prijavljeni da bi glasali","wc_deny_voting_from_same_ip":"Nije vam dozvoljeno da glasate za ovaj komentar","wc_self_vote":"Ne mo\u017eete glasati za svoj komentar","wc_vote_only_one_time":"Vec\u0301 ste glasali za ovaj komentar","wc_voting_error":"Gre\u0161ka pri glasanju","wc_held_for_moderate":"Komentar \u010deka na moderaciju","wc_comment_edit_not_possible":"Na\u017ealost, ovaj komentar vi\u0161e nije moguc\u0301e mijenjati","wc_comment_not_updated":"\u017dao nam je, komentar nije a\u017euriran","wc_comment_not_edited":"Niste napravili izmjene","wc_new_comment_button_text":"novi komentar","wc_new_comments_button_text":"novi komentari","wc_new_reply_button_text":"novi odgovor na Va\u0161 komentar","wc_new_replies_button_text":"novi odgovor na Va\u0161 komentar","wc_msg_input_min_length":"Une\u0161eno je prekratko","wc_msg_input_max_length":"Une\u0161eno je predugo","is_user_logged_in":false,"commentListLoadType":"2","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"2","wordpressIsPaginate":"","commentTextMaxLength":1000,"storeCommenterData":"10","isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b3470a98134d0ce917f257a3812cc5f2","isLoadOnlyParentComments":0,"version":"4.1.4","wc_post_id":595596,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1530921614,"lastVisitCookie":{"1":{"595596":1528329614}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"0"}};</script> <link rel='https://api.w.org/' href='https://www.cdm.me/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cdm.me/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cdm.me/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.6" /><link rel='shortlink' href='https://www.cdm.me/?p=595596' /><link rel="alternate" type="application/json+oembed" href="https://www.cdm.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cdm.me%2Flifestyle%2Fmoda%2Fkako-da-vam-sminka-stoji-cijeli-dan%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cdm.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cdm.me%2Flifestyle%2Fmoda%2Fkako-da-vam-sminka-stoji-cijeli-dan%2F&#038;format=xml" /><META HTTP-EQUIV="Refresh" CONTENT="900"><link rel="apple-touch-icon" sizes="57x57" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="https://www.cdm.me/wp-content/uploads/static/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.cdm.me/wp-content/uploads/static/icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://www.cdm.me/wp-content/uploads/static/icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.cdm.me/wp-content/uploads/static/icons/favicon-16x16.png"><link rel="manifest" href="https://www.cdm.me/wp-content/uploads/static/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.cdm.me/wp-content/uploads/static/icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","essb3_nonce":"04e9ca8f02","essb3_plugin_url":"https:\/\/www.cdm.me\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","blog_url":"https:\/\/www.cdm.me\/","essb3_postfloat_stay":false,"post_id":595596,"facebook_client":true,"pinterest_client":true,"facebook_post_url":"https:\/\/www.cdm.me\/lifestyle\/moda\/kako-da-vam-sminka-stoji-cijeli-dan\/","facebook_post_recovery_url":"https:\/\/m.cdm.me\/lifestyle\/moda\/kako-da-vam-sminka-stoji-cijeli-dan\/"};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://www.cdm.me/lifestyle/moda/kako-da-vam-sminka-stoji-cijeli-dan/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script> </head><body class="post-template-default single single-post postid-595596 single-format-standard gecko herald-boxed"><header id="header" class="herald-site-header"><div class="header-top hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l"><nav class="secondary-navigation herald-menu"><ul id="menu-cdm-top-header" class="menu"><li id="menu-item-222247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222247"><a href="http://www.umrli.me">UMRLI.ME</a></li><li id="menu-item-222248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222248"><a target="_blank" href="http://forum.cdm.me">FORUM</a></li></ul></nav></div><div class="hel-r"> <span class="site-description">Cafe del Montenegro</span> <span class="herald-calendar"><i class="fa fa-calendar"></i>07/06/2018</span></div></div></div></div></div><div class="header-middle herald-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding"> <span class="site-title h1"><a href="https://www.cdm.me/" rel="home"><img class="herald-logo" src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM" ></a></span></div></div><div class="hel-c herald-go-hor"><form class="herald-search-form" action="https://www.cdm.me/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="Pretražite CdM portal ..." /><button type="submit" class="herald-search-submit"></button></form></div><div class="hel-r herald-go-hor"><ul id="menu-cdm-social" class="herald-soc-nav"><li id="menu-item-220380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220380"><a href="https://www.facebook.com/CafeDelMontenegro/"><span class="herald-social-name">Facebook</span></a></li><li id="menu-item-220381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220381"><a href="https://twitter.com/cafemontenegro"><span class="herald-social-name">Twitter</span></a></li><li id="menu-item-220382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220382"><a href="https://www.youtube.com/channel/UCzcpeF-2zGtbEisGEcqnS6Q"><span class="herald-social-name">YouTube</span></a></li><li id="menu-item-220383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220383"><a href="https://plus.google.com/109386570421984611084"><span class="herald-social-name">Google+</span></a></li></ul></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-c"><nav class="main-navigation herald-menu"><ul id="menu-cdm-main-menu" class="menu"><li id="menu-item-220338" class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a href="https://www.cdm.me/">Naslovna</a><li id="menu-item-252846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a href="https://www.cdm.me/news/">Vijesti</a><ul class="sub-menu"><li id="menu-item-220344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a href="https://www.cdm.me/politika/">Politika</a><li id="menu-item-220340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a href="https://www.cdm.me/drustvo/">Društvo</a><li id="menu-item-226243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a href="https://www.cdm.me/ekonomija/">Ekonomija</a><li id="menu-item-220343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a href="https://www.cdm.me/kultura/">Kultura</a></ul><li id="menu-item-445603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445603"><a href="https://www.cdm.me/live-24/">Live 24</a><li id="menu-item-220342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a href="https://www.cdm.me/hronika/">Hronika</a><li id="menu-item-220346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a href="https://www.cdm.me/sport/">Sport</a><ul class="sub-menu"><li id="menu-item-220347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a href="https://www.cdm.me/sport/fudbal/">Fudbal</a><li id="menu-item-220348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a href="https://www.cdm.me/sport/kosarka/">Košarka</a><li id="menu-item-220350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a href="https://www.cdm.me/sport/rukomet/">Rukomet</a><li id="menu-item-220351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a href="https://www.cdm.me/sport/tenis/">Tenis</a><li id="menu-item-220352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a href="https://www.cdm.me/sport/vaterpolo/">Vaterpolo</a><li id="menu-item-220349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a href="https://www.cdm.me/sport/ostali-sportovi/">Ostali sportovi</a></ul><li id="menu-item-220353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a href="https://www.cdm.me/svijet/">Svijet</a><ul class="sub-menu"><li id="menu-item-220357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a href="https://www.cdm.me/svijet/region/">Region</a><li id="menu-item-220356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a href="https://www.cdm.me/svijet/evropa/">Evropa</a><li id="menu-item-425115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425115"><a href="https://www.cdm.me/svijet/planeta/">Planeta</a></ul><li id="menu-item-527365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-527365"><a href="https://www.cdm.me/izbori-2018/">Izbori 2018</a><ul class="sub-menu"><li id="menu-item-527366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-527366"><a href="https://www.cdm.me/izbori-2018/predsjednicki/">Predsjednički</a><li id="menu-item-527367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-527367"><a href="https://www.cdm.me/izbori-2018/lokalni/">Lokalni</a></ul><li id="menu-item-220367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a href="https://www.cdm.me/zabava/">Zabava</a><ul class="sub-menu"><li id="menu-item-220371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a href="https://www.cdm.me/zabava/zanimljivosti/">Zanimljivosti</a><li id="menu-item-220370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a href="https://www.cdm.me/zabava/showbiz/">Showbiz</a><li id="menu-item-220369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a href="https://www.cdm.me/zabava/muzika-film-tv/">Muzika, Film i TV</a><li id="menu-item-220368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a href="https://www.cdm.me/zabava/love-sex/">Love &#038; Sex</a></ul><li id="menu-item-220334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a href="https://www.cdm.me/lifestyle/">Lifestyle</a><ul class="sub-menu"><li id="menu-item-220337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a href="https://www.cdm.me/lifestyle/ishrana/">Ishrana</a><li id="menu-item-220336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a href="https://www.cdm.me/lifestyle/moda/">Moda</a><li id="menu-item-220335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a href="https://www.cdm.me/lifestyle/djeca/">Djeca</a><li id="menu-item-220401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a href="https://www.cdm.me/lifestyle/psihologija/">Psihologija</a><li id="menu-item-220400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a href="https://www.cdm.me/lifestyle/dom/">Dom</a></ul><li id="menu-item-220361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a href="https://www.cdm.me/tehno-nauka/">Tehno &#038; Nauka</a><ul class="sub-menu"><li id="menu-item-220362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a href="https://www.cdm.me/tehno-nauka/igrice/">Igrice</a><li id="menu-item-220366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a href="https://www.cdm.me/tehno-nauka/telefoni/">Telefoni</a><li id="menu-item-220365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a href="https://www.cdm.me/tehno-nauka/racunari/">Računari</a><li id="menu-item-220364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a href="https://www.cdm.me/tehno-nauka/medicina/">Medicina</a><li id="menu-item-220363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a href="https://www.cdm.me/tehno-nauka/kosmos/">Kosmos</a></ul><li id="menu-item-220330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220330"><a href="https://www.cdm.me/grad/">Grad</a><li id="menu-item-220326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a href="https://www.cdm.me/auto-moto/">Auto-Moto</a><ul class="sub-menu"><li id="menu-item-220329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a href="https://www.cdm.me/auto-moto/automobili/">Automobili</a><li id="menu-item-220328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a href="https://www.cdm.me/auto-moto/motori/">Motori</a><li id="menu-item-220327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a href="https://www.cdm.me/auto-moto/ostalo/">Ostalo</a></ul><li id="menu-item-222304" class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a href="https://www.cdm.me/english/">English</a></ul></nav></div><div class="hel-r"><nav class="secondary-navigation herald-menu"><ul id="menu-more-menu" class="menu"><li id="menu-item-560318" class="moreoptions menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-560318"><a href="#">More options</a><ul class="sub-menu"><li id="menu-item-560317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-560317"><a href="https://www.cdm.me/marketing/">Marketing</a></li></ul></li></ul></nav></div></div></div></div></div></header><div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding mini"> <span class="site-title h1"><a href="https://www.cdm.me/" rel="home"><img class="herald-logo-mini" src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM" ></a></span></div></div><div class="hel-c herald-go-hor"><nav class="main-navigation herald-menu"><ul id="menu-cdm-main-menu-1" class="menu"><li class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a href="https://www.cdm.me/">Naslovna</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a href="https://www.cdm.me/news/">Vijesti</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a href="https://www.cdm.me/politika/">Politika</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a href="https://www.cdm.me/drustvo/">Društvo</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a href="https://www.cdm.me/ekonomija/">Ekonomija</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a href="https://www.cdm.me/kultura/">Kultura</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445603"><a href="https://www.cdm.me/live-24/">Live 24</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a href="https://www.cdm.me/hronika/">Hronika</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a href="https://www.cdm.me/sport/">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a href="https://www.cdm.me/sport/fudbal/">Fudbal</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a href="https://www.cdm.me/sport/kosarka/">Košarka</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a href="https://www.cdm.me/sport/rukomet/">Rukomet</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a href="https://www.cdm.me/sport/tenis/">Tenis</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a href="https://www.cdm.me/sport/vaterpolo/">Vaterpolo</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a href="https://www.cdm.me/sport/ostali-sportovi/">Ostali sportovi</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a href="https://www.cdm.me/svijet/">Svijet</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a href="https://www.cdm.me/svijet/region/">Region</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a href="https://www.cdm.me/svijet/evropa/">Evropa</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425115"><a href="https://www.cdm.me/svijet/planeta/">Planeta</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-527365"><a href="https://www.cdm.me/izbori-2018/">Izbori 2018</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-527366"><a href="https://www.cdm.me/izbori-2018/predsjednicki/">Predsjednički</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-527367"><a href="https://www.cdm.me/izbori-2018/lokalni/">Lokalni</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a href="https://www.cdm.me/zabava/">Zabava</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a href="https://www.cdm.me/zabava/zanimljivosti/">Zanimljivosti</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a href="https://www.cdm.me/zabava/showbiz/">Showbiz</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a href="https://www.cdm.me/zabava/muzika-film-tv/">Muzika, Film i TV</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a href="https://www.cdm.me/zabava/love-sex/">Love &#038; Sex</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a href="https://www.cdm.me/lifestyle/">Lifestyle</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a href="https://www.cdm.me/lifestyle/ishrana/">Ishrana</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a href="https://www.cdm.me/lifestyle/moda/">Moda</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a href="https://www.cdm.me/lifestyle/djeca/">Djeca</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a href="https://www.cdm.me/lifestyle/psihologija/">Psihologija</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a href="https://www.cdm.me/lifestyle/dom/">Dom</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a href="https://www.cdm.me/tehno-nauka/">Tehno &#038; Nauka</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a href="https://www.cdm.me/tehno-nauka/igrice/">Igrice</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a href="https://www.cdm.me/tehno-nauka/telefoni/">Telefoni</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a href="https://www.cdm.me/tehno-nauka/racunari/">Računari</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a href="https://www.cdm.me/tehno-nauka/medicina/">Medicina</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a href="https://www.cdm.me/tehno-nauka/kosmos/">Kosmos</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220330"><a href="https://www.cdm.me/grad/">Grad</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a href="https://www.cdm.me/auto-moto/">Auto-Moto</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a href="https://www.cdm.me/auto-moto/automobili/">Automobili</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a href="https://www.cdm.me/auto-moto/motori/">Motori</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a href="https://www.cdm.me/auto-moto/ostalo/">Ostalo</a></ul><li class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a href="https://www.cdm.me/english/">English</a></ul></nav></div><div class="hel-r herald-go-hor"><div class="herald-menu-popup-search"> <span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.cdm.me/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="Pretražite CdM portal ..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"> <span class="site-title h1"><a href="https://www.cdm.me/" rel="home"><img class="herald-logo-mini" src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM" ></a></span></div><div class="herald-menu-popup-search"> <span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.cdm.me/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="Pretražite CdM portal ..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-cdm-main-menu-2" class="herald-mob-nav"><li class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a href="https://www.cdm.me/">Naslovna</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a href="https://www.cdm.me/news/">Vijesti</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a href="https://www.cdm.me/politika/">Politika</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a href="https://www.cdm.me/drustvo/">Društvo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a href="https://www.cdm.me/ekonomija/">Ekonomija</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a href="https://www.cdm.me/kultura/">Kultura</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445603"><a href="https://www.cdm.me/live-24/">Live 24</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a href="https://www.cdm.me/hronika/">Hronika</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a href="https://www.cdm.me/sport/">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a href="https://www.cdm.me/sport/fudbal/">Fudbal</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a href="https://www.cdm.me/sport/kosarka/">Košarka</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a href="https://www.cdm.me/sport/rukomet/">Rukomet</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a href="https://www.cdm.me/sport/tenis/">Tenis</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a href="https://www.cdm.me/sport/vaterpolo/">Vaterpolo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a href="https://www.cdm.me/sport/ostali-sportovi/">Ostali sportovi</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a href="https://www.cdm.me/svijet/">Svijet</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a href="https://www.cdm.me/svijet/region/">Region</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a href="https://www.cdm.me/svijet/evropa/">Evropa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425115"><a href="https://www.cdm.me/svijet/planeta/">Planeta</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-527365"><a href="https://www.cdm.me/izbori-2018/">Izbori 2018</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-527366"><a href="https://www.cdm.me/izbori-2018/predsjednicki/">Predsjednički</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-527367"><a href="https://www.cdm.me/izbori-2018/lokalni/">Lokalni</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a href="https://www.cdm.me/zabava/">Zabava</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a href="https://www.cdm.me/zabava/zanimljivosti/">Zanimljivosti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a href="https://www.cdm.me/zabava/showbiz/">Showbiz</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a href="https://www.cdm.me/zabava/muzika-film-tv/">Muzika, Film i TV</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a href="https://www.cdm.me/zabava/love-sex/">Love &#038; Sex</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a href="https://www.cdm.me/lifestyle/">Lifestyle</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a href="https://www.cdm.me/lifestyle/ishrana/">Ishrana</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a href="https://www.cdm.me/lifestyle/moda/">Moda</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a href="https://www.cdm.me/lifestyle/djeca/">Djeca</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a href="https://www.cdm.me/lifestyle/psihologija/">Psihologija</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a href="https://www.cdm.me/lifestyle/dom/">Dom</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a href="https://www.cdm.me/tehno-nauka/">Tehno &#038; Nauka</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a href="https://www.cdm.me/tehno-nauka/igrice/">Igrice</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a href="https://www.cdm.me/tehno-nauka/telefoni/">Telefoni</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a href="https://www.cdm.me/tehno-nauka/racunari/">Računari</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a href="https://www.cdm.me/tehno-nauka/medicina/">Medicina</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a href="https://www.cdm.me/tehno-nauka/kosmos/">Kosmos</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220330"><a href="https://www.cdm.me/grad/">Grad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a href="https://www.cdm.me/auto-moto/">Auto-Moto</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a href="https://www.cdm.me/auto-moto/automobili/">Automobili</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a href="https://www.cdm.me/auto-moto/motori/">Motori</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a href="https://www.cdm.me/auto-moto/ostalo/">Ostalo</a></li></ul></li><li class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a href="https://www.cdm.me/english/">English</a></li></ul></div><div class='code-block code-block-5 ai-viewport-1' style='display: block; height: auto; left: 50%; margin-left: -850px; top: 200px; position: fixed; width: 150px; text-align: right; z-index: 9999;'><div id="adoceanrspohiqtmgmf"></div></div><div id="content" class="herald-site-content herald-slide"><div class="herald-section container "><div class='code-block code-block-4' style=''><div id="adoceanrslimfjssnjj"></div></div><article id="post-595596" class="herald-single post-595596 post type-post status-publish format-standard has-post-thumbnail hentry category-moda tag-kat1 tag-savjeti tag-sminka source-nezavisne"><div class="row"><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div class="row"><div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left"><div class="entry-meta-wrapper"><div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">06/06/2018 22:46</span></div><div class="meta-item herald-comments"><a href="https://www.cdm.me/lifestyle/moda/kako-da-vam-sminka-stoji-cijeli-dan/#respond"> (0)</a></div></div><ul class="herald-share"> <span class="herald-share-meta"><i class="fa fa-share-alt"></i>Podijeli</span><div class="meta-share-wrapper"><li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cdm.me%2Flifestyle%2Fmoda%2Fkako-da-vam-sminka-stoji-cijeli-dan%2F&amp;t=Kako+da+vam+%C5%A1minka+stoji+cijeli+dan%3F"><i class="fa fa-facebook"></i><span>Facebook</span></a></li><li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.cdm.me%2Flifestyle%2Fmoda%2Fkako-da-vam-sminka-stoji-cijeli-dan%2F&amp;text=Kako+da+vam+%C5%A1minka+stoji+cijeli+dan%3F"><i class="fa fa-twitter"></i><span>Twitter</span></a></li><li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.cdm.me%2Flifestyle%2Fmoda%2Fkako-da-vam-sminka-stoji-cijeli-dan%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a></li><li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.cdm.me%2Flifestyle%2Fmoda%2Fkako-da-vam-sminka-stoji-cijeli-dan%2F&amp;media=https%3A%2F%2Fwww.cdm.me%2Fwp-content%2Fuploads%2F2018%2F06%2F636211401959692800-1015493_A-makeup.jpg&amp;description=Kako+da+vam+%C5%A1minka+stoji+cijeli+dan%3F"><i class="fa fa-pinterest"></i><span>Pinterest</span></a></li><li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.cdm.me%2Flifestyle%2Fmoda%2Fkako-da-vam-sminka-stoji-cijeli-dan%2F&amp;title=Kako+da+vam+%C5%A1minka+stoji+cijeli+dan%3F"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a></li></div></ul></div></div><div class="col-lg-10 col-md-10 col-sm-10"><header class="entry-header"> <span class="meta-category"><a href="https://www.cdm.me/./lifestyle/moda/" class="herald-cat-76560">Moda</a></span><h1 class="entry-title h1">Kako da vam šminka stoji cijeli dan?</h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">06/06/2018 22:46</span></div> <span class="meta-source"><span>Izvor:</span> <a href="https://www.cdm.me/source/nezavisne/" rel="tag">Nezavisne</a></span></div></header><div class="herald-post-thumbnail herald-post-thumbnail-single"> <span><img width="1000" height="555" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.cdm.me/wp-content/uploads/2018/06/636211401959692800-1015493_A-makeup-1000x555.jpg" class="lazy lazy-hidden attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" data-lazy-srcset="https://www.cdm.me/wp-content/uploads/2018/06/636211401959692800-1015493_A-makeup-1000x555.jpg 1000w, https://www.cdm.me/wp-content/uploads/2018/06/636211401959692800-1015493_A-makeup-220x123.jpg 220w, https://www.cdm.me/wp-content/uploads/2018/06/636211401959692800-1015493_A-makeup-1320x733.jpg 1320w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img width="1000" height="555" src="https://www.cdm.me/wp-content/uploads/2018/06/636211401959692800-1015493_A-makeup-1000x555.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2018/06/636211401959692800-1015493_A-makeup-1000x555.jpg 1000w, https://www.cdm.me/wp-content/uploads/2018/06/636211401959692800-1015493_A-makeup-220x123.jpg 220w, https://www.cdm.me/wp-content/uploads/2018/06/636211401959692800-1015493_A-makeup-1320x733.jpg 1320w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></span></div><div class="entry-content herald-entry-content"><div class='code-block code-block-12' style=''><div id="adoceanrsxgislppnyh"></div></div><p>Često vam se dešava da vaš trud uložen u šminkanje, izblijedi na pola radnog dana, ili se šminka istopi baš onda kada vam je najpotrebnija. Donosimo vam savjete šminkera, koji će ovom problemu stati na kraj.</p><div class='code-block code-block-8' style=''><div id="adoceanrszpffhoqprv"></div></div><p>Uz ove savjete stručnjaka, šminka će ostati na vašem licu tokom cijelog dana.</p><p><strong>Počnite sa dobrom bazom i pripremite svoje lice</strong></p><p>Prije prajmera, umijte i dobro osušite cijelo lice, a onda u tankom sloju nanesite prajmer, koji će obezbijediti da vaša šminka ostane na mjestu tokom cijelog dana. Bitno je da izaberete bazu koja će prijati vašem tipu kože.</p><p><strong>Nanesite šminku adekvatnim četkicama</strong></p><p>Pored toga što četkice ravnomerno raznose proizvod na cijelu površinu vašeg lica, sprečavaju da se bakterije i dodatna ulja koja luči koža vaših ruku, prenesu na kožu lica.</p><div class='code-block code-block-13' style=''><div id="adoceanrsuhpipmjstc"></div></div><p><strong>Šminkajte se u slojevima</strong></p><p>Prajmer, puder, pa puder u kamenu, bronzer i hajlajter. Što više slojeva nanesete, to će šminka duže trajati, a dodatno blendanje i stapanje ovih proizvoda učiniće da izgledate prirodnije.</p><p><strong>Koristite prajmer za oči</strong></p><p>Većina žena umjesto prajmera za oči koristi korektor, što nije najbolje rješenje jer na taj način slabi pigmentacija senke. Korišćenje prajmera za oči obezbijediće da vaša sjenka ostane na mjestu tokom cijelog dana.</p><p><strong>Koristite ruževe u boji sličnoj vašim usnama</strong></p><p>Prije nanošenja ruža, olovkom popunite i definišite oblik svojih usana, a zatim nanesite dugotrajan ruž sličan boji vaših usana. Na ovaj način, vaše usne dugo će izgledati kao tek našminkane.</p><p><strong>Ne zaboravite fiksator</strong></p><p>Kada završite šminkanje, učvrstite ga sprejom za fiksiranje šminke, kako bi vaša šminka ostala na mjestu cijelog dana.</p><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_light-retina essb_2105268256 essb_width_flex essb_links_center essb_button_animation_legacy2 print-no" id="essb_displayed_bottom_2105268256" data-essb-postid="595596" data-essb-position="bottom" data-essb-button-style="icon_hover" data-essb-template="light-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.cdm.me/lifestyle/moda/kako-da-vam-sminka-stoji-cijeli-dan/" data-essb-twitter-url="https://www.cdm.me/lifestyle/moda/kako-da-vam-sminka-stoji-cijeli-dan/" data-essb-instance="2105268256"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb"><span class="essb_animated" data-cnt="0" data-cnt-short="0">&nbsp;</span><span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Kako+da+vam+%C5%A1minka+stoji+cijeli+dan%3F&amp;link=https://www.cdm.me/?p=595596&picture=https://www.cdm.me/wp-content/uploads/2018/06/636211401959692800-1015493_A-makeup.jpg" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Kako+da+vam+%C5%A1minka+stoji+cijeli+dan%3F&amp;link=https://www.cdm.me/?p=595596&picture=https://www.cdm.me/wp-content/uploads/2018/06/636211401959692800-1015493_A-makeup.jpg&#39;,&#39;facebook_advanced&#39;,&#39;2105268256&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Kako+da+vam+%C5%A1minka+stoji+cijeli+dan%3F&amp;url=https://www.cdm.me/?p=595596&amp;counturl=https://www.cdm.me/lifestyle/moda/kako-da-vam-sminka-stoji-cijeli-dan/&#39;,&#39;twitter&#39;,&#39;2105268256&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.cdm.me/?p=595596" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.cdm.me/?p=595596&#39;,&#39;google&#39;,&#39;2105268256&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Kako+da+vam+%C5%A1minka+stoji+cijeli+dan%3F&amp;url=https://www.cdm.me/?p=595596" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Kako+da+vam+%C5%A1minka+stoji+cijeli+dan%3F&amp;url=https://www.cdm.me/?p=595596&#39;,&#39;linkedin&#39;,&#39;2105268256&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Kako+da+vam+%C5%A1minka+stoji+cijeli+dan%3F&body=https://www.cdm.me/?p=595596&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Kako+da+vam+%C5%A1minka+stoji+cijeli+dan%3F&body=https://www.cdm.me/?p=595596&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;2105268256&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;2105268256&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Kako%20da%20vam%20šminka%20stoji%20cijeli%20dan%3F%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D595596" title="" onclick="essb.tracking_only('', 'viber', '2105268256', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=233087937158473&link=https://www.cdm.me/?p=595596&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=233087937158473&link=https://www.cdm.me/?p=595596&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;2105268256&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https://www.cdm.me/?p=595596" title="" onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.cdm.me/?p=595596&#39;,&#39;skype&#39;,&#39;2105268256&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;2105268256&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li></ul></div><div class='code-block code-block-14' style=''><div id="adoceanrsrigpckdhjb"></div></div><div class="meta-tags"> <span>Tagovi</span><a href="https://www.cdm.me/tag/savjeti/" rel="tag">savjeti</a> <a href="https://www.cdm.me/tag/sminka/" rel="tag">šminka</a></div></div></div><div class="col-lg-12 col-md-12 col-sm-12"><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header"></h3><div id="wpcomm" class="wpdiscuz_unauth"><div class="wc-comment-bar"><p class="wc-comment-title"> Ostavite komentar prvi!</p><div class="wpdiscuz_clear"></div></div><div class="wc_social_plugin_wrapper"></div><div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-48 photo avatar-default' height='48' width='48' /><noscript><img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-0_0" pattern=".{5,1000}" maxlength=1000 placeholder="Započni diskusiju" required name="wc_comment" class="wc_comment wpd-field"></textarea><div class="commentTextMaxLength">1000</div></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Vaše Ime" maxlength="15" pattern=".{3,15}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input  class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email"></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Obavšetanja o novim odgovorima?</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pošalji komentar"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-48 photo avatar-default' height='48' width='48' /><noscript><img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-wpdiscuzuniqueid" pattern=".{5,1000}" maxlength=1000 placeholder="Pridruži se diskusiji" required name="wc_comment" class="wc_comment wpd-field"></textarea><div class="commentTextMaxLength">1000</div></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Vaše Ime" maxlength="15" pattern=".{3,15}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input  class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email"></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Obavšetanja o novim odgovorima?</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pošalji komentar"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div><div id="related" class="herald-related-wrapper"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Preporučujemo</h4></div></div></div><div class="herald-related row row-eq-height"><article class="herald-lay-f herald-lay-f1 herald-lay-f3 post-594737 post type-post status-publish format-standard has-post-thumbnail hentry category-moda tag-kat2 tag-kejt-spejd"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.cdm.me/lifestyle/moda/dizajnerka-kejt-spejd-pronadena-mrtva/" title="Dizajnerka Kejt Spejd pronađena mrtva"><img width="320" height="213" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.cdm.me/wp-content/uploads/2018/06/https_2F2Fblogs-images.forbes.com2Fnoahkirsch2Ffiles2F20172F052FKate-Spade-1200x882-320x213.jpg" class="lazy lazy-hidden attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" data-lazy-srcset="https://www.cdm.me/wp-content/uploads/2018/06/https_2F2Fblogs-images.forbes.com2Fnoahkirsch2Ffiles2F20172F052FKate-Spade-1200x882-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2018/06/https_2F2Fblogs-images.forbes.com2Fnoahkirsch2Ffiles2F20172F052FKate-Spade-1200x882-30x20.jpg 30w, https://www.cdm.me/wp-content/uploads/2018/06/https_2F2Fblogs-images.forbes.com2Fnoahkirsch2Ffiles2F20172F052FKate-Spade-1200x882-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2018/06/https_2F2Fblogs-images.forbes.com2Fnoahkirsch2Ffiles2F20172F052FKate-Spade-1200x882-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2018/06/https_2F2Fblogs-images.forbes.com2Fnoahkirsch2Ffiles2F20172F052FKate-Spade-1200x882-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2018/06/https_2F2Fblogs-images.forbes.com2Fnoahkirsch2Ffiles2F20172F052FKate-Spade-1200x882-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2018/06/https_2F2Fblogs-images.forbes.com2Fnoahkirsch2Ffiles2F20172F052FKate-Spade-1200x882-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2018/06/https_2F2Fblogs-images.forbes.com2Fnoahkirsch2Ffiles2F20172F052FKate-Spade-1200x882-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2018/06/https_2F2Fblogs-images.forbes.com2Fnoahkirsch2Ffiles2F20172F052FKate-Spade-1200x882-310x206.jpg 310w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" /><noscript><img width="320" height="213" src="https://www.cdm.me/wp-content/uploads/2018/06/https_2F2Fblogs-images.forbes.com2Fnoahkirsch2Ffiles2F20172F052FKate-Spade-1200x882-320x213.jpg" class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2018/06/https_2F2Fblogs-images.forbes.com2Fnoahkirsch2Ffiles2F20172F052FKate-Spade-1200x882-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2018/06/https_2F2Fblogs-images.forbes.com2Fnoahkirsch2Ffiles2F20172F052FKate-Spade-1200x882-30x20.jpg 30w, https://www.cdm.me/wp-content/uploads/2018/06/https_2F2Fblogs-images.forbes.com2Fnoahkirsch2Ffiles2F20172F052FKate-Spade-1200x882-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2018/06/https_2F2Fblogs-images.forbes.com2Fnoahkirsch2Ffiles2F20172F052FKate-Spade-1200x882-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2018/06/https_2F2Fblogs-images.forbes.com2Fnoahkirsch2Ffiles2F20172F052FKate-Spade-1200x882-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2018/06/https_2F2Fblogs-images.forbes.com2Fnoahkirsch2Ffiles2F20172F052FKate-Spade-1200x882-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2018/06/https_2F2Fblogs-images.forbes.com2Fnoahkirsch2Ffiles2F20172F052FKate-Spade-1200x882-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2018/06/https_2F2Fblogs-images.forbes.com2Fnoahkirsch2Ffiles2F20172F052FKate-Spade-1200x882-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2018/06/https_2F2Fblogs-images.forbes.com2Fnoahkirsch2Ffiles2F20172F052FKate-Spade-1200x882-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></a></div><div class="entry-header-top"> <span class="meta-category"><a href="https://www.cdm.me/./lifestyle/moda/" class="herald-cat-76560">Moda</a></span><div class="entry-meta"><div class="meta-item herald-date"><span class="updated">05/06/2018</span></div></div></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.cdm.me/lifestyle/moda/dizajnerka-kejt-spejd-pronadena-mrtva/">Dizajnerka Kejt Spejd pronađena mrtva</a></h2></div><div class="entry-header-social-wrapper"><div class="entry-header-social-buttons"><div class="comments"> <a href="https://www.cdm.me/lifestyle/moda/dizajnerka-kejt-spejd-pronadena-mrtva/#respond"> <span><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve"> <g> <path d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
 C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/> <path d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
 C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/> <path d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
 C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/> <path d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
 c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
 V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
 H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
 c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
 c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
 V311.8z M411,311.8"/> </g> </svg></span> <span>0</span></a></div><div class="share-wrapper"><div class="share"><div class="share-buttons"><div class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_45768859 essb_width_flex essb_links_center essb_nospace print-no" id="essb_displayed_shortcode_45768859" data-essb-postid="594737" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="light-retina" data-essb-counter-pos="inside" data-essb-url="https://www.cdm.me/lifestyle/moda/dizajnerka-kejt-spejd-pronadena-mrtva/" data-essb-twitter-url="https://www.cdm.me/lifestyle/moda/dizajnerka-kejt-spejd-pronadena-mrtva/" data-essb-instance="45768859"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Dizajnerka+Kejt+Spejd+prona%C4%91ena+mrtva&amp;link=https://www.cdm.me/?p=594737&picture=https://www.cdm.me/wp-content/uploads/2018/06/https_2F2Fblogs-images.forbes.com2Fnoahkirsch2Ffiles2F20172F052FKate-Spade-1200x882.jpg" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Dizajnerka+Kejt+Spejd+prona%C4%91ena+mrtva&amp;link=https://www.cdm.me/?p=594737&picture=https://www.cdm.me/wp-content/uploads/2018/06/https_2F2Fblogs-images.forbes.com2Fnoahkirsch2Ffiles2F20172F052FKate-Spade-1200x882.jpg&#39;,&#39;facebook_advanced&#39;,&#39;45768859&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Dizajnerka+Kejt+Spejd+prona%C4%91ena+mrtva&amp;url=https://www.cdm.me/?p=594737&amp;counturl=https://www.cdm.me/lifestyle/moda/dizajnerka-kejt-spejd-pronadena-mrtva/&#39;,&#39;twitter&#39;,&#39;45768859&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.cdm.me/?p=594737" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.cdm.me/?p=594737&#39;,&#39;google&#39;,&#39;45768859&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Dizajnerka+Kejt+Spejd+prona%C4%91ena+mrtva&amp;url=https://www.cdm.me/?p=594737" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Dizajnerka+Kejt+Spejd+prona%C4%91ena+mrtva&amp;url=https://www.cdm.me/?p=594737&#39;,&#39;linkedin&#39;,&#39;45768859&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;45768859&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;45768859&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=Dizajnerka%20Kejt%20Spejd%20pronađena%20mrtva%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D594737" title="" onclick="essb.tracking_only('', 'whatsapp', '45768859', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_gmail nolightbox essb_after_more"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Dizajnerka+Kejt+Spejd+prona%C4%91ena+mrtva&body=https://www.cdm.me/?p=594737&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Dizajnerka+Kejt+Spejd+prona%C4%91ena+mrtva&body=https://www.cdm.me/?p=594737&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;45768859&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox essb_after_more"> <a href="viber://forward?text=Dizajnerka%20Kejt%20Spejd%20pronađena%20mrtva%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D594737" title="" onclick="essb.tracking_only('', 'viber', '45768859', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_skype nolightbox essb_after_more"> <a href="https://web.skype.com/share?url=https://www.cdm.me/?p=594737" title="" onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.cdm.me/?p=594737&#39;,&#39;skype&#39;,&#39;45768859&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="https://www.facebook.com/dialog/send?app_id=233087937158473&link=https://www.cdm.me/?p=594737&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=233087937158473&link=https://www.cdm.me/?p=594737&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;45768859&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;45768859&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div></div> <a> <span> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space="preserve"> <g> <g> <defs> <rect id="SVGID_1_" width="425.2" height="474"/> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_"  style="overflow:visible;"/> </clipPath> <path class="st0" d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
 l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
 c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
 c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
 c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
 L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
 C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
 c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
 c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
 c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/> </g> </g> </svg> </span> <span><div class="essb-total " data-network-list="facebook,twitter,google,print,mail,whatsapp,sms,viber" data-url="https://www.cdm.me/lifestyle/moda/dizajnerka-kejt-spejd-pronadena-mrtva/" data-full-number="false" data-post="594737" ><div class="essb-total-value essb-block">2</div></div></span> </a></div></div><div class="save"><a href="#" class="dot-irecommendthis" id="dot-irecommendthis-594737" title="Preporuči tekst"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a></div></div><div class="more-share-buttons"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space="preserve"> <g> <path d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
 M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
 M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
 z M212.6,0"/> </g> </svg></div></div></div></article><article class="herald-lay-f herald-lay-f1 herald-lay-f3 post-594700 post type-post status-publish format-standard has-post-thumbnail hentry category-moda tag-izbor-za-mis tag-kat1 tag-kupaci-kostim source-beta"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.cdm.me/lifestyle/moda/na-izboru-za-mis-amerike-nema-vise-kupacih-kostima/" title="Na izboru za mis Amerike nema više kupaćih kostima"><img width="320" height="213" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.cdm.me/wp-content/uploads/2018/06/mis-amerike-foto-AFP-Donald-Kravitz-GETTY-IMAGES-NORTH-AMERICA-320x213.jpg" class="lazy lazy-hidden attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" data-lazy-srcset="https://www.cdm.me/wp-content/uploads/2018/06/mis-amerike-foto-AFP-Donald-Kravitz-GETTY-IMAGES-NORTH-AMERICA-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2018/06/mis-amerike-foto-AFP-Donald-Kravitz-GETTY-IMAGES-NORTH-AMERICA-768x512.jpg 768w, https://www.cdm.me/wp-content/uploads/2018/06/mis-amerike-foto-AFP-Donald-Kravitz-GETTY-IMAGES-NORTH-AMERICA-30x20.jpg 30w, https://www.cdm.me/wp-content/uploads/2018/06/mis-amerike-foto-AFP-Donald-Kravitz-GETTY-IMAGES-NORTH-AMERICA-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2018/06/mis-amerike-foto-AFP-Donald-Kravitz-GETTY-IMAGES-NORTH-AMERICA-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2018/06/mis-amerike-foto-AFP-Donald-Kravitz-GETTY-IMAGES-NORTH-AMERICA-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2018/06/mis-amerike-foto-AFP-Donald-Kravitz-GETTY-IMAGES-NORTH-AMERICA-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2018/06/mis-amerike-foto-AFP-Donald-Kravitz-GETTY-IMAGES-NORTH-AMERICA-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2018/06/mis-amerike-foto-AFP-Donald-Kravitz-GETTY-IMAGES-NORTH-AMERICA-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2018/06/mis-amerike-foto-AFP-Donald-Kravitz-GETTY-IMAGES-NORTH-AMERICA-310x206.jpg 310w, https://www.cdm.me/wp-content/uploads/2018/06/mis-amerike-foto-AFP-Donald-Kravitz-GETTY-IMAGES-NORTH-AMERICA.jpg 1500w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" /><noscript><img width="320" height="213" src="https://www.cdm.me/wp-content/uploads/2018/06/mis-amerike-foto-AFP-Donald-Kravitz-GETTY-IMAGES-NORTH-AMERICA-320x213.jpg" class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2018/06/mis-amerike-foto-AFP-Donald-Kravitz-GETTY-IMAGES-NORTH-AMERICA-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2018/06/mis-amerike-foto-AFP-Donald-Kravitz-GETTY-IMAGES-NORTH-AMERICA-768x512.jpg 768w, https://www.cdm.me/wp-content/uploads/2018/06/mis-amerike-foto-AFP-Donald-Kravitz-GETTY-IMAGES-NORTH-AMERICA-30x20.jpg 30w, https://www.cdm.me/wp-content/uploads/2018/06/mis-amerike-foto-AFP-Donald-Kravitz-GETTY-IMAGES-NORTH-AMERICA-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2018/06/mis-amerike-foto-AFP-Donald-Kravitz-GETTY-IMAGES-NORTH-AMERICA-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2018/06/mis-amerike-foto-AFP-Donald-Kravitz-GETTY-IMAGES-NORTH-AMERICA-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2018/06/mis-amerike-foto-AFP-Donald-Kravitz-GETTY-IMAGES-NORTH-AMERICA-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2018/06/mis-amerike-foto-AFP-Donald-Kravitz-GETTY-IMAGES-NORTH-AMERICA-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2018/06/mis-amerike-foto-AFP-Donald-Kravitz-GETTY-IMAGES-NORTH-AMERICA-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2018/06/mis-amerike-foto-AFP-Donald-Kravitz-GETTY-IMAGES-NORTH-AMERICA-310x206.jpg 310w, https://www.cdm.me/wp-content/uploads/2018/06/mis-amerike-foto-AFP-Donald-Kravitz-GETTY-IMAGES-NORTH-AMERICA.jpg 1500w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></a></div><div class="entry-header-top"> <span class="meta-category"><a href="https://www.cdm.me/./lifestyle/moda/" class="herald-cat-76560">Moda</a></span><div class="entry-meta"> <span class="meta-source"><span>Izvor:</span> <a href="https://www.cdm.me/source/beta/" rel="tag">Beta</a></span><div class="meta-item herald-date"><span class="updated">05/06/2018</span></div></div></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.cdm.me/lifestyle/moda/na-izboru-za-mis-amerike-nema-vise-kupacih-kostima/">Na izboru za mis Amerike nema više kupaćih kostima</a></h2></div><div class="entry-header-social-wrapper"><div class="entry-header-social-buttons"><div class="comments"> <a href="https://www.cdm.me/lifestyle/moda/na-izboru-za-mis-amerike-nema-vise-kupacih-kostima/#comments"> <span><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve"> <g> <path d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
 C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/> <path d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
 C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/> <path d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
 C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/> <path d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
 c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
 V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
 H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
 c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
 c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
 V311.8z M411,311.8"/> </g> </svg></span> <span>3</span></a></div><div class="share-wrapper"><div class="share"><div class="share-buttons"><div class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_2004963861 essb_width_flex essb_links_center essb_nospace print-no" id="essb_displayed_shortcode_2004963861" data-essb-postid="594700" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="light-retina" data-essb-counter-pos="inside" data-essb-url="https://www.cdm.me/lifestyle/moda/na-izboru-za-mis-amerike-nema-vise-kupacih-kostima/" data-essb-twitter-url="https://www.cdm.me/lifestyle/moda/na-izboru-za-mis-amerike-nema-vise-kupacih-kostima/" data-essb-instance="2004963861"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Na+izboru+za+mis+Amerike+nema+vi%C5%A1e+kupa%C4%87ih+kostima&amp;link=https://www.cdm.me/?p=594700&picture=https://www.cdm.me/wp-content/uploads/2018/06/mis-amerike-foto-AFP-Donald-Kravitz-GETTY-IMAGES-NORTH-AMERICA.jpg" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Na+izboru+za+mis+Amerike+nema+vi%C5%A1e+kupa%C4%87ih+kostima&amp;link=https://www.cdm.me/?p=594700&picture=https://www.cdm.me/wp-content/uploads/2018/06/mis-amerike-foto-AFP-Donald-Kravitz-GETTY-IMAGES-NORTH-AMERICA.jpg&#39;,&#39;facebook_advanced&#39;,&#39;2004963861&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Na+izboru+za+mis+Amerike+nema+vi%C5%A1e+kupa%C4%87ih+kostima&amp;url=https://www.cdm.me/?p=594700&amp;counturl=https://www.cdm.me/lifestyle/moda/na-izboru-za-mis-amerike-nema-vise-kupacih-kostima/&#39;,&#39;twitter&#39;,&#39;2004963861&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.cdm.me/?p=594700" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.cdm.me/?p=594700&#39;,&#39;google&#39;,&#39;2004963861&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Na+izboru+za+mis+Amerike+nema+vi%C5%A1e+kupa%C4%87ih+kostima&amp;url=https://www.cdm.me/?p=594700" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Na+izboru+za+mis+Amerike+nema+vi%C5%A1e+kupa%C4%87ih+kostima&amp;url=https://www.cdm.me/?p=594700&#39;,&#39;linkedin&#39;,&#39;2004963861&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;2004963861&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;2004963861&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=Na%20izboru%20za%20mis%20Amerike%20nema%20više%20kupaćih%20kostima%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D594700" title="" onclick="essb.tracking_only('', 'whatsapp', '2004963861', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_gmail nolightbox essb_after_more"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Na+izboru+za+mis+Amerike+nema+vi%C5%A1e+kupa%C4%87ih+kostima&body=https://www.cdm.me/?p=594700&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Na+izboru+za+mis+Amerike+nema+vi%C5%A1e+kupa%C4%87ih+kostima&body=https://www.cdm.me/?p=594700&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;2004963861&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox essb_after_more"> <a href="viber://forward?text=Na%20izboru%20za%20mis%20Amerike%20nema%20više%20kupaćih%20kostima%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D594700" title="" onclick="essb.tracking_only('', 'viber', '2004963861', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_skype nolightbox essb_after_more"> <a href="https://web.skype.com/share?url=https://www.cdm.me/?p=594700" title="" onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.cdm.me/?p=594700&#39;,&#39;skype&#39;,&#39;2004963861&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="https://www.facebook.com/dialog/send?app_id=233087937158473&link=https://www.cdm.me/?p=594700&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=233087937158473&link=https://www.cdm.me/?p=594700&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;2004963861&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;2004963861&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div></div> <a> <span> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space="preserve"> <g> <g> <defs> <rect id="SVGID_1_" width="425.2" height="474"/> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_"  style="overflow:visible;"/> </clipPath> <path class="st0" d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
 l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
 c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
 c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
 c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
 L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
 C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
 c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
 c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
 c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/> </g> </g> </svg> </span> <span><div class="essb-total " data-network-list="facebook,twitter,google,print,mail,whatsapp,sms,viber" data-url="https://www.cdm.me/lifestyle/moda/na-izboru-za-mis-amerike-nema-vise-kupacih-kostima/" data-full-number="false" data-post="594700" ><div class="essb-total-value essb-block">4</div></div></span> </a></div></div><div class="save"><a href="#" class="dot-irecommendthis" id="dot-irecommendthis-594700" title="Preporuči tekst"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a></div></div><div class="more-share-buttons"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space="preserve"> <g> <path d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
 M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
 M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
 z M212.6,0"/> </g> </svg></div></div></div></article><article class="herald-lay-f herald-lay-f1 herald-lay-f3 post-594297 post type-post status-publish format-standard has-post-thumbnail hentry category-moda tag-kat1 tag-novac tag-odjeca tag-stil source-novi-ba"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.cdm.me/lifestyle/moda/ne-treba-vam-mnogo-novca-da-biste-izgledali-sjajno/" title="Ne treba vam mnogo novca da biste izgledali sjajno"><img width="320" height="213" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.cdm.me/wp-content/uploads/2018/06/1378657_profimedia0359396651_ff-320x213.jpg" class="lazy lazy-hidden attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" data-lazy-srcset="https://www.cdm.me/wp-content/uploads/2018/06/1378657_profimedia0359396651_ff-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2018/06/1378657_profimedia0359396651_ff-768x511.jpg 768w, https://www.cdm.me/wp-content/uploads/2018/06/1378657_profimedia0359396651_ff-30x20.jpg 30w, https://www.cdm.me/wp-content/uploads/2018/06/1378657_profimedia0359396651_ff-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2018/06/1378657_profimedia0359396651_ff-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2018/06/1378657_profimedia0359396651_ff-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2018/06/1378657_profimedia0359396651_ff-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2018/06/1378657_profimedia0359396651_ff-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2018/06/1378657_profimedia0359396651_ff-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2018/06/1378657_profimedia0359396651_ff-310x206.jpg 310w, https://www.cdm.me/wp-content/uploads/2018/06/1378657_profimedia0359396651_ff.jpg 1000w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" /><noscript><img width="320" height="213" src="https://www.cdm.me/wp-content/uploads/2018/06/1378657_profimedia0359396651_ff-320x213.jpg" class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2018/06/1378657_profimedia0359396651_ff-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2018/06/1378657_profimedia0359396651_ff-768x511.jpg 768w, https://www.cdm.me/wp-content/uploads/2018/06/1378657_profimedia0359396651_ff-30x20.jpg 30w, https://www.cdm.me/wp-content/uploads/2018/06/1378657_profimedia0359396651_ff-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2018/06/1378657_profimedia0359396651_ff-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2018/06/1378657_profimedia0359396651_ff-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2018/06/1378657_profimedia0359396651_ff-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2018/06/1378657_profimedia0359396651_ff-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2018/06/1378657_profimedia0359396651_ff-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2018/06/1378657_profimedia0359396651_ff-310x206.jpg 310w, https://www.cdm.me/wp-content/uploads/2018/06/1378657_profimedia0359396651_ff.jpg 1000w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></a></div><div class="entry-header-top"> <span class="meta-category"><a href="https://www.cdm.me/./lifestyle/moda/" class="herald-cat-76560">Moda</a></span><div class="entry-meta"> <span class="meta-source"><span>Izvor:</span> <a href="https://www.cdm.me/source/novi-ba/" rel="tag">Novi.ba</a></span><div class="meta-item herald-date"><span class="updated">05/06/2018</span></div></div></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.cdm.me/lifestyle/moda/ne-treba-vam-mnogo-novca-da-biste-izgledali-sjajno/">Ne treba vam mnogo novca da biste izgledali sjajno</a></h2></div><div class="entry-header-social-wrapper"><div class="entry-header-social-buttons"><div class="comments"> <a href="https://www.cdm.me/lifestyle/moda/ne-treba-vam-mnogo-novca-da-biste-izgledali-sjajno/#respond"> <span><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve"> <g> <path d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
 C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/> <path d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
 C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/> <path d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
 C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/> <path d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
 c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
 V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
 H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
 c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
 c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
 V311.8z M411,311.8"/> </g> </svg></span> <span>0</span></a></div><div class="share-wrapper"><div class="share"><div class="share-buttons"><div class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_1570020438 essb_width_flex essb_links_center essb_nospace print-no" id="essb_displayed_shortcode_1570020438" data-essb-postid="594297" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="light-retina" data-essb-counter-pos="inside" data-essb-url="https://www.cdm.me/lifestyle/moda/ne-treba-vam-mnogo-novca-da-biste-izgledali-sjajno/" data-essb-twitter-url="https://www.cdm.me/lifestyle/moda/ne-treba-vam-mnogo-novca-da-biste-izgledali-sjajno/" data-essb-instance="1570020438"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Ne+treba+vam+mnogo+novca+da+biste+izgledali+sjajno&amp;link=https://www.cdm.me/?p=594297&picture=https://www.cdm.me/wp-content/uploads/2018/06/1378657_profimedia0359396651_ff.jpg" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Ne+treba+vam+mnogo+novca+da+biste+izgledali+sjajno&amp;link=https://www.cdm.me/?p=594297&picture=https://www.cdm.me/wp-content/uploads/2018/06/1378657_profimedia0359396651_ff.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1570020438&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Ne+treba+vam+mnogo+novca+da+biste+izgledali+sjajno&amp;url=https://www.cdm.me/?p=594297&amp;counturl=https://www.cdm.me/lifestyle/moda/ne-treba-vam-mnogo-novca-da-biste-izgledali-sjajno/&#39;,&#39;twitter&#39;,&#39;1570020438&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.cdm.me/?p=594297" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.cdm.me/?p=594297&#39;,&#39;google&#39;,&#39;1570020438&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Ne+treba+vam+mnogo+novca+da+biste+izgledali+sjajno&amp;url=https://www.cdm.me/?p=594297" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Ne+treba+vam+mnogo+novca+da+biste+izgledali+sjajno&amp;url=https://www.cdm.me/?p=594297&#39;,&#39;linkedin&#39;,&#39;1570020438&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1570020438&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;1570020438&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=Ne%20treba%20vam%20mnogo%20novca%20da%20biste%20izgledali%20sjajno%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D594297" title="" onclick="essb.tracking_only('', 'whatsapp', '1570020438', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_gmail nolightbox essb_after_more"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Ne+treba+vam+mnogo+novca+da+biste+izgledali+sjajno&body=https://www.cdm.me/?p=594297&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Ne+treba+vam+mnogo+novca+da+biste+izgledali+sjajno&body=https://www.cdm.me/?p=594297&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1570020438&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox essb_after_more"> <a href="viber://forward?text=Ne%20treba%20vam%20mnogo%20novca%20da%20biste%20izgledali%20sjajno%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D594297" title="" onclick="essb.tracking_only('', 'viber', '1570020438', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_skype nolightbox essb_after_more"> <a href="https://web.skype.com/share?url=https://www.cdm.me/?p=594297" title="" onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.cdm.me/?p=594297&#39;,&#39;skype&#39;,&#39;1570020438&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="https://www.facebook.com/dialog/send?app_id=233087937158473&link=https://www.cdm.me/?p=594297&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=233087937158473&link=https://www.cdm.me/?p=594297&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1570020438&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;1570020438&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div></div> <a> <span> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space="preserve"> <g> <g> <defs> <rect id="SVGID_1_" width="425.2" height="474"/> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_"  style="overflow:visible;"/> </clipPath> <path class="st0" d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
 l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
 c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
 c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
 c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
 L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
 C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
 c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
 c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
 c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/> </g> </g> </svg> </span> <span><div class="essb-total " data-network-list="facebook,twitter,google,print,mail,whatsapp,sms,viber" data-url="https://www.cdm.me/lifestyle/moda/ne-treba-vam-mnogo-novca-da-biste-izgledali-sjajno/" data-full-number="false" data-post="594297" ><div class="essb-total-value essb-block">1</div></div></span> </a></div></div><div class="save"><a href="#" class="dot-irecommendthis" id="dot-irecommendthis-594297" title="Preporuči tekst"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a></div></div><div class="more-share-buttons"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space="preserve"> <g> <path d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
 M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
 M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
 z M212.6,0"/> </g> </svg></div></div></div></article></div></div></div></div></div><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div id="ai_widget-2" class="widget-ads widget ai_widget"><div class='code-block code-block-1' style=''><div id="adoceanrstbesniejrp"></div></div></div><div id="herald_posts_widget-3" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Najkomentarisanije</span></h4><div class="row "><article class="herald-lay-g herald-lay-fl post-594956 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-akcize tag-cigarete tag-dragica-sekulic tag-gorivo tag-kat1 tag-naslovna1 tag-siva-ekonomija tag-vijest1 source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">06/06/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/ekonomija/rastu-cijene-goriva-prijeti-li-nam-rekord-iz-2012/">Rastu cijene goriva, prijeti li nam rekord iz 2012.</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-595454 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-crna-gora tag-df tag-moskva tag-naslovna2 tag-rusija tag-vladimir-putin source-infobrif-rs"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">06/06/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/politika/putin-mijenja-politiku-prema-crnoj-gori-moskva-niz-vodu-pustila-svoje-nekadasnje-favorite/">Putin mijenja politiku prema Crnoj Gori, Moskva niz vodu pustila svoje nekadašnje favorite?</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-594946 post type-post status-publish format-standard has-post-thumbnail hentry category-region tag-beograd tag-kat1 tag-kriminal tag-naslovna2 tag-obracuni source-prva"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">06/06/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/svijet/region/kriminolozi-tvrde-rat-je-na-ulicama-beograda/">Kriminolozi tvrde: Rat je na ulicama Beograda</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-595229 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-brajan-skot tag-kat3 tag-naslovna4 tag-sudenje-za-pokusaj-terorizma tag-svjedocenje source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">06/06/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/hronika/skot-danas-odgovara-na-pitanja-tuzilaca-i-advokata/">Skot: Asad mi nije pominjao DF, ja sam njemu rekao da su povezani sa Rusima</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-595544 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-budva tag-kat1 tag-naslovna4 tag-nestanak tag-soraja-vucelic tag-starleta tag-vijest3 source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">06/06/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/hronika/ne-zna-se-gdje-je-soraja-zadnji-put-videna-u-budvi/">Ne zna se gdje je Soraja, zadnji put viđena u Budvi</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-595326 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-bratislav-pejakovic tag-kamate tag-kat2 tag-krediti tag-naknade tag-naslovna1 tag-udruzenje-banaka-crne-gore-ubcg tag-vijest1"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">06/06/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/ekonomija/pejakovic-tuzbe-se-mogu-ocekivati-ali-naplata-obrade-kredita-je-standard-bankarskog-poslovanja/">Pejaković: Tužbe se mogu očekivati, ali naplata obrade kredita je standard bankarskog poslovanja</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-595563 post type-post status-publish format-video has-post-thumbnail hentry category-politika tag-avion tag-crna-gora tag-italija tag-naslovna3 tag-nato tag-presretac post_format-post-format-video source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">06/06/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/politika/sigurno-nebo-italijanski-lovac-iznad-boke-kotorske/">Sigurno nebo: Italijanski lovac iznad Boke Kotorske</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-595117 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-draginja-vuksanovic tag-izborne-liste tag-kat1 tag-vijest3 tag-zakoni source-pr-centar"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">06/06/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/politika/vuksanovic-uvjerena-da-bi-otvorene-liste-kreirale-bolju-sliku-o-izborima/">Vuksanović uvjerena da bi otvorene liste kreirale bolju sliku o izborima</a></h2></div></div></div></article></div></div><div id="ai_widget-3" class="widget-ads widget ai_widget"><div class='code-block code-block-2' style=''><div id="adoceanrskejfiqrgqe"></div></div></div><div id="herald_posts_widget-4" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Najčitanije</span></h4><div class="row "><article class="herald-lay-g herald-lay-fl post-595001 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-kat1 tag-naslovna4 tag-preminuo tag-saobracajna-nesreca tag-vijest3 source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">06/06/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/hronika/muskarac-poginuo-u-saobracajnoj-nesreci-u-podgorici/">Muškarac poginuo u saobraćajnoj nesreći u Podgorici</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-595454 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-crna-gora tag-df tag-moskva tag-naslovna2 tag-rusija tag-vladimir-putin source-infobrif-rs"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">06/06/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/politika/putin-mijenja-politiku-prema-crnoj-gori-moskva-niz-vodu-pustila-svoje-nekadasnje-favorite/">Putin mijenja politiku prema Crnoj Gori, Moskva niz vodu pustila svoje nekadašnje favorite?</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-595436 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-eksplozija tag-podgorica tag-prep tag-uprava-policije tag-vijest1 source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">06/06/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/hronika/treca-eksplozija-u-tolosima-ispred-kuce-prelevica/">Treća eksplozija u Tološima ispred kuće Prelevića</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-595026 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-ivan-dordevic tag-kat2 tag-lijecenje tag-pomoc tag-prep tag-vijest3 source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">06/06/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/vratimo-ivana-kuci/">Vratimo Ivana kući</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-595351 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz tag-aca-lukas tag-duet tag-ljubav tag-milica-pavlovic tag-pjevac tag-pjevacica tag-zvijezda-granda source-story-rs"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">06/06/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/zabava/showbiz/lukas-i-milica-pavlovic-spojila-nas-je-ljubav/">Lukas i Milica Pavlović: Spojila nas je ljubav</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-594942 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-kat3 tag-naslovna3 tag-rekord tag-temperatura tag-vijest3 tag-vremenska-prognoza source-index-hr source-pobjeda"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">06/06/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/moguce-da-temperature-obore-rekord/">Moguće da temperature obore rekord</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-594956 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-akcize tag-cigarete tag-dragica-sekulic tag-gorivo tag-kat1 tag-naslovna1 tag-siva-ekonomija tag-vijest1 source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">06/06/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/ekonomija/rastu-cijene-goriva-prijeti-li-nam-rekord-iz-2012/">Rastu cijene goriva, prijeti li nam rekord iz 2012.</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-595544 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-budva tag-kat1 tag-naslovna4 tag-nestanak tag-soraja-vucelic tag-starleta tag-vijest3 source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">06/06/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/hronika/ne-zna-se-gdje-je-soraja-zadnji-put-videna-u-budvi/">Ne zna se gdje je Soraja, zadnji put viđena u Budvi</a></h2></div></div></div></article></div></div><div id="ai_widget-4" class="widget-ads widget ai_widget"><div class='code-block code-block-3' style=''><div id="adoceanrsndcpethswf"></div></div></div><div id="ai_widget-12" class="widget-ads widget ai_widget"><div class='code-block code-block-7' style=''><div id="adoceanrsqclibwnnbk"></div></div></div></div></div></article></div></div><div class='code-block code-block-6 ai-viewport-1' style='display: block; height: auto; right: 50%; margin-right: -850px; top: 200px; position: fixed; width: 150px; text-align: left; z-index: 9999;'><div id="adoceanrssnqrmwsrwg"></div></div><footer id="footer" class="herald-site-footer herald-slide"><div class="footer-widgets container"><div class="row"><div class="col-lg-3 col-md-3 col-sm-3"></div><div class="col-lg-3 col-md-3 col-sm-3"></div><div class="col-lg-3 col-md-3 col-sm-3"></div><div class="col-lg-3 col-md-3 col-sm-3"></div></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><div class="herald-copyright"> © Cafe del Montenegro - All rights reserved<div class="hel-r">Made with <i class="fa fa-heart-o"></i></div></div></div></div></div></div></div></footer> <a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a> <script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script> <script type="text/javascript">/* (c)AdOcean 2003-2017 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
		ado.config({mode: "new", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});</script> <script type="text/javascript">function isInArray(value, array) {
  return array.indexOf(value)  ==  -1;
};
var tickertakoverniz = ["adoceanrspffgeufnox", "adoceanrsyfetctjmjw", "adoceanrstighbtlgsn", "adoceanrsumjhcvmnls", "adoceanrsqdplbxpono", "adoceanrsmpoodrglha", "adoceanrslllocpfuer", "adoceanrssdptppiowa", "adoceanrsthcebsjfgj", "adoceanrsppllquohyj", "adoceanrsxbrsbriffr", "adoceanrssigtjopgku", "adoceanrsycqsjmipti", "adoceanrsshcqjnnfyq", "adoceanrszgikkiindt", "adoceanrsoohejpqgam", "adoceanrskfniirdini", "adoceanrswanlklkumq", "adoceanrsrjnrlurkdb", "adoceanrsybrgjvefck", "adoceanrskkhhljhtvu", "adoceanrsppllquohyj", "adoceanrsnadglwemmx", "adoceanrsygigdulnga", "adoceanrswmgqhuikqi", "adoceanrszlpjexofvn", "adoceanrsmlitqjfrmo", "adoceanrspkrmnmlmrt" ];
ado.onAfterRenderAd(function(slaveId) {
	if ( isInArray(slaveId, tickertakoverniz ) ) {
		ado.onAd(slaveId, function(isAd, elem) {
			if (isAd) {
				elem.insertAdjacentHTML('beforeend', '<legend>reklama</legend>');
			}
		});
	}
});</script> <script type="text/javascript">/* (c)AdOcean 2003-2017, MASTER: CDM_ME.CdM.me.CdM.me.Lifestyle */
			ado.master({id: 'WLALzU4GSNeVIl6WKTWFHP2bA6j2rVH6.tRGu6FXqk7..7', server: 'rs.adocean.pl', keys: ['moda'] });</script> <div id="adoceanrsmpoodrglha"></div> <script type="text/javascript">/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Lifestyle.Ticker */
			ado.slave('adoceanrsmpoodrglha', {myMaster: 'WLALzU4GSNeVIl6WKTWFHP2bA6j2rVH6.tRGu6FXqk7..7' });</script> <div id="adoceanrswanlklkumq"></div> <script type="text/javascript">/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Lifestyle.Takeover */
			ado.slave('adoceanrswanlklkumq', {myMaster: 'WLALzU4GSNeVIl6WKTWFHP2bA6j2rVH6.tRGu6FXqk7..7' });</script> <script type="text/javascript">/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Lifestyle.Side top */
			ado.slave('adoceanrstbesniejrp', {myMaster: 'WLALzU4GSNeVIl6WKTWFHP2bA6j2rVH6.tRGu6FXqk7..7' });</script> <script type="text/javascript">/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Lifestyle.Side 2 */
			ado.slave('adoceanrskejfiqrgqe', {myMaster: 'WLALzU4GSNeVIl6WKTWFHP2bA6j2rVH6.tRGu6FXqk7..7' });</script> <script type="text/javascript">/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Lifestyle.Side 3 */
			ado.slave('adoceanrsndcpethswf', {myMaster: 'WLALzU4GSNeVIl6WKTWFHP2bA6j2rVH6.tRGu6FXqk7..7' });</script> <script type="text/javascript">/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Lifestyle.Billboard */
			ado.slave('adoceanrslimfjssnjj', {myMaster: 'WLALzU4GSNeVIl6WKTWFHP2bA6j2rVH6.tRGu6FXqk7..7' });</script> <script type="text/javascript">/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Lifestyle.Wallpaper left */
			ado.slave('adoceanrspohiqtmgmf', {myMaster: 'WLALzU4GSNeVIl6WKTWFHP2bA6j2rVH6.tRGu6FXqk7..7' });</script> <script type="text/javascript">/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Lifestyle.Wallpaper right */
			ado.slave('adoceanrssnqrmwsrwg', {myMaster: 'WLALzU4GSNeVIl6WKTWFHP2bA6j2rVH6.tRGu6FXqk7..7' });</script> <script type="text/javascript">/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Lifestyle.Side small */
			ado.slave('adoceanrsqclibwnnbk', {myMaster: 'WLALzU4GSNeVIl6WKTWFHP2bA6j2rVH6.tRGu6FXqk7..7' });</script> <script type="text/javascript">/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Lifestyle.Text box */
			ado.slave('adoceanrszpffhoqprv', {myMaster: 'WLALzU4GSNeVIl6WKTWFHP2bA6j2rVH6.tRGu6FXqk7..7' });</script> <script type="text/javascript">/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Lifestyle.News baner 1 */
			ado.slave("adoceanrskgrlisfjzm", {myMaster: "WLALzU4GSNeVIl6WKTWFHP2bA6j2rVH6.tRGu6FXqk7..7" });</script> <script type="text/javascript">/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Lifestyle.News baner 2 */
			ado.slave("adoceanrsxgislppnyh", {myMaster: "WLALzU4GSNeVIl6WKTWFHP2bA6j2rVH6.tRGu6FXqk7..7" });</script> <script type="text/javascript">/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Lifestyle.News baner 3 */
			ado.slave("adoceanrsuhpipmjstc", {myMaster: "WLALzU4GSNeVIl6WKTWFHP2bA6j2rVH6.tRGu6FXqk7..7" });</script> <script type="text/javascript">/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Lifestyle.News baner 4 */
			ado.slave("adoceanrsrigpckdhjb", {myMaster: "WLALzU4GSNeVIl6WKTWFHP2bA6j2rVH6.tRGu6FXqk7..7" });</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
	  ga('create', 'UA-31123757-1', 'auto');
	  ga('create', 'UA-99012606-1', 'auto', 'clientTracker');
	  
	 
	  ga('send', 'pageview');
	  ga('clientTracker.send', 'pageview');</script> <script type='text/javascript'>var dot_irecommendthis = {"ajaxurl":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var herald_js_settings = {"ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"150","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_retina":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_mini":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_mini_retina":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","smooth_scroll":""};</script> <script type='text/javascript'>var essbViewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","post_id":"595596","valid":"1"};</script> <script type='text/javascript'>var q2w3_sidebar_options = [{"sidebar":"herald_sidebar_61","margin_top":55,"margin_bottom":5,"stop_id":"footer","screen_max_width":750,"screen_max_height":750,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["ai_widget-4"]}];</script> <script type='text/javascript'>var BJLL_options = {"threshold":"600"};</script> <div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1596916780"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script> <script type="text/javascript" defer src="https://www.cdm.me/wp-content/cache/autoptimize/js/autoptimize_4c9a9f243570e998266d5729a9e4f289.js"></script></body></html>