<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.cdm.me/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />

	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<link media="all" href="https://www.cdm.me/wp-content/cache/autoptimize/css/autoptimize_b7cf7e713329261eb5b196f4b8f65775.css" rel="stylesheet" /><link media="screen" href="https://www.cdm.me/wp-content/cache/autoptimize/css/autoptimize_45156c3869a7ae26a9597cfa04569b93.css" rel="stylesheet" /><title>Amfilohije tvrdi: Crkva nikome nije ni koalicioni partner ni politički protivnik - CdM</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Amfilohije tvrdi: Crkva nikome nije ni koalicioni partner ni politički protivnik - CdM" />
	<meta property="og:description" content="Crkva ne izlazi na izbore, niti joj je tamo mjesto, ali može da poželi sreću svakome ko iskreno traži promjenu života u Crnoj Gori nabolje, ko se bori za pravdu, poštovanje Ustava, pa i protiv bezakonja u odnosu na vjeru i Crkvu, kao i da takvu političku sreću i politički napredak ne poželi onima koji [&hellip;]" />
	<meta property="og:url" content="https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/" />
	<meta property="og:site_name" content="CdM" />
	<meta property="article:publisher" content="https://www.facebook.com/CdMportal/" />
	<meta property="article:published_time" content="2020-08-02T06:02:38+00:00" />
	<meta property="article:modified_time" content="2020-08-02T06:09:07+00:00" />
	<meta property="og:image" content="https://www.cdm.me/wp-content/uploads/2020/07/Mitropolit-Amfilohije-1.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta property="fb:app_id" content="233087937158473" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@cafemontenegro" />
	<meta name="twitter:site" content="@cafemontenegro" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cdm.me/#organization","name":"Cafe del Montenegro","url":"https://www.cdm.me/","sameAs":["https://www.facebook.com/CdMportal/","https://www.youtube.com/channel/UCzcpeF-2zGtbEisGEcqnS6Q","https://twitter.com/cafemontenegro"],"logo":{"@type":"ImageObject","@id":"https://www.cdm.me/#logo","inLanguage":"en-US","url":"https://www.cdm.me/wp-content/uploads/2016/12/cdm.png","width":1673,"height":529,"caption":"Cafe del Montenegro"},"image":{"@id":"https://www.cdm.me/#logo"}},{"@type":"WebSite","@id":"https://www.cdm.me/#website","url":"https://www.cdm.me/","name":"CdM","description":"Cafe del Montenegro","publisher":{"@id":"https://www.cdm.me/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cdm.me/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/#primaryimage","inLanguage":"en-US","url":"https://www.cdm.me/wp-content/uploads/2020/07/Mitropolit-Amfilohije-1.jpg","width":1024,"height":768},{"@type":"WebPage","@id":"https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/#webpage","url":"https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/","name":"Amfilohije tvrdi: Crkva nikome nije ni koalicioni partner ni politi\u010dki protivnik - CdM","isPartOf":{"@id":"https://www.cdm.me/#website"},"primaryImageOfPage":{"@id":"https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/#primaryimage"},"datePublished":"2020-08-02T06:02:38+00:00","dateModified":"2020-08-02T06:09:07+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/"]}]},{"@type":"Article","@id":"https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/#article","isPartOf":{"@id":"https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/#webpage"},"author":{"@id":"https://www.cdm.me/#/schema/person/5c31af881c548505ba07b4eea2be572d"},"headline":"Amfilohije tvrdi: Crkva nikome nije ni koalicioni partner ni politi\u010dki protivnik","datePublished":"2020-08-02T06:02:38+00:00","dateModified":"2020-08-02T06:09:07+00:00","commentCount":"17","mainEntityOfPage":{"@id":"https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/#webpage"},"publisher":{"@id":"https://www.cdm.me/#organization"},"image":{"@id":"https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/#primaryimage"},"keywords":"Amfilohije,crkva,izbori,vlast","articleSection":"Politika","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/#respond"]}]},{"@type":["Person"],"@id":"https://www.cdm.me/#/schema/person/5c31af881c548505ba07b4eea2be572d","name":"Ana Gajevi\u0107","image":{"@type":"ImageObject","@id":"https://www.cdm.me/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/6bf137b8c63fb8b626d550f023de14d3?s=96&d=mm&r=g","caption":"Ana Gajevi\u0107"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="CdM &raquo; Feed" href="https://www.cdm.me/feed/" />
<link rel="alternate" type="application/rss+xml" title="CdM &raquo; Comments Feed" href="https://www.cdm.me/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CdM &raquo; Amfilohije tvrdi: Crkva nikome nije ni koalicioni partner ni politički protivnik Comments Feed" href="https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/feed/" />

<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;subset=latin-ext&#038;ver=5.4.2' type='text/css' media='all' />






<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%7CRoboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=2.2.1' type='text/css' media='all' />








<script type='text/javascript' src='https://www.cdm.me/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.cdm.me/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":10,"ajax_url":"https:\/\/www.cdm.me\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":1136231,"token":"25b3ee1d91","lang":0,"debug":0}
</script>


<link rel='https://api.w.org/' href='https://www.cdm.me/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cdm.me/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cdm.me/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.cdm.me/?p=1136231' />
<link rel="alternate" type="application/json+oembed" href="https://www.cdm.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cdm.me%2Fpolitika%2Famfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cdm.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cdm.me%2Fpolitika%2Famfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik%2F&#038;format=xml" />
	<META HTTP-EQUIV="Refresh" CONTENT="900">
	    <!-- Chrome, Firefox OS, Opera and Vivaldi -->
	<meta name="theme-color" content="#ad2222">
	<!-- Windows Phone -->
	<meta name="msapplication-navbutton-color" content="#ad2222">
	<!-- iOS Safari -->
	<meta name="apple-mobile-web-app-status-bar-style" content="#ad2222">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<!-- Browser icons -->
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-57x57.png">	
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-60x60.png">	
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-72x72.png">	
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-76x76.png">	
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-114x114.png">	
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-120x120.png">	
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-144x144.png">	
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-152x152.png">	
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-180x180.png">	
	<link rel="mask-icon" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/safari-pinned-tab.svg" color="#ad2222">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/android-icon-192x192.png">	
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/favicon-32x32.png">	
	<link rel="icon" type="image/png" sizes="96x96" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/favicon-96x96.png">	
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/favicon-16x16.png">
	<link rel="shortcut icon" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/favicon.ico">	
	<link rel="manifest" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/manifest.json">	
	<meta name="msapplication-config" content="https://www.cdm.me/wp-content/uploads/static/icons/mobile/browserconfig.xml">
	<meta name="msapplication-TileColor" content="#ffffff">	
	<meta name="msapplication-TileImage" content="https://www.cdm.me/wp-content/uploads/static/icons/mobile/ms-icon-144x144.png">		
	<meta name="theme-color" content="#ffffff">
            
                    <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		
</head>

<body class="post-template-default single single-post postid-1136231 single-format-standard wp-embed-responsive herald-boxed herald-v_2_2_1 herald-child essb-7.3">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-cdm-top-header" class="menu"><li id="menu-item-222247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222247"><a href="http://www.umrli.me">UMRLI.ME</a></li>
<li id="menu-item-222248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222248"><a target="_blank" rel="noopener noreferrer" href="http://forum.cdm.me">FORUM</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="site-description">Cafe del Montenegro</span>											<span class="herald-calendar"><i class="fa fa-calendar"></i>02/08/2020</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1">
			<a href="https://www.cdm.me/" rel="home"><noscript><img class="herald-logo" src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM"></noscript><img class="lazyload herald-logo" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM">			</a>
			<a href="https://www.cdm.me/?p=1064828" rel="home">
				<noscript><img class="herald-logo qudal" src="https://www.cdm.me/wp-content/uploads/static/img/qudal_2020_cdm.png" alt="Qudal za najkvalitetniji portal u Crnoj Gori"></noscript><img class="lazyload herald-logo qudal" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/static/img/qudal_2020_cdm.png" alt="Qudal za najkvalitetniji portal u Crnoj Gori">
			</a>
		</span>
	</div>
											</div>
					
															<div class="hel-c herald-go-hor">
													<form class="herald-search-form" action="https://www.cdm.me/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
					
															<div class="hel-r herald-go-hor">
															<ul id="menu-cdm-social" class="herald-soc-nav"><li id="menu-item-220380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220380"><a href="https://www.facebook.com/CafeDelMontenegro/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-220381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220381"><a href="https://twitter.com/cafemontenegro"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-220382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220382"><a href="https://www.youtube.com/channel/UCzcpeF-2zGtbEisGEcqnS6Q"><span class="herald-social-name">YouTube</span></a></li>
</ul>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-cdm-main-menu" class="menu"><li id="menu-item-220338" class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a href="https://www.cdm.me/">Naslovna</a><li id="menu-item-252846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a href="https://www.cdm.me/news/">Vijesti</a>
<ul class="sub-menu">
	<li id="menu-item-220344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a href="https://www.cdm.me/politika/">Politika</a>	<li id="menu-item-220340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a href="https://www.cdm.me/drustvo/">Društvo</a>	<li id="menu-item-226243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a href="https://www.cdm.me/ekonomija/">Ekonomija</a>	<li id="menu-item-220343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a href="https://www.cdm.me/kultura/">Kultura</a></ul>
<li id="menu-item-445603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445603"><a href="https://www.cdm.me/live-24/">Live 24</a><li id="menu-item-220342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a href="https://www.cdm.me/hronika/">Hronika</a><li id="menu-item-220346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a href="https://www.cdm.me/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-220347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a href="https://www.cdm.me/sport/fudbal/">Fudbal</a>	<li id="menu-item-220348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a href="https://www.cdm.me/sport/kosarka/">Košarka</a>	<li id="menu-item-220350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a href="https://www.cdm.me/sport/rukomet/">Rukomet</a>	<li id="menu-item-220351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a href="https://www.cdm.me/sport/tenis/">Tenis</a>	<li id="menu-item-220352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a href="https://www.cdm.me/sport/vaterpolo/">Vaterpolo</a>	<li id="menu-item-220349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a href="https://www.cdm.me/sport/ostali-sportovi/">Ostali sportovi</a></ul>
<li id="menu-item-220353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a href="https://www.cdm.me/svijet/">Svijet</a>
<ul class="sub-menu">
	<li id="menu-item-220357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a href="https://www.cdm.me/svijet/region/">Region</a>	<li id="menu-item-220356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a href="https://www.cdm.me/svijet/evropa/">Evropa</a>	<li id="menu-item-425115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425115"><a href="https://www.cdm.me/svijet/planeta/">Planeta</a></ul>
<li id="menu-item-1113598" class="ljetuj-doma-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-1113598"><a href="https://www.cdm.me/odmor-doma/"><span>Odmor</span> doma</a><li id="menu-item-220367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a href="https://www.cdm.me/zabava/">Zabava</a>
<ul class="sub-menu">
	<li id="menu-item-220371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a href="https://www.cdm.me/zabava/zanimljivosti/">Zanimljivosti</a>	<li id="menu-item-220370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a href="https://www.cdm.me/zabava/showbiz/">Showbiz</a>	<li id="menu-item-220369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a href="https://www.cdm.me/zabava/muzika-film-tv/">Muzika, Film i TV</a>	<li id="menu-item-220368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a href="https://www.cdm.me/zabava/love-sex/">Love &#038; Sex</a></ul>
<li id="menu-item-220334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a href="https://www.cdm.me/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-220337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a href="https://www.cdm.me/lifestyle/ishrana/">Ishrana</a>	<li id="menu-item-220336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a href="https://www.cdm.me/lifestyle/moda/">Moda</a>	<li id="menu-item-220335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a href="https://www.cdm.me/lifestyle/djeca/">Djeca</a>	<li id="menu-item-220401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a href="https://www.cdm.me/lifestyle/psihologija/">Psihologija</a>	<li id="menu-item-220400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a href="https://www.cdm.me/lifestyle/dom/">Dom</a></ul>
<li id="menu-item-220361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a href="https://www.cdm.me/tehno-nauka/">Tehno &#038; Nauka</a>
<ul class="sub-menu">
	<li id="menu-item-220362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a href="https://www.cdm.me/tehno-nauka/igrice/">Igrice</a>	<li id="menu-item-220366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a href="https://www.cdm.me/tehno-nauka/telefoni/">Telefoni</a>	<li id="menu-item-220365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a href="https://www.cdm.me/tehno-nauka/racunari/">Računari</a>	<li id="menu-item-220364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a href="https://www.cdm.me/tehno-nauka/medicina/">Medicina</a>	<li id="menu-item-220363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a href="https://www.cdm.me/tehno-nauka/kosmos/">Kosmos</a></ul>
<li id="menu-item-220330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220330"><a href="https://www.cdm.me/grad/">Grad</a><li id="menu-item-220326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a href="https://www.cdm.me/auto-moto/">Auto-Moto</a>
<ul class="sub-menu">
	<li id="menu-item-220329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a href="https://www.cdm.me/auto-moto/automobili/">Automobili</a>	<li id="menu-item-220328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a href="https://www.cdm.me/auto-moto/motori/">Motori</a>	<li id="menu-item-220327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a href="https://www.cdm.me/auto-moto/ostalo/">Ostalo</a></ul>
<li id="menu-item-222304" class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a href="https://www.cdm.me/english/">English</a><li id="menu-item-758841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-758841"><a target="_blank" rel="noopener noreferrer" href="http://umrli.me/">Umrli.me</a></ul>	</nav>											</div>
					
															<div class="hel-r">
														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-more-menu" class="menu"><li id="menu-item-560318" class="moreoptions menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-560318"><a href="#">More options</a>
<ul class="sub-menu">
	<li id="menu-item-560317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-560317"><a href="https://www.cdm.me/marketing/">Marketing</a></li>
	<li id="menu-item-1063728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1063728"><a href="https://www.cdm.me/pravila-komentarisanja/">Pravila komentarisanja</a></li>
</ul>
</li>
</ul>	</nav>
											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.cdm.me/" rel="home"><noscript><img class="herald-logo-mini" src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM"></noscript><img class="lazyload herald-logo-mini" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM"></a></span>
</div>											</div>
					
															<div class="hel-c herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-cdm-main-menu-1" class="menu"><li class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a href="https://www.cdm.me/">Naslovna</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a href="https://www.cdm.me/news/">Vijesti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a href="https://www.cdm.me/politika/">Politika</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a href="https://www.cdm.me/drustvo/">Društvo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a href="https://www.cdm.me/ekonomija/">Ekonomija</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a href="https://www.cdm.me/kultura/">Kultura</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445603"><a href="https://www.cdm.me/live-24/">Live 24</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a href="https://www.cdm.me/hronika/">Hronika</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a href="https://www.cdm.me/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a href="https://www.cdm.me/sport/fudbal/">Fudbal</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a href="https://www.cdm.me/sport/kosarka/">Košarka</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a href="https://www.cdm.me/sport/rukomet/">Rukomet</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a href="https://www.cdm.me/sport/tenis/">Tenis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a href="https://www.cdm.me/sport/vaterpolo/">Vaterpolo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a href="https://www.cdm.me/sport/ostali-sportovi/">Ostali sportovi</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a href="https://www.cdm.me/svijet/">Svijet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a href="https://www.cdm.me/svijet/region/">Region</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a href="https://www.cdm.me/svijet/evropa/">Evropa</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425115"><a href="https://www.cdm.me/svijet/planeta/">Planeta</a></ul>
<li class="ljetuj-doma-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-1113598"><a href="https://www.cdm.me/odmor-doma/"><span>Odmor</span> doma</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a href="https://www.cdm.me/zabava/">Zabava</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a href="https://www.cdm.me/zabava/zanimljivosti/">Zanimljivosti</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a href="https://www.cdm.me/zabava/showbiz/">Showbiz</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a href="https://www.cdm.me/zabava/muzika-film-tv/">Muzika, Film i TV</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a href="https://www.cdm.me/zabava/love-sex/">Love &#038; Sex</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a href="https://www.cdm.me/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a href="https://www.cdm.me/lifestyle/ishrana/">Ishrana</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a href="https://www.cdm.me/lifestyle/moda/">Moda</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a href="https://www.cdm.me/lifestyle/djeca/">Djeca</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a href="https://www.cdm.me/lifestyle/psihologija/">Psihologija</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a href="https://www.cdm.me/lifestyle/dom/">Dom</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a href="https://www.cdm.me/tehno-nauka/">Tehno &#038; Nauka</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a href="https://www.cdm.me/tehno-nauka/igrice/">Igrice</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a href="https://www.cdm.me/tehno-nauka/telefoni/">Telefoni</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a href="https://www.cdm.me/tehno-nauka/racunari/">Računari</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a href="https://www.cdm.me/tehno-nauka/medicina/">Medicina</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a href="https://www.cdm.me/tehno-nauka/kosmos/">Kosmos</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220330"><a href="https://www.cdm.me/grad/">Grad</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a href="https://www.cdm.me/auto-moto/">Auto-Moto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a href="https://www.cdm.me/auto-moto/automobili/">Automobili</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a href="https://www.cdm.me/auto-moto/motori/">Motori</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a href="https://www.cdm.me/auto-moto/ostalo/">Ostalo</a></ul>
<li class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a href="https://www.cdm.me/english/">English</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-758841"><a target="_blank" rel="noopener noreferrer" href="http://umrli.me/">Umrli.me</a></ul>	</nav>											</div>
					
															<div class="hel-r herald-go-hor">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.cdm.me/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.cdm.me/" rel="home"><noscript><img class="herald-logo-mini" src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM"></noscript><img class="lazyload herald-logo-mini" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM"></a></span>
</div>
												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.cdm.me/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-cdm-main-menu-2" class="herald-mob-nav"><li class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a href="https://www.cdm.me/">Naslovna</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a href="https://www.cdm.me/news/">Vijesti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a href="https://www.cdm.me/politika/">Politika</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a href="https://www.cdm.me/drustvo/">Društvo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a href="https://www.cdm.me/ekonomija/">Ekonomija</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a href="https://www.cdm.me/kultura/">Kultura</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445603"><a href="https://www.cdm.me/live-24/">Live 24</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a href="https://www.cdm.me/hronika/">Hronika</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a href="https://www.cdm.me/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a href="https://www.cdm.me/sport/fudbal/">Fudbal</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a href="https://www.cdm.me/sport/kosarka/">Košarka</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a href="https://www.cdm.me/sport/rukomet/">Rukomet</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a href="https://www.cdm.me/sport/tenis/">Tenis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a href="https://www.cdm.me/sport/vaterpolo/">Vaterpolo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a href="https://www.cdm.me/sport/ostali-sportovi/">Ostali sportovi</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a href="https://www.cdm.me/svijet/">Svijet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a href="https://www.cdm.me/svijet/region/">Region</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a href="https://www.cdm.me/svijet/evropa/">Evropa</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425115"><a href="https://www.cdm.me/svijet/planeta/">Planeta</a></ul>
<li class="ljetuj-doma-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-1113598"><a href="https://www.cdm.me/odmor-doma/"><span>Odmor</span> doma</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a href="https://www.cdm.me/zabava/">Zabava</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a href="https://www.cdm.me/zabava/zanimljivosti/">Zanimljivosti</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a href="https://www.cdm.me/zabava/showbiz/">Showbiz</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a href="https://www.cdm.me/zabava/muzika-film-tv/">Muzika, Film i TV</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a href="https://www.cdm.me/zabava/love-sex/">Love &#038; Sex</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a href="https://www.cdm.me/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a href="https://www.cdm.me/lifestyle/ishrana/">Ishrana</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a href="https://www.cdm.me/lifestyle/moda/">Moda</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a href="https://www.cdm.me/lifestyle/djeca/">Djeca</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a href="https://www.cdm.me/lifestyle/psihologija/">Psihologija</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a href="https://www.cdm.me/lifestyle/dom/">Dom</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a href="https://www.cdm.me/tehno-nauka/">Tehno &#038; Nauka</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a href="https://www.cdm.me/tehno-nauka/igrice/">Igrice</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a href="https://www.cdm.me/tehno-nauka/telefoni/">Telefoni</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a href="https://www.cdm.me/tehno-nauka/racunari/">Računari</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a href="https://www.cdm.me/tehno-nauka/medicina/">Medicina</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a href="https://www.cdm.me/tehno-nauka/kosmos/">Kosmos</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220330"><a href="https://www.cdm.me/grad/">Grad</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a href="https://www.cdm.me/auto-moto/">Auto-Moto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a href="https://www.cdm.me/auto-moto/automobili/">Automobili</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a href="https://www.cdm.me/auto-moto/motori/">Motori</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a href="https://www.cdm.me/auto-moto/ostalo/">Ostalo</a></ul>
<li class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a href="https://www.cdm.me/english/">English</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-758841"><a target="_blank" rel="noopener noreferrer" href="http://umrli.me/">Umrli.me</a></ul>	
		
	
	
		
</div>
		
	<div class='code-block code-block-5 ai-viewport-1' style='display: block; height: auto; left: 50%; margin-left: -850px; top: 200px; position: fixed; width: 150px; text-align: right; z-index: 9999;'>
		<div id="adoceanrsshniktoosk"></div>
</div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

	<div class='code-block code-block-4' style=''>
		<div id="adoceanrsvggsgwekip"></div>
</div>
		<article id="post-1136231" class="herald-single post-1136231 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-amfilohije tag-crkva tag-izbori tag-vlast source-dan">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

		
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">08:02 08:02</span></div><div class="meta-item herald-comments"><a href="https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/#comments">17 Comments</a></div></div>
		
		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.cdm.me/./news/politika/" class="herald-cat-74791">Politika</a></span>
		
		
	<h1 class="entry-title h1">Amfilohije tvrdi: Crkva nikome nije ni koalicioni partner ni politički protivnik</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">08:02 08:02</span></div><span class="meta-source"><span>Izvor:</span> <a href="https://www.cdm.me/source/dan/" rel="tag">Dan</a></span></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><noscript><img width='1000' height='555' src="https://www.cdm.me/wp-content/uploads/2020/07/Mitropolit-Amfilohije-1-1000x555.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2020/07/Mitropolit-Amfilohije-1-1000x555.jpg 1000w, https://www.cdm.me/wp-content/uploads/2020/07/Mitropolit-Amfilohije-1-300x168.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/07/Mitropolit-Amfilohije-1-220x123.jpg 220w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><img width='1000' height='555' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201000%20555%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/2020/07/Mitropolit-Amfilohije-1-1000x555.jpg" class="lazyload attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" data-srcset="https://www.cdm.me/wp-content/uploads/2020/07/Mitropolit-Amfilohije-1-1000x555.jpg 1000w, https://www.cdm.me/wp-content/uploads/2020/07/Mitropolit-Amfilohije-1-300x168.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/07/Mitropolit-Amfilohije-1-220x123.jpg 220w" data-sizes="(max-width: 1000px) 100vw, 1000px" /></span>
			</div>
			<div class="entry-content herald-entry-content">

	
	
					
	<div class='code-block code-block-12' style=''>
		<div id="adoceanrstbrsephgct"></div>
</div>
<p>Crkva ne izlazi na izbore, niti joj je tamo mjesto, ali može da poželi sreću svakome ko iskreno traži promjenu života u Crnoj Gori nabolje, ko se bori za pravdu, poštovanje Ustava, pa i protiv bezakonja u odnosu na vjeru i Crkvu, kao i da takvu političku sreću i politički napredak ne poželi onima koji su izglasali Zakon o slobodi vjeroispovijesti i koji poistovjećuju sebe i svoje vlastoljublje i sopstvene interese sa državom Crnom Gorom. To je u intervjuu za Dan poručio mitropolit crnogorsko-primorski <strong>Amfilohije</strong>, navodeći da Crkva nikome nije ni koalicioni partner ni politički protivnik.</p><div class='code-block code-block-8' style=''>
		<div id="adoceanrszgdtkojghr"></div>
</div>

<p>&#8220;Bože, sačuvaj! Niti smo, kao Crkva Hristova, ikada mislili o tome, niti nam je tamo mjesto. Izbori su stvar partija, podjela, nadmetanja, isključivosti a Crkva sve objedinjuje u svoje Sveto krilo. Šta će Crkvi izbori oko zemaljske vlasti kad se ona izborila i bori Hristovim vaskrsenjem za Carstvo Nebesko, i kad je na taj način, kroz Hrista, &#8220;pobjedila svijet&#8221; i &#8220;nije od ovoga svijeta&#8221;. Dakle, u tome ne učestvujemo, niti iko od učesnika izbornog procesa može da kaže da u toj političkoj utakmici predstavlja Crkvu&#8221;, naveo je mitropolit.</p>
<p>Međutim, kako dodaje, imaju pravo &#8220;bar na nivou odgovora svjetovnoj vlasti koja, otvoreno ili prikriveno, iskazuje ambicije da preuređuje crkvenu strukturu da, onako sa distance, i bez uključenja u izborni proces, poželimo sreću i Božji blagoslov svakome ko iskreno traži promjenu života u Crnoj Gori nabolje, ko se bori ne za vlastoljublje i privatni profit, nego za pravdu, poštovanje Ustava, pa i protiv bezakonja u odnosu na vjeru i Crkvu&#8221;.</p>
<p>&#8220;Isto tako, imamo potpuni legitimitet, da takvu političku sreću i politički napredak ne poželimo onima koji su ovakav zakon izglasali, i koji poistovjećuju sebe i svoje vlastoljublje i sopstvene interese sa državom Crnom Gorom. Mi smo, s druge strane, svjesni situacije, o kojoj govore i politički takmaci, pa i predstavnici NVO sektora, pa čak i brojne međunarodne adrese da stoji veliki znak pitanja iznad regularnosti ovakvih izbora. Pogotovo u vrijeme brojnih zdravstvenih zabrana i ograničenja zbog pandemije koje u velikoj mjeri sputavaju crkveni i društveni život u Crnoj Gori, kao i javni život građana. Naše je da podsjetimo na to, upravo onda kada nam iz vladajuće garniture prijete kako će se nešto riješiti ili pokazati na izborima. Naprotiv, i u najregularnijim uslovima za iskazivanje političke volje građana (koje mi ovdje nemamo), Crkva nije nikome ni koalicioni partner ni politički protivnik, a kamoli danas, kada ne znamo može li pošten čovjek otići da glasa, hoće li mu glas biti kupljen, ili mora, istoga dana, da sjedi kući jer mu je zdravlje ugroženo&#8221;, objasnio je mitropolit.</p>
<p>Kako napominje, &#8220;bilo kako bilo, Crkva podržava i blagosilja mlade, pametne i sposobne sinove i kćeri Crne Gore koji i na tom političkom polju žele i umiju da promijene stvari na bolje, a ne podržava one koji su glasali i koji još uvijek u životu drže, ovakav jedan antizakon, žrtvujući i Boga za svoje vlastoljublje i obogotvorenje svoje vlasti&#8221;.</p>
<p>Amfilohije je istakao da je retorika kako tvrdi DPS-a nastavak njihove nerazumne politike, usmjerene protiv ustavnog poretka ove zemlje.</p>
<p>&#8220;Ona je započela još prošle godine na partijskim kongresima ove stranke kada je njihov prvi čovjek najavio da će ta partija „obnoviti crkvu“, a nastavila se njihovom otvorenom prijetnjom da će država formirati &#8220;nacionalnu crkvu Crnogoraca&#8221;. Potpuno protiv razuma i logike da neokomunistička politička vlast, koja muči muke da u ovoj zemlji riješi pitanje ekonomije, korupcije, sudstva, turizma, nezaposlenosti&#8230; da se ona sada, naprasno, bavi uređenjem i stvaranjem crkve. To ide do te mjere da ateista predsjednik u svom najnovijem intervjuu izjavljuje da će raditi na obnovi &#8220;crnogorske crkve&#8221; ne samo dok je na vlasti, nego dok je živ. Očevidno, ovaj lenjinističko-titoistički đak, postavši vjernik liberalnog kapitalizma, shvatio je da Crkva nije uništena, ali nije shvatio šta je i ko je Crkva, i kakva Crkva je postojala i postoji u Crnoj Gori, pa misli da on može da je stvara i obnavlja, kao svoju partiju&#8221;, naveo je on.</p><div class='code-block code-block-13' style=''>
		<div id="adoceanrsqcijimrkxo"></div>
</div>

<p>Mitropolit je kazao da je u cilju sprovođenja ove i ovakve štetne anticrkvene politike donesen je i ovaj bezakoni zakon na čijoj izmjeni Crkva insistira evo već godinu dana.</p>
<p>&#8220;Nažalost za sada, bezuspjeha. Zato, nije za čuđenje i ovo najnovije predizborno obraćanje Crkvi od strane vladajuće partije i njenog predsjednika, jer je njihova očigledna namjera da sve u vezi s Crkvom politizuju i da unesu u neke svoje partijske priče. Oni dobro znaju da Crkva ne učestvuje na izborima. To nije prostor za djelovanje crkvene riječi, i nemaju ljudi iz DPS-a problem s Crkvom na predstojećim izborima, nego sa mnogim drugim pitanjima: od uslova za glasanjeu vrijeme pandemije, preko pitanja regularnosti izbornih spiskova i biračkih lista do povjerenja građana Crne Gore u politiku koju vode i nadgornjavanja sa opozicijom. To su njihove prave teme, koje budući da na njih nemaju pravi odgovor javnost obmanjuju pričom o Crkvi&#8221;, rekao je Amfilohije.</p>
<p>On je napomenuo da ime Crve ne znači ono što ljudi iz crnogorske vlasti prikazuju narodu, putem svojih medija.</p>
<p>&#8220;Oni nas prikazuju kao da smo mi neka srpska nacionalna organizacija ili što je još veća laž da smo ispostava neke druge države, da smo strani, okupatorski faktor itd. To su najgnusnije laži i to je nejbezočnije izvrtanje istine. Mitropolija crnogorsko-primorska pripada Srpskoj pravoslavnoj crkvi i Pravoslavnoj crkvi uopšte, ali se zove &#8220;crnogorskom&#8221;, kao i za vrijeme Kraljevine Crne Gore, a njen mitropolit, kao i mitropolit Mitrofan Ban, pa i Sveti Petar mitropolit Crne Gore, Brda i Primorja. Kralj Nikola je nazvao i &#8220;autokefalnom&#8221; jer je ona stvarala nezavisnu Crnu Goru, on je bio pravoslavni kralj i pripadao toj Crkvi, a Crna Gora hrišćanska pravoslavna država&#8221;, rekao je on.</p>
<p>Amfilohije je istakao, da ko iole zna ustrojstvo  Pravoslavne crkve, tome je jasno da se Crkva ne može dijeliti po nacionalnoj osnovi, i da ne postoji neka posebna Crkva za Grke a posebna za Bugare, pa onda neka druga za Srbe ili Crnogorce i druge.</p>
<p>Kako je dodao, &#8220;ime SPC odnosi se na neki tok njene istorije, na većinski narod koji joj pripada, na bogoslužbeni jezik koji se u njoj služi, ali to nikako ne znači da se radi o Crkvi samo Srba&#8221;.</p>
<p>&#8220;Ili, ako hoćete da to kažem i na drugi način: ako ime SPC ne znači da je to Crkva samo srpskog naroda, tako ni ime eparhije čiji sam mitropolit, Mitropolije crnogorsko-primorske, nikako ne znači da su njeni vjernici (pa i građani teritori je koju ona obuhvata) samo i jedino nacionalni Crnogorci. Vidite u kakav nas ćorsokak vodi takvo naopako nacionalističko etnofiletističko tumačenje imena jedne i jedinstvene Pravoslavne Crkve? A što se tiče odnosa političara prema Crkvi, to bolje pitajte njih. Meni su neke stvari ipak neobjašnjive. Normalno je da čovjek u toku svog života ponekad promijeni svoje mišljenje. I razumljivo mi je da to čine i političari. Ali da dozvoliš sebi da danas pljuješ i psuješ nešto što si zdušno poštovao i podržavao i tada već u zrelom dobu svoga života? E, to mi je nepojmljivo&#8221;, naglasio je mitropolit.</p>
<p>Mitropolit Amfilohije je uputio poruku građanima Crne Gore.</p>
<p>&#8220;Sa trona Svetog Petra Cetinjskog molim i preklinjem, odnosno Bogom zaklinjem, prvenstveno omladinu Crne Gore, da momentalno i bez čekanja, prestanu svi krvavi obračuni, ubistva i potjere po ulicama naših gradova i po inostranstvu, ali da prestane i nasilje vlasti nad građanima, kao i korupcionaška pravda. To nije Božji put, i na taj način niko neće istjerati ni pravdu ni spasenje. Naprotiv, takva krvna osveta i nasilje donijeće zlo među ljude koje se teško iskorjenjuje. U Imenu Božijem je Sud i Pravda, i to ne smijemo nikad zaboravljati. Ko daje pare na kamatu zlo čini! Ko trguje drogom i širi je među ljude zlo čini! Ko ubija ljude makar to bilo i iz osvete zločini! Ko vrši nasilje u ime države zlo čini! To mora stati. Ako to ne stane, ne treba nam ništa, ni hram ni država. Ako ne stane mržnja i progon brata, kakvi smo mi onda to ljudi, i kako djecu vaspitavamo? Iskorjenjivanje krvne osvete, nepravde i nasilja, borba protiv otimanja tuđeg je amanet Svetog Petra Cetinjskog Crnogorcima, i Gospodnja nauka upućena svim ljudima i to jesu moje prve i poslednje riječi u ovom momentu&#8221;, naveo je on.</p>
<p>&nbsp;</p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_light-retina essb_832778227 essb_fullwidth_9_95_100 essb_button_animation_legacy2 print-no" id="essb_displayed_bottom_832778227" data-essb-postid="1136231" data-essb-position="bottom" data-essb-button-style="icon_hover" data-essb-template="light-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/" data-essb-fullurl="https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/" data-essb-instance="832778227"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb"><span class="essb_animated" data-cnt="4" data-cnt-short="4">&nbsp;</span><span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Amfilohije+tvrdi%3A+Crkva+nikome+nije+ni+koalicioni+partner+ni+politi%C4%8Dki+protivnik&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136231&picture=https://www.cdm.me/wp-content/uploads/2020/07/Mitropolit-Amfilohije-1.jpg&description=Crkva+ne+izlazi+na+izbore%2C+niti+joj+je+tamo+mjesto%2C+ali+mo%C5%BEe+da+po%C5%BEeli+sre%C4%87u+svakome+ko+iskreno+tra%C5%BEi+promjenu+%C5%BEivota+u+Crnoj+Gori+nabolje%2C+ko+se+bori+za+pravdu%2C+po%C5%A1tovanje+Ustava%2C+pa+i+protiv+bezakonja+u+odnosu+na+vjeru+i+Crkvu%2C+kao+i+da+takvu+polit..." title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Amfilohije+tvrdi%3A+Crkva+nikome+nije+ni+koalicioni+partner+ni+politi%C4%8Dki+protivnik&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136231&picture=https://www.cdm.me/wp-content/uploads/2020/07/Mitropolit-Amfilohije-1.jpg&description=Crkva+ne+izlazi+na+izbore%2C+niti+joj+je+tamo+mjesto%2C+ali+mo%C5%BEe+da+po%C5%BEeli+sre%C4%87u+svakome+ko+iskreno+tra%C5%BEi+promjenu+%C5%BEivota+u+Crnoj+Gori+nabolje%2C+ko+se+bori+za+pravdu%2C+po%C5%A1tovanje+Ustava%2C+pa+i+protiv+bezakonja+u+odnosu+na+vjeru+i+Crkvu%2C+kao+i+da+takvu+polit...&#39;,&#39;facebook_advanced&#39;,&#39;832778227&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Amfilohije%20tvrdi%3A%20Crkva%20nikome%20nije%20ni%20koalicioni%20partner%20ni%20politički%20protivnik&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136231&amp;counturl=https%3A%2F%2Fwww.cdm.me%2Fpolitika%2Famfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik%2F&#39;,&#39;twitter&#39;,&#39;832778227&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Amfilohije+tvrdi%253A+Crkva+nikome+nije+ni+koalicioni+partner+ni+politi%25C4%258Dki+protivnik&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136231" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Amfilohije+tvrdi%253A+Crkva+nikome+nije+ni+koalicioni+partner+ni+politi%25C4%258Dki+protivnik&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136231&#39;,&#39;linkedin&#39;,&#39;832778227&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Amfilohije+tvrdi%253A+Crkva+nikome+nije+ni+koalicioni+partner+ni+politi%25C4%258Dki+protivnik&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136231&ui=2&tf=1" title="Share on Gmail" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Amfilohije+tvrdi%253A+Crkva+nikome+nije+ni+koalicioni+partner+ni+politi%25C4%258Dki+protivnik&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136231&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;832778227&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;832778227&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Amfilohije%20tvrdi%3A%20Crkva%20nikome%20nije%20ni%20koalicioni%20partner%20ni%20politički%20protivnik%20https://www.cdm.me/?p=1136231" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '832778227', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a><span class="essb_counter_hidden" data-cnt="2" data-cnt-short=""></span></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136231" title="Share on Facebook Messenger" onclick="essb.fbmessenger('233087937158473', 'https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136231', '832778227'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136231" title="Share on Skype" onclick="essb.window(&#39;https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136231&#39;,&#39;skype&#39;,&#39;832778227&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="Share on Print" onclick="essb.print(&#39;832778227&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li></ul></div><div class='code-block code-block-14' style=''>
		<div id="adoceanrsndppljlphj"></div>
</div>
<!-- AI CONTENT END 2 -->

	
			<div class="meta-tags">
			<span>Tags</span><a href="https://www.cdm.me/tag/amfilohije/" rel="tag">Amfilohije</a> <a href="https://www.cdm.me/tag/crkva/" rel="tag">crkva</a> <a href="https://www.cdm.me/tag/izbori/" rel="tag">izbori</a> <a href="https://www.cdm.me/tag/vlast/" rel="tag">vlast</a>		</div>
	
				</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
				    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                    <div class="wpdiscuz-comment-count">
                        <div class="wpd-cc-value">17</div>
                        <div class="wpd-cc-arrow"></div>
                    </div>
                                            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0" pattern=".{5,1000}" maxlength=1000 placeholder="Pridruži se diskusiji..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">1000</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Vaše Ime*" maxlength="15" pattern=".{3,15}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5e942b9ec75a4-wrapper wpd-required-group">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5e942b9ec75a4-1_0_0" type="checkbox" name="custom_field_5e942b9ec75a4" value="1" class="custom_field_5e942b9ec75a4 wpd-field wpd-agreement-checkbox  wpd_agreement_hide "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5e942b9ec75a4-1_0_0">Prihvatam <a href="https://www.cdm.me/pravila-komentarisanja" target="_blank"> pravila komentarisanja</a></label>
                </div>
            </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Obavšetanja o novim odgovorima?">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pošalji komentar">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    <div class="wpdiscuz-form-bottom-bar">
                    <div class="wpdiscuz-fbb-left">
                                                                        <div class="wpdiscuz-stat wpd-stat-threads wpd-tooltip-left">
                        <i class="fas fa-align-left fa-rotate-180" data-fa-transform="rotate-180"></i><span class="wpd-stat-threads-count">15</span>
                        <wpdtip></wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-replies wpd-tooltip-left">
                        <i class="far fa-comments"></i><span class="wpd-stat-replies-count">2</span>
                        <wpdtip></wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-subscribers wpd-tooltip-left">
                        <i class="fas fa-rss"></i><span>0</span>
                        <wpdtip></wpdtip>
                    </div>&nbsp;
                                                                    
                    <div class="wpdiscuz-stat wpd-stat-reacted wpd-tooltip">
                        <i class="fas fa-bolt"></i>
                        <wpdtip></wpdtip>
                    </div>
                                                                    <div class="wpdiscuz-stat wpd-stat-hot wpd-tooltip">
                        <i class="fab fa-hotjar"></i>
                        <wpdtip></wpdtip>
                    </div>
                            </div>
                                        <div class="wpdiscuz-fbb-right">
                                                        <div class="wpdiscuz-stat wpd-stat-users wpd-tooltip">
                        <i class="fas fa-user-circle"></i> <span class="wpd-stat-authors-count">17</span>
                        <wpdtip></wpdtip>
                    </div>
                                                                                                            <div class="wpdiscuz-users wpd-tooltip-right">
                        <img alt='Techno Pop' src='https://secure.gravatar.com/avatar/1721dd345c55ff8eefc47b73638a1792?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1721dd345c55ff8eefc47b73638a1792?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Techno Pop'/><img alt='Gen. Dukljanin' src='https://secure.gravatar.com/avatar/bdf06558521988dd9b6a9f4fc5775d34?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bdf06558521988dd9b6a9f4fc5775d34?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Gen. Dukljanin'/><img alt='Gen. Dukljanin' src='https://secure.gravatar.com/avatar/7259271ed8534591be430a6156c18e64?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7259271ed8534591be430a6156c18e64?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Gen. Dukljanin'/><img alt='Gen. Dukljanin' src='https://secure.gravatar.com/avatar/021ff71129566cd00b39b199739d8b62?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/021ff71129566cd00b39b199739d8b62?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Gen. Dukljanin'/><img alt='Kenzo' src='https://secure.gravatar.com/avatar/e2db7ef9b06e5b99cdebd4ca94f60a2a?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2db7ef9b06e5b99cdebd4ca94f60a2a?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Kenzo'/>                        <wpdtip></wpdtip>
                    </div>
                            </div>
                <div class="wpd-clear"></div>
    </div>
            </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid" pattern=".{5,1000}" maxlength=1000 placeholder="Pridruži se diskusiji..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">1000</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Vaše Ime*" maxlength="15" pattern=".{3,15}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5e942b9ec75a4-wrapper wpd-required-group">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5e942b9ec75a4-1_wpdiscuzuniqueid" type="checkbox" name="custom_field_5e942b9ec75a4" value="1" class="custom_field_5e942b9ec75a4 wpd-field wpd-agreement-checkbox  wpd_agreement_hide "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5e942b9ec75a4-1_wpdiscuzuniqueid">Prihvatam <a href="https://www.cdm.me/pravila-komentarisanja" target="_blank"> pravila komentarisanja</a></label>
                </div>
            </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Obavšetanja o novim odgovorima?">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pošalji komentar">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                                        
                            <div class="wpdiscuz-sort-buttons" style="font-size:14px; color: #777;">
                                <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc wpdiscuz-sort-button-active">NAJNOVIJI</span> <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc ">NAJSTARIJI</span>
                                                                    <i class="fas fa-caret-up" aria-hidden="true"></i> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up ">POPULARNI</span>
                                                            </div>
                                                <div class="clearfix"></div>
                    </div>
                                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-1851961_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Techno Pop' src='https://secure.gravatar.com/avatar/1721dd345c55ff8eefc47b73638a1792?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1721dd345c55ff8eefc47b73638a1792?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gost</span></div></div><div id="comment-1851961" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Techno Pop</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/#comment-1851961" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Obukao danas brand new jagnjeću kožu. Mora da ga je sunčanica udarila. Priča kao da je iz pera demokratskog magistra Bečića.<br />
Šteta što uvijek nije bio ovakav. 😉</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Dobar</span></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Loš</span></span><span class="wc-reply-button wc-cta-button" title="Odgovori"><i class="far fa-comments" aria-hidden="true"></i> Odgovori</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>02/08/2020 08:46</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1851961_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-1851949_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Gen. Dukljanin' src='https://secure.gravatar.com/avatar/021ff71129566cd00b39b199739d8b62?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/021ff71129566cd00b39b199739d8b62?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gost</span></div></div><div id="comment-1851949" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Gen. Dukljanin</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/#comment-1851949" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Tako je. Živio nam Mitropolite naš.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Dobar</span></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Loš</span></span><span class="wc-reply-button wc-cta-button" title="Odgovori"><i class="far fa-comments" aria-hidden="true"></i> Odgovori</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>02/08/2020 08:41</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1851949_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-1851942_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Kenzo' src='https://secure.gravatar.com/avatar/e2db7ef9b06e5b99cdebd4ca94f60a2a?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2db7ef9b06e5b99cdebd4ca94f60a2a?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gost</span></div></div><div id="comment-1851942" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Kenzo</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/#comment-1851942" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Po ovome, izgleda da je blizi Becicu nego frontovcima</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Dobar</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">2</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Loš</span></span><span class="wc-reply-button wc-cta-button" title="Odgovori"><i class="far fa-comments" aria-hidden="true"></i> Odgovori</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>02/08/2020 08:38</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1851942_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-1851936_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Titograd' src='https://secure.gravatar.com/avatar/24470eb5108f5fbb1bc9276bb7ef3755?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/24470eb5108f5fbb1bc9276bb7ef3755?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gost</span></div></div><div id="comment-1851936" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Titograd</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/#comment-1851936" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Zašto uporno pišete o crkvi kad je to svetosavska fašistička sekta.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Dobar</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">2</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Loš</span></span><span class="wc-reply-button wc-cta-button" title="Odgovori"><i class="far fa-comments" aria-hidden="true"></i> Odgovori</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>02/08/2020 08:35</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1851936_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-1851924_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Drobnjak' src='https://secure.gravatar.com/avatar/4f156bb4e53a3c5c8d6ceee1a02bf592?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4f156bb4e53a3c5c8d6ceee1a02bf592?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gost</span></div></div><div id="comment-1851924" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Drobnjak</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/#comment-1851924" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Crkva Srba MCP-SPC , misli da smo blesavi pa da ništa ne znamo 😀😀😀<br />
A ne da ste decenijama upleteni u politiku , nego ste se sad otvoreno umješali u izbore !<br />
Samo što na izbornu listu Srba ne piše vaš slogan &#8220;ne damo Svetinje&#8221; Crnogorcima i Crnoj Gori , nego je to Srbije i Srba a ne Đidove kopiladi &#8230;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Dobar</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">2</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Loš</span></span><span class="wc-reply-button wc-cta-button" title="Odgovori"><i class="far fa-comments" aria-hidden="true"></i> Odgovori</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>02/08/2020 08:29</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1851924_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-1851922_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='So &amp; TEKILA' src='https://secure.gravatar.com/avatar/a898af72bfd4b5d1e512a4c969e700bf?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a898af72bfd4b5d1e512a4c969e700bf?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gost</span></div></div><div id="comment-1851922" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">So &amp; TEKILA</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/#comment-1851922" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>ajde risto odmori malo</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Dobar</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">2</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Loš</span></span><span class="wc-reply-button wc-cta-button" title="Odgovori"><i class="far fa-comments" aria-hidden="true"></i> Odgovori</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>02/08/2020 08:28</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1851922_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-1851921_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Komšo' src='https://secure.gravatar.com/avatar/5deb06a9f7b340e12a87ac4fb96138e1?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5deb06a9f7b340e12a87ac4fb96138e1?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gost</span></div></div><div id="comment-1851921" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Komšo</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/#comment-1851921" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ko sadi tikve&#8230;.znate onu.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Dobar</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">2</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Loš</span></span><span class="wc-reply-button wc-cta-button" title="Odgovori"><i class="far fa-comments" aria-hidden="true"></i> Odgovori</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>02/08/2020 08:28</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1851921_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-1851920_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='???????' src='https://secure.gravatar.com/avatar/402a8283d200251d67e63d5e6142299c?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/402a8283d200251d67e63d5e6142299c?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gost</span></div></div><div id="comment-1851920" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">???????</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/#comment-1851920" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ko laze zlo cini, zasto ako je nebitno u kanonu stoji da svaka nezavisna drzava ima svoju autokefalnu crikvu, zasto ste registrovani u svim drzavama osim u CG, zasto nepostujete zakone u CG,ako je nevazno zasto se ne zovete crnogorska crka pa neka svi u nju dolaze i neka bude svacija , zasto ste proklinjali kao baba i pogrdnim imenima<span id="wpdiscuz-readmore-1851920_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Više »">Više »</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Dobar</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">2</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Loš</span></span><span class="wc-reply-button wc-cta-button" title="Odgovori"><i class="far fa-comments" aria-hidden="true"></i> Odgovori</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>02/08/2020 08:27</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1851920_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-1851918_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Pomorac' src='https://secure.gravatar.com/avatar/7c1f423ae4663463be5eac47d85f5475?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7c1f423ae4663463be5eac47d85f5475?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gost</span></div></div><div id="comment-1851918" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Pomorac</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/#comment-1851918" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ne bojis se ni Drzavnih a ni Bozjih zakona. Opaj put cete proci kao nikad do sada..</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Dobar</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">2</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Loš</span></span><span class="wc-reply-button wc-cta-button" title="Odgovori"><i class="far fa-comments" aria-hidden="true"></i> Odgovori</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>02/08/2020 08:26</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1851918_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-1851917_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Zoran' src='https://secure.gravatar.com/avatar/c69e39bc5076025c40db15aa8e4cb93b?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c69e39bc5076025c40db15aa8e4cb93b?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gost</span></div></div><div id="comment-1851917" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Zoran</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/#comment-1851917" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Rece i pretece</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Dobar</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">2</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Loš</span></span><span class="wc-reply-button wc-cta-button" title="Odgovori"><i class="far fa-comments" aria-hidden="true"></i> Odgovori</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>02/08/2020 08:26</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1851917_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-1851913_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='NEPISMENI' src='https://secure.gravatar.com/avatar/b116328b08f010bca28c1b313e791466?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b116328b08f010bca28c1b313e791466?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gost</span></div></div><div id="comment-1851913" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">NEPISMENI</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/#comment-1851913" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>ako podižeš krst i pozivaš narod da sruši ovu vlast  a malo priprijetiš i po kojom kletvicom  kako li se to zove</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Dobar</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">2</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Loš</span></span><span class="wc-reply-button wc-cta-button" title="Odgovori"><i class="far fa-comments" aria-hidden="true"></i> Odgovori</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>02/08/2020 08:24</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Sakrij odgovore"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1851913_0"  class="wpdiscuz_clear"></div><div id="wc-comm-1851956_1851913" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Gen. Dukljanin' src='https://secure.gravatar.com/avatar/7259271ed8534591be430a6156c18e64?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7259271ed8534591be430a6156c18e64?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gost</span></div></div><div id="comment-1851956" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Gen. Dukljanin</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/#comment-1851956" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>To se zove &#8211; dalje od naših svetinja.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Dobar</span></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Loš</span></span><span class="wc-reply-button wc-cta-button" title="Odgovori"><i class="far fa-comments" aria-hidden="true"></i> Odgovori</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>02/08/2020 08:44</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1851956_1851913"  class="wpdiscuz_clear"></div></div></div><div id="wc-comm-1851905_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Dule' src='https://secure.gravatar.com/avatar/5026d770d81d12e3361632511ab2b869?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5026d770d81d12e3361632511ab2b869?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gost</span></div></div><div id="comment-1851905" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Dule</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/#comment-1851905" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Eo ga opet. Danas ovo sjutra drugo. Sto ce veli crkvi izbori oko zemaljske vlasti ako se bori za Carstvo Nebesko. Ada zbog zemaljskih para i nekretnina. Zbog rugla od hrama za koji je od naroda uzeto 3 puta vise nego je potroseno za izgradnju. Pa se to prespe u neke zgrade i nadivlje izgradjene krstionice. Zbog poreza Rile koje<span id="wpdiscuz-readmore-1851905_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Više »">Više »</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Dobar</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">2</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Loš</span></span><span class="wc-reply-button wc-cta-button" title="Odgovori"><i class="far fa-comments" aria-hidden="true"></i> Odgovori</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>02/08/2020 08:21</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1851905_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-1851899_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Fantasy' src='https://secure.gravatar.com/avatar/fa800cf6c83820bf85c2add2170ec46c?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fa800cf6c83820bf85c2add2170ec46c?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gost</span></div></div><div id="comment-1851899" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Fantasy</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/#comment-1851899" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Znamo se Risto, govoriš po ko zna koji put neistine.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Dobar</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">2</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Loš</span></span><span class="wc-reply-button wc-cta-button" title="Odgovori"><i class="far fa-comments" aria-hidden="true"></i> Odgovori</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>02/08/2020 08:20</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1851899_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-1851882_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Ada' src='https://secure.gravatar.com/avatar/669b42babc5fdf95dff040f8113e2b31?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/669b42babc5fdf95dff040f8113e2b31?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gost</span></div></div><div id="comment-1851882" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Ada</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/#comment-1851882" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Imate li vi odmora,da bi mi počinuli malo od vas.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Dobar</span></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Loš</span></span><span class="wc-reply-button wc-cta-button" title="Odgovori"><i class="far fa-comments" aria-hidden="true"></i> Odgovori</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>02/08/2020 08:13</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1851882_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-1851871_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Njegoš' src='https://secure.gravatar.com/avatar/10b3fea669dedea0bebf03a1e9350fb1?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/10b3fea669dedea0bebf03a1e9350fb1?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gost</span></div></div><div id="comment-1851871" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Njegoš</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/#comment-1851871" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Stav srpske sekte je da stado ljubi ruke i liže kašiku, pa da ih povede pravac bg pašaluk. Nikad više 1918.!!!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Dobar</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">24</span><span class="wc-vote-result wc-vote-result-dislike wc-negative">-5</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Loš</span></span><span class="wc-reply-button wc-cta-button" title="Odgovori"><i class="far fa-comments" aria-hidden="true"></i> Odgovori</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>02/08/2020 08:07</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Sakrij odgovore"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1851871_0"  class="wpdiscuz_clear"></div><div id="wc-comm-1851960_1851871" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Gen. Dukljanin' src='https://secure.gravatar.com/avatar/bdf06558521988dd9b6a9f4fc5775d34?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bdf06558521988dd9b6a9f4fc5775d34?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gost</span></div></div><div id="comment-1851960" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Gen. Dukljanin</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.cdm.me/politika/amfilohije-tvrdi-crkva-nikome-nije-ni-koalicioni-partner-ni-politicki-protivnik/#comment-1851960" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Pravi staro srpsko ime nosiš.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Dobar</span></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Loš</span></span><span class="wc-reply-button wc-cta-button" title="Odgovori"><i class="far fa-comments" aria-hidden="true"></i> Odgovori</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>02/08/2020 08:45</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1851960_1851871"  class="wpdiscuz_clear"></div></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                                </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        
		<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">You may also like</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 herald-lay-f3 post-1136222 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-aleksa-ivanovic tag-drzavna-izborna-komisija tag-izbori tag-koronavirus source-dan">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.cdm.me/politika/ivanovic-nemam-zamjenika-sam-se-cuvam-od-korone/" title="Ivanović: Nemam zamjenika, sam se čuvam od korone"><noscript><img width='320' height='213' src="https://www.cdm.me/wp-content/uploads/2020/07/1595971118-1584081818-2020030621030-fa2d8cc4fc573938e603cb9c83552f84fc3ad979b4457af1e37cec07d83ef744-i-1280x800-i_960x600-320x213.jpeg" class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2020/07/1595971118-1584081818-2020030621030-fa2d8cc4fc573938e603cb9c83552f84fc3ad979b4457af1e37cec07d83ef744-i-1280x800-i_960x600-320x213.jpeg 320w, https://www.cdm.me/wp-content/uploads/2020/07/1595971118-1584081818-2020030621030-fa2d8cc4fc573938e603cb9c83552f84fc3ad979b4457af1e37cec07d83ef744-i-1280x800-i_960x600-490x326.jpeg 490w, https://www.cdm.me/wp-content/uploads/2020/07/1595971118-1584081818-2020030621030-fa2d8cc4fc573938e603cb9c83552f84fc3ad979b4457af1e37cec07d83ef744-i-1280x800-i_960x600-640x426.jpeg 640w, https://www.cdm.me/wp-content/uploads/2020/07/1595971118-1584081818-2020030621030-fa2d8cc4fc573938e603cb9c83552f84fc3ad979b4457af1e37cec07d83ef744-i-1280x800-i_960x600-235x156.jpeg 235w, https://www.cdm.me/wp-content/uploads/2020/07/1595971118-1584081818-2020030621030-fa2d8cc4fc573938e603cb9c83552f84fc3ad979b4457af1e37cec07d83ef744-i-1280x800-i_960x600-300x200.jpeg 300w, https://www.cdm.me/wp-content/uploads/2020/07/1595971118-1584081818-2020030621030-fa2d8cc4fc573938e603cb9c83552f84fc3ad979b4457af1e37cec07d83ef744-i-1280x800-i_960x600-414x276.jpeg 414w, https://www.cdm.me/wp-content/uploads/2020/07/1595971118-1584081818-2020030621030-fa2d8cc4fc573938e603cb9c83552f84fc3ad979b4457af1e37cec07d83ef744-i-1280x800-i_960x600-660x440.jpeg 660w, https://www.cdm.me/wp-content/uploads/2020/07/1595971118-1584081818-2020030621030-fa2d8cc4fc573938e603cb9c83552f84fc3ad979b4457af1e37cec07d83ef744-i-1280x800-i_960x600-110x73.jpeg 110w, https://www.cdm.me/wp-content/uploads/2020/07/1595971118-1584081818-2020030621030-fa2d8cc4fc573938e603cb9c83552f84fc3ad979b4457af1e37cec07d83ef744-i-1280x800-i_960x600-142x94.jpeg 142w, https://www.cdm.me/wp-content/uploads/2020/07/1595971118-1584081818-2020030621030-fa2d8cc4fc573938e603cb9c83552f84fc3ad979b4457af1e37cec07d83ef744-i-1280x800-i_960x600-187x124.jpeg 187w, https://www.cdm.me/wp-content/uploads/2020/07/1595971118-1584081818-2020030621030-fa2d8cc4fc573938e603cb9c83552f84fc3ad979b4457af1e37cec07d83ef744-i-1280x800-i_960x600-310x206.jpeg 310w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><img width='320' height='213' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20320%20213%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/2020/07/1595971118-1584081818-2020030621030-fa2d8cc4fc573938e603cb9c83552f84fc3ad979b4457af1e37cec07d83ef744-i-1280x800-i_960x600-320x213.jpeg" class="lazyload attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" data-srcset="https://www.cdm.me/wp-content/uploads/2020/07/1595971118-1584081818-2020030621030-fa2d8cc4fc573938e603cb9c83552f84fc3ad979b4457af1e37cec07d83ef744-i-1280x800-i_960x600-320x213.jpeg 320w, https://www.cdm.me/wp-content/uploads/2020/07/1595971118-1584081818-2020030621030-fa2d8cc4fc573938e603cb9c83552f84fc3ad979b4457af1e37cec07d83ef744-i-1280x800-i_960x600-490x326.jpeg 490w, https://www.cdm.me/wp-content/uploads/2020/07/1595971118-1584081818-2020030621030-fa2d8cc4fc573938e603cb9c83552f84fc3ad979b4457af1e37cec07d83ef744-i-1280x800-i_960x600-640x426.jpeg 640w, https://www.cdm.me/wp-content/uploads/2020/07/1595971118-1584081818-2020030621030-fa2d8cc4fc573938e603cb9c83552f84fc3ad979b4457af1e37cec07d83ef744-i-1280x800-i_960x600-235x156.jpeg 235w, https://www.cdm.me/wp-content/uploads/2020/07/1595971118-1584081818-2020030621030-fa2d8cc4fc573938e603cb9c83552f84fc3ad979b4457af1e37cec07d83ef744-i-1280x800-i_960x600-300x200.jpeg 300w, https://www.cdm.me/wp-content/uploads/2020/07/1595971118-1584081818-2020030621030-fa2d8cc4fc573938e603cb9c83552f84fc3ad979b4457af1e37cec07d83ef744-i-1280x800-i_960x600-414x276.jpeg 414w, https://www.cdm.me/wp-content/uploads/2020/07/1595971118-1584081818-2020030621030-fa2d8cc4fc573938e603cb9c83552f84fc3ad979b4457af1e37cec07d83ef744-i-1280x800-i_960x600-660x440.jpeg 660w, https://www.cdm.me/wp-content/uploads/2020/07/1595971118-1584081818-2020030621030-fa2d8cc4fc573938e603cb9c83552f84fc3ad979b4457af1e37cec07d83ef744-i-1280x800-i_960x600-110x73.jpeg 110w, https://www.cdm.me/wp-content/uploads/2020/07/1595971118-1584081818-2020030621030-fa2d8cc4fc573938e603cb9c83552f84fc3ad979b4457af1e37cec07d83ef744-i-1280x800-i_960x600-142x94.jpeg 142w, https://www.cdm.me/wp-content/uploads/2020/07/1595971118-1584081818-2020030621030-fa2d8cc4fc573938e603cb9c83552f84fc3ad979b4457af1e37cec07d83ef744-i-1280x800-i_960x600-187x124.jpeg 187w, https://www.cdm.me/wp-content/uploads/2020/07/1595971118-1584081818-2020030621030-fa2d8cc4fc573938e603cb9c83552f84fc3ad979b4457af1e37cec07d83ef744-i-1280x800-i_960x600-310x206.jpeg 310w" data-sizes="(max-width: 320px) 100vw, 320px" /></a>
		</div>
	
	<div class="entry-header-top">
					<span class="meta-category"><a href="https://www.cdm.me/./news/politika/" class="herald-cat-74791">Politika</a></span>
		
					<div class="entry-meta">
			<span class="meta-source"><span>Izvor:</span> <a href="https://www.cdm.me/source/dan/" rel="tag">Dan</a></span>				<div class="meta-item herald-date"><span class="updated">07:25</span></div>			</div>
			</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://www.cdm.me/politika/ivanovic-nemam-zamjenika-sam-se-cuvam-od-korone/">Ivanović: Nemam zamjenika, sam se čuvam od korone</a></h2>
	</div>
	
	<div class="entry-header-social-wrapper">
		<div class="entry-header-social-buttons">
			<div class="comments"> 
			<a href="https://www.cdm.me/politika/ivanovic-nemam-zamjenika-sam-se-cuvam-od-korone/#comments">
			<span><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve">
						<g>
							<path d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
								C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/>
							<path d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
								C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/>
							<path d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
								C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/>
							<path d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
								c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
								V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
								H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
								c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
								c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
								V311.8z M411,311.8"/>
						</g>
						</svg></span>
			<span>1</span></a>
			</div>
			<div class="share-wrapper">
			<div class="share">
				<div class="share-buttons">
				<div class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_1422345763 essb_width_flex essb_links_center essb_nospace print-no" id="essb_displayed_shortcode_1422345763" data-essb-postid="1136222" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="light-retina" data-essb-counter-pos="inside" data-essb-url="https://www.cdm.me/politika/ivanovic-nemam-zamjenika-sam-se-cuvam-od-korone/" data-essb-fullurl="https://www.cdm.me/politika/ivanovic-nemam-zamjenika-sam-se-cuvam-od-korone/" data-essb-instance="1422345763"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Ivanovi%C4%87%3A+Nemam+zamjenika%2C+sam+se+%C4%8Duvam+od+korone&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136222&picture=https://www.cdm.me/wp-content/uploads/2020/07/1595971118-1584081818-2020030621030-fa2d8cc4fc573938e603cb9c83552f84fc3ad979b4457af1e37cec07d83ef744-i-1280x800-i_960x600.jpeg&description=Dr%C5%BEavna+izborna+komisija+je+utvrdila+Nacrt+preporuka+za+bezbjedno+odr%C5%BEavanje+izbora+zakazanih+za+30.+avgust%2C+koji+je+proslije%C4%91en+Nacionalnom+koordinacionom+tijelu+za+zarazne+bolesti+%28NKT%29%2C+kazao+je+Aleksa+Ivanovi%C4%87%2C+predsjednik+DIK-a.+On+je+za+Dan+kazao..." title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Ivanovi%C4%87%3A+Nemam+zamjenika%2C+sam+se+%C4%8Duvam+od+korone&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136222&picture=https://www.cdm.me/wp-content/uploads/2020/07/1595971118-1584081818-2020030621030-fa2d8cc4fc573938e603cb9c83552f84fc3ad979b4457af1e37cec07d83ef744-i-1280x800-i_960x600.jpeg&description=Dr%C5%BEavna+izborna+komisija+je+utvrdila+Nacrt+preporuka+za+bezbjedno+odr%C5%BEavanje+izbora+zakazanih+za+30.+avgust%2C+koji+je+proslije%C4%91en+Nacionalnom+koordinacionom+tijelu+za+zarazne+bolesti+%28NKT%29%2C+kazao+je+Aleksa+Ivanovi%C4%87%2C+predsjednik+DIK-a.+On+je+za+Dan+kazao...&#39;,&#39;facebook_advanced&#39;,&#39;1422345763&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Ivanović%3A%20Nemam%20zamjenika%2C%20sam%20se%20čuvam%20od%20korone&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136222&amp;counturl=https%3A%2F%2Fwww.cdm.me%2Fpolitika%2Fivanovic-nemam-zamjenika-sam-se-cuvam-od-korone%2F&#39;,&#39;twitter&#39;,&#39;1422345763&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Ivanovi%25C4%2587%253A+Nemam+zamjenika%252C+sam+se+%25C4%258Duvam+od+korone&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136222" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Ivanovi%25C4%2587%253A+Nemam+zamjenika%252C+sam+se+%25C4%258Duvam+od+korone&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136222&#39;,&#39;linkedin&#39;,&#39;1422345763&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;1422345763&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="Share on More Button" onclick="essb.toggle_more(&#39;1422345763&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=Ivanović%3A%20Nemam%20zamjenika%2C%20sam%20se%20čuvam%20od%20korone%20https://www.cdm.me/?p=1136222" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1422345763', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_gmail nolightbox essb_after_more"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Ivanovi%25C4%2587%253A+Nemam+zamjenika%252C+sam+se+%25C4%258Duvam+od+korone&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136222&ui=2&tf=1" title="Share on Gmail" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Ivanovi%25C4%2587%253A+Nemam+zamjenika%252C+sam+se+%25C4%258Duvam+od+korone&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136222&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1422345763&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox essb_after_more"> <a href="viber://forward?text=Ivanović%3A%20Nemam%20zamjenika%2C%20sam%20se%20čuvam%20od%20korone%20https://www.cdm.me/?p=1136222" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '1422345763', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_skype nolightbox essb_after_more"> <a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136222" title="Share on Skype" onclick="essb.window(&#39;https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136222&#39;,&#39;skype&#39;,&#39;1422345763&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136222" title="Share on Facebook Messenger" onclick="essb.fbmessenger('233087937158473', 'https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136222', '1422345763'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;1422345763&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>				</div>
				<a>
					<span> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space="preserve">
						
						<g>
							<g>
								<defs>
									<rect id="SVGID_1_" width="425.2" height="474"/>
								</defs>
								<clipPath id="SVGID_2_">
									<use xlink:href="#SVGID_1_"  style="overflow:visible;"/>
								</clipPath>
								<path class="st0" d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
									l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
									c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
									c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
									c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
									L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
									C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
									c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
									c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
									c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/>
							</g>
						</g>
						</svg> </span>
					<span> <div class="essb-total " data-network-list="facebook,twitter,google,print,mail,whatsapp,sms,viber" data-url="https://www.cdm.me/politika/ivanovic-nemam-zamjenika-sam-se-cuvam-od-korone/" data-full-number="false" data-post="1136222" ><div class="essb-total-value essb-block">4</div></div></span>
				</a>
			</div>
			</div>
			<div class="save"><a href="#" class="dot-irecommendthis" id="dot-irecommendthis-1136222" title="Preporuči tekst"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a></div>
		</div>	
		<div class="more-share-buttons"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space="preserve">
						<g>
							<path d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
								 M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
								 M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
								z M212.6,0"/>
						</g>
						</svg></div>
	</div>
	
</div>

	
	
</article>							<article class="herald-lay-f herald-lay-f1 herald-lay-f3 post-1136187 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-demokratska-partija-socijalista-dps tag-dusko-markovic tag-izbori tag-lista tag-milo-dukanovic source-cdm">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.cdm.me/politika/markovic-predvodi-listu-dps-a/" title="Marković predvodi listu DPS-a"><noscript><img width='320' height='213' src="https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-320x213.jpg" class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-768x512.jpg 768w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-1536x1024.jpg 1536w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-990x660.jpg 990w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-1320x880.jpg 1320w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-310x206.jpg 310w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic.jpg 1920w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><img width='320' height='213' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20320%20213%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-320x213.jpg" class="lazyload attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" data-srcset="https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-768x512.jpg 768w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-1536x1024.jpg 1536w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-990x660.jpg 990w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-1320x880.jpg 1320w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic-310x206.jpg 310w, https://www.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic.jpg 1920w" data-sizes="(max-width: 320px) 100vw, 320px" /></a>
		</div>
	
	<div class="entry-header-top">
					<span class="meta-category"><a href="https://www.cdm.me/./news/politika/" class="herald-cat-74791">Politika</a></span>
		
					<div class="entry-meta">
			<span class="meta-source"><span>Izvor:</span> <a href="https://www.cdm.me/source/cdm/" rel="tag">CdM</a></span>				<div class="meta-item herald-date"><span class="updated">22:38</span></div>			</div>
			</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://www.cdm.me/politika/markovic-predvodi-listu-dps-a/">Marković predvodi listu DPS-a</a></h2>
	</div>
	
	<div class="entry-header-social-wrapper">
		<div class="entry-header-social-buttons">
			<div class="comments"> 
			<a href="https://www.cdm.me/politika/markovic-predvodi-listu-dps-a/#comments">
			<span><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve">
						<g>
							<path d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
								C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/>
							<path d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
								C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/>
							<path d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
								C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/>
							<path d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
								c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
								V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
								H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
								c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
								c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
								V311.8z M411,311.8"/>
						</g>
						</svg></span>
			<span>189</span></a>
			</div>
			<div class="share-wrapper">
			<div class="share">
				<div class="share-buttons">
				<div class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_328233893 essb_width_flex essb_links_center essb_nospace print-no" id="essb_displayed_shortcode_328233893" data-essb-postid="1136187" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="light-retina" data-essb-counter-pos="inside" data-essb-url="https://www.cdm.me/politika/markovic-predvodi-listu-dps-a/" data-essb-fullurl="https://www.cdm.me/politika/markovic-predvodi-listu-dps-a/" data-essb-instance="328233893"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Markovi%C4%87+predvodi+listu+DPS-a&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136187&picture=https://m.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic.jpg&description=Zamjenik+predsjednika+Demokratske+partije+socijalista+Du%C5%A1ko+Markovi%C4%87+nosilac+je+liste+najja%C4%8De+partije+za+parlamentarne+izbore+30.+avgusta%2C+odlu%C4%8Deno+je+ve%C4%8Deras+na+sjednici+Predsjedni%C5%A1tva+DPS-a%2C+saznaje+CdM.Na+listi+su+i+potpredsjednik+Skup%C5%A1tine+Brani..." title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Markovi%C4%87+predvodi+listu+DPS-a&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136187&picture=https://m.cdm.me/wp-content/uploads/2020/05/Dusko-Markovic.jpg&description=Zamjenik+predsjednika+Demokratske+partije+socijalista+Du%C5%A1ko+Markovi%C4%87+nosilac+je+liste+najja%C4%8De+partije+za+parlamentarne+izbore+30.+avgusta%2C+odlu%C4%8Deno+je+ve%C4%8Deras+na+sjednici+Predsjedni%C5%A1tva+DPS-a%2C+saznaje+CdM.Na+listi+su+i+potpredsjednik+Skup%C5%A1tine+Brani...&#39;,&#39;facebook_advanced&#39;,&#39;328233893&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Marković%20predvodi%20listu%20DPS-a&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136187&amp;counturl=https%3A%2F%2Fwww.cdm.me%2Fpolitika%2Fmarkovic-predvodi-listu-dps-a%2F&#39;,&#39;twitter&#39;,&#39;328233893&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Markovi%25C4%2587+predvodi+listu+DPS-a&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136187" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Markovi%25C4%2587+predvodi+listu+DPS-a&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136187&#39;,&#39;linkedin&#39;,&#39;328233893&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;328233893&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="Share on More Button" onclick="essb.toggle_more(&#39;328233893&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=Marković%20predvodi%20listu%20DPS-a%20https://www.cdm.me/?p=1136187" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '328233893', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_gmail nolightbox essb_after_more"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Markovi%25C4%2587+predvodi+listu+DPS-a&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136187&ui=2&tf=1" title="Share on Gmail" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Markovi%25C4%2587+predvodi+listu+DPS-a&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136187&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;328233893&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox essb_after_more"> <a href="viber://forward?text=Marković%20predvodi%20listu%20DPS-a%20https://www.cdm.me/?p=1136187" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '328233893', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_skype nolightbox essb_after_more"> <a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136187" title="Share on Skype" onclick="essb.window(&#39;https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136187&#39;,&#39;skype&#39;,&#39;328233893&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136187" title="Share on Facebook Messenger" onclick="essb.fbmessenger('233087937158473', 'https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136187', '328233893'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;328233893&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>				</div>
				<a>
					<span> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space="preserve">
						
						<g>
							<g>
								<defs>
									<rect id="SVGID_1_" width="425.2" height="474"/>
								</defs>
								<clipPath id="SVGID_2_">
									<use xlink:href="#SVGID_1_"  style="overflow:visible;"/>
								</clipPath>
								<path class="st0" d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
									l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
									c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
									c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
									c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
									L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
									C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
									c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
									c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
									c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/>
							</g>
						</g>
						</svg> </span>
					<span> <div class="essb-total " data-network-list="facebook,twitter,google,print,mail,whatsapp,sms,viber" data-url="https://www.cdm.me/politika/markovic-predvodi-listu-dps-a/" data-full-number="false" data-post="1136187" ><div class="essb-total-value essb-block">863</div></div></span>
				</a>
			</div>
			</div>
			<div class="save"><a href="#" class="dot-irecommendthis" id="dot-irecommendthis-1136187" title="Preporuči tekst"><span class="dot-irecommendthis-count">3</span> <span class="dot-irecommendthis-suffix"></span></a></div>
		</div>	
		<div class="more-share-buttons"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space="preserve">
						<g>
							<path d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
								 M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
								 M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
								z M212.6,0"/>
						</g>
						</svg></div>
	</div>
	
</div>

	
	
</article>							<article class="herald-lay-f herald-lay-f1 herald-lay-f3 post-1136155 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-bezbjedni tag-boban-mugosa tag-ijz tag-izbori tag-koronavirus source-pobjeda">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.cdm.me/drustvo/mugosa-izbori-ce-biti-bezbjedni/" title="Mugoša: Izbori će biti bezbjedni"><noscript><img width='320' height='213' src="https://www.cdm.me/wp-content/uploads/2020/04/Boban-Mugoša-320x213.jpg" class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2020/04/Boban-Mugoša-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2020/04/Boban-Mugoša-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/04/Boban-Mugoša-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/04/Boban-Mugoša-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2020/04/Boban-Mugoša-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/04/Boban-Mugoša-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/04/Boban-Mugoša-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2020/04/Boban-Mugoša-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2020/04/Boban-Mugoša-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2020/04/Boban-Mugoša-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2020/04/Boban-Mugoša-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><img width='320' height='213' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20320%20213%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/2020/04/Boban-Mugoša-320x213.jpg" class="lazyload attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" data-srcset="https://www.cdm.me/wp-content/uploads/2020/04/Boban-Mugoša-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2020/04/Boban-Mugoša-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/04/Boban-Mugoša-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/04/Boban-Mugoša-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2020/04/Boban-Mugoša-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/04/Boban-Mugoša-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/04/Boban-Mugoša-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2020/04/Boban-Mugoša-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2020/04/Boban-Mugoša-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2020/04/Boban-Mugoša-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2020/04/Boban-Mugoša-310x206.jpg 310w" data-sizes="(max-width: 320px) 100vw, 320px" /></a>
		</div>
	
	<div class="entry-header-top">
					<span class="meta-category"><a href="https://www.cdm.me/./news/drustvo/" class="herald-cat-74787">Društvo</a></span>
		
					<div class="entry-meta">
			<span class="meta-source"><span>Izvor:</span> <a href="https://www.cdm.me/source/pobjeda/" rel="tag">Pobjeda</a></span>				<div class="meta-item herald-date"><span class="updated">19:54</span></div>			</div>
			</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://www.cdm.me/drustvo/mugosa-izbori-ce-biti-bezbjedni/">Mugoša: Izbori će biti bezbjedni</a></h2>
	</div>
	
	<div class="entry-header-social-wrapper">
		<div class="entry-header-social-buttons">
			<div class="comments"> 
			<a href="https://www.cdm.me/drustvo/mugosa-izbori-ce-biti-bezbjedni/#comments">
			<span><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve">
						<g>
							<path d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
								C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/>
							<path d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
								C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/>
							<path d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
								C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/>
							<path d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
								c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
								V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
								H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
								c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
								c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
								V311.8z M411,311.8"/>
						</g>
						</svg></span>
			<span>8</span></a>
			</div>
			<div class="share-wrapper">
			<div class="share">
				<div class="share-buttons">
				<div class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_510284876 essb_width_flex essb_links_center essb_nospace print-no" id="essb_displayed_shortcode_510284876" data-essb-postid="1136155" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="light-retina" data-essb-counter-pos="inside" data-essb-url="https://www.cdm.me/drustvo/mugosa-izbori-ce-biti-bezbjedni/" data-essb-fullurl="https://www.cdm.me/drustvo/mugosa-izbori-ce-biti-bezbjedni/" data-essb-instance="510284876"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Mugo%C5%A1a%3A+Izbori+%C4%87e+biti+bezbjedni&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136155&picture=https://www.cdm.me/wp-content/uploads/2020/04/Boban-Mugoša.jpg&description=Izbori+%C4%87e+biti+bezbjedni%2C+uvjeren+sam+u+to%2C+rekao+je+direktor+Instituta+za+javno+zdravlje+Boban+Mugo%C5%A1a+u+Dnevniku+RTCG.+On+je+naglasio+da+ako+se+budu+po%C5%A1tovale+mjere+bi%C4%87e+bezbjedni+i+bira%C4%8Di+i+%C4%8Dlanovi+komisija+na+bira%C4%8Dkim+mjestima.+%5C%26%23039%3BMoramo+se+suo%C4%8Di..." title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Mugo%C5%A1a%3A+Izbori+%C4%87e+biti+bezbjedni&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136155&picture=https://www.cdm.me/wp-content/uploads/2020/04/Boban-Mugoša.jpg&description=Izbori+%C4%87e+biti+bezbjedni%2C+uvjeren+sam+u+to%2C+rekao+je+direktor+Instituta+za+javno+zdravlje+Boban+Mugo%C5%A1a+u+Dnevniku+RTCG.+On+je+naglasio+da+ako+se+budu+po%C5%A1tovale+mjere+bi%C4%87e+bezbjedni+i+bira%C4%8Di+i+%C4%8Dlanovi+komisija+na+bira%C4%8Dkim+mjestima.+%5C%26%23039%3BMoramo+se+suo%C4%8Di...&#39;,&#39;facebook_advanced&#39;,&#39;510284876&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Mugoša%3A%20Izbori%20će%20biti%20bezbjedni&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136155&amp;counturl=https%3A%2F%2Fwww.cdm.me%2Fdrustvo%2Fmugosa-izbori-ce-biti-bezbjedni%2F&#39;,&#39;twitter&#39;,&#39;510284876&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Mugo%25C5%25A1a%253A+Izbori+%25C4%2587e+biti+bezbjedni&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136155" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Mugo%25C5%25A1a%253A+Izbori+%25C4%2587e+biti+bezbjedni&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136155&#39;,&#39;linkedin&#39;,&#39;510284876&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;510284876&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="Share on More Button" onclick="essb.toggle_more(&#39;510284876&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=Mugoša%3A%20Izbori%20će%20biti%20bezbjedni%20https://www.cdm.me/?p=1136155" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '510284876', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_gmail nolightbox essb_after_more"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Mugo%25C5%25A1a%253A+Izbori+%25C4%2587e+biti+bezbjedni&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136155&ui=2&tf=1" title="Share on Gmail" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Mugo%25C5%25A1a%253A+Izbori+%25C4%2587e+biti+bezbjedni&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136155&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;510284876&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox essb_after_more"> <a href="viber://forward?text=Mugoša%3A%20Izbori%20će%20biti%20bezbjedni%20https://www.cdm.me/?p=1136155" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '510284876', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_skype nolightbox essb_after_more"> <a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136155" title="Share on Skype" onclick="essb.window(&#39;https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136155&#39;,&#39;skype&#39;,&#39;510284876&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136155" title="Share on Facebook Messenger" onclick="essb.fbmessenger('233087937158473', 'https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1136155', '510284876'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;510284876&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>				</div>
				<a>
					<span> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space="preserve">
						
						<g>
							<g>
								<defs>
									<rect id="SVGID_1_" width="425.2" height="474"/>
								</defs>
								<clipPath id="SVGID_2_">
									<use xlink:href="#SVGID_1_"  style="overflow:visible;"/>
								</clipPath>
								<path class="st0" d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
									l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
									c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
									c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
									c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
									L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
									C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
									c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
									c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
									c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/>
							</g>
						</g>
						</svg> </span>
					<span> <div class="essb-total " data-network-list="facebook,twitter,google,print,mail,whatsapp,sms,viber" data-url="https://www.cdm.me/drustvo/mugosa-izbori-ce-biti-bezbjedni/" data-full-number="false" data-post="1136155" ><div class="essb-total-value essb-block">9</div></div></span>
				</a>
			</div>
			</div>
			<div class="save"><a href="#" class="dot-irecommendthis" id="dot-irecommendthis-1136155" title="Preporuči tekst"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a></div>
		</div>	
		<div class="more-share-buttons"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space="preserve">
						<g>
							<path d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
								 M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
								 M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
								z M212.6,0"/>
						</g>
						</svg></div>
	</div>
	
</div>

	
	
</article>								</div>
</div>


		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="ai_widget-1" class="widget-ads widget ai_widget"><div class='code-block code-block-1' style=''>
		<div id="adoceanrstlqilvpfvt"></div>
</div>
</div><div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Najkomentarisanije</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g herald-lay-fl post-1135977 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-branko-radulovic tag-df tag-nebojsa-medojevic tag-ostavka tag-poslanik tag-pzp tag-vlada source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">15:27</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/politika/medojevic-podnosi-ostavku-na-mjesto-poslanika-nakon-formiranja-vlade/">Medojević podnosi ostavku na mjesto poslanika nakon formiranja Vlade</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1136187 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-demokratska-partija-socijalista-dps tag-dusko-markovic tag-izbori tag-lista tag-milo-dukanovic source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">22:38</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/politika/markovic-predvodi-listu-dps-a/">Marković predvodi listu DPS-a</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1136039 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-df tag-izbori tag-koalicija tag-narodni-pokret tag-prava-crna-gora tag-snp tag-vladimir-jokovic source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">17:06</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/politika/jokovic-velika-koalicija-je-dogovorena-nijesu-nas-spojili-vucic-amfilohije-ni-joanikije/">Joković: Velika koalicija je dogovorena, nijesu nas spojili Vučić, Amfilohije ni Joanikije</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1135866 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-budva tag-df tag-dps tag-naziv-liste tag-slogan source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/politika/dps-budva-slogan-df-a-da-bude-marko-carevic-podizvodac/">DPS Budva: Slogan DF-a da bude  Marko Carević &#8211; podizvođač</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1135921 post type-post status-publish format-video has-post-thumbnail hentry category-politika tag-demokratska-partija-socijalista-crne-gore tag-izbori tag-kotor tag-odbornicka-lista tag-zeljko-aprcovic post_format-post-format-video source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">14:31</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/politika/dps-predao-odbornicku-listu-u-kotoru-sa-2000-potpisa-podrske/">DPS predao odborničku listu u Kotoru sa 2000 potpisa podrške</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1135909 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-berane tag-domacini tag-ministarstvo-poljoprivrede-i-ruralnog-razvoja tag-pomoc tag-vlada-crne-gore source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">14:21</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/ekonomija/nastavak-izdasne-podrske-vlade-beranskim-domacinima/">Nastavak izdašne podrške Vlade beranskim domaćinima</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1135878 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-institut-za-javno-zdravlje-ijz tag-koronavirus tag-pcr-test tag-samoizolacija tag-senad-begic source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/begic-za-cdm-crna-gora-skracuje-vrijeme-samoizolacije-sa-21-na-14-dana/">Begić za CdM: Crna Gora skraćuje vrijeme samoizolacije sa 21 na 14 dana</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1135808 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-dugovanja tag-finansiranje tag-lokalne-samouprave tag-opstine tag-vlada-crne-gore source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/ekonomija/osnazeni-izvori-finansiranja-lokalnih-samouprava/">Osnaženi izvori finansiranja lokalnih samouprava</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1136228 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-df tag-koalicija tag-lista tag-opozicija tag-prava-crna-gora tag-snp tag-ujedinjena-cg tag-zdravko-krivokapic source-dan">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">07:40</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/politika/zdravko-krivokapic-potvrdio-politicki-angazman-koalicija-dogovorena-lideri-na-listi/">Zdravko Krivokapić potvrdio politički angažman: Koalicija dogovorena, lideri na listi</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1135940 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-glavni-grad-podgorica tag-gradnja-promet tag-ivan-vukovic tag-zelena-povrsina tag-zgrada source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">14:51</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/nece-se-graditi-zgrada-ispod-ljubovica-vec-ce-na-tom-mjestu-biti-nova-zelena-povrsina/">Neće se graditi zgrada ispod Ljubovića, već će tu biti nova zelena površina </a></h2>		</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="ai_widget-2" class="widget-ads widget ai_widget"><div class='code-block code-block-2' style=''>
		<div id="adoceanrsnnofcqdpwj"></div>
</div>
</div><div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Najčitanije</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g herald-lay-fl post-1135878 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-institut-za-javno-zdravlje-ijz tag-koronavirus tag-pcr-test tag-samoizolacija tag-senad-begic source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/begic-za-cdm-crna-gora-skracuje-vrijeme-samoizolacije-sa-21-na-14-dana/">Begić za CdM: Crna Gora skraćuje vrijeme samoizolacije sa 21 na 14 dana</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1136187 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-demokratska-partija-socijalista-dps tag-dusko-markovic tag-izbori tag-lista tag-milo-dukanovic source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">22:38</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/politika/markovic-predvodi-listu-dps-a/">Marković predvodi listu DPS-a</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1135789 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-covid-19 tag-crna-gora tag-institut-za-javno-zdravlje-ijz tag-kotonavirus tag-presjek-stanja source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">17:09</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/preminula-jedna-osoba-novozarazenih-86-oporavilo-se-jos-220-pacijenata/">Preminula jedna osoba, novozaraženih 86, oporavilo se još 220 pacijenata</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1136095 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-krupacko-jezero tag-mladic tag-niksic tag-pljevljak tag-utopio source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">17:40</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/hronika/mladic-iz-pljevalja-se-utopio-na-krupcu/">Mladić iz Pljevalja se utopio na Krupcu</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1135893 post type-post status-publish format-video has-post-thumbnail hentry category-zanimljivosti tag-bosna-i-hercegovina-bih tag-drina tag-krupa tag-rijeka tag-tok post_format-post-format-video source-buka">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/zabava/zanimljivosti/prirodni-fenomen-znate-li-gdje-se-nalazi-jedina-rijeka-koja-tece-uzvodno/">Prirodni fenomen: Znate li gdje se nalazi jedina rijeka koja teče uzvodno</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1136039 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-df tag-izbori tag-koalicija tag-narodni-pokret tag-prava-crna-gora tag-snp tag-vladimir-jokovic source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">17:06</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/politika/jokovic-velika-koalicija-je-dogovorena-nijesu-nas-spojili-vucic-amfilohije-ni-joanikije/">Joković: Velika koalicija je dogovorena, nijesu nas spojili Vučić, Amfilohije ni Joanikije</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1135788 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-astrolog tag-avgust tag-horoskop tag-mjesec tag-planete tag-zvijezde source-b92">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/lifestyle/veliki-mjesecni-horoskop-sta-kazu-zvijezde-za-avgust/">Veliki mjesečni horoskop: Šta kažu zvijezde za avgust</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1135977 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-branko-radulovic tag-df tag-nebojsa-medojevic tag-ostavka tag-poslanik tag-pzp tag-vlada source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">15:27</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/politika/medojevic-podnosi-ostavku-na-mjesto-poslanika-nakon-formiranja-vlade/">Medojević podnosi ostavku na mjesto poslanika nakon formiranja Vlade</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1135885 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-ada-bojana tag-brod tag-istorija tag-milutin-simovic tag-ribari source-portal-rtcg">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/otkriven-borbeni-brod-u-podmorju-u-blizini-ade-bojane/">Otkriven borbeni brod u podmorju u blizini Ade Bojane</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1135866 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-budva tag-df tag-dps tag-naziv-liste tag-slogan source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/politika/dps-budva-slogan-df-a-da-bude-marko-carevic-podizvodac/">DPS Budva: Slogan DF-a da bude  Marko Carević &#8211; podizvođač</a></h2>		</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="ai_widget-3" class="widget-ads widget ai_widget"><div class='code-block code-block-3' style=''>
		<div id="adoceanrskofmfnntge"></div>

    </div>
</div><div id="herald_posts_widget-3" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Kolumne <a class="herald-all-link" href="/kolumne"> <i class="fa fa-angle-right" aria-hidden="true"></i> </a></span></h4>
		
		<div class="row ">

							<article class="herald-lay-g herald-lay-ko post-1133601 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumne tag-analiza tag-aneta-spaic tag-pregovori tag-spc tag-vlada-crne-gore tag-zakon-o-slobodi-vjeroispovijesti source-cdm">
<div class="row">	
		
		
	<div class="col-lg-8 col-xs-9 col-sm-9 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h7"><a href="https://www.cdm.me/kolumne/nepristojne-ponude-i-fatalna-privlacnost-politike/">&#8220;Nepristojne&#8221; ponude i fatalna privlačnost politike</a></h2>
					</div>
	</div>
	
	
	<div class="col-lg-4 col-xs-3 col-sm-3">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.cdm.me/kolumne/nepristojne-ponude-i-fatalna-privlacnost-politike/" title="&#8220;Nepristojne&#8221; ponude i fatalna privlačnost politike">
				<noscript><img width='63' height='63' src="https://www.cdm.me/wp-content/uploads/2020/07/Aneta-Spaić-63x63.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2020/07/Aneta-Spaić-63x63.jpg 63w, https://www.cdm.me/wp-content/uploads/2020/07/Aneta-Spaić-150x150.jpg 150w" sizes="(max-width: 63px) 100vw, 63px" /></noscript><img width='63' height='63' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2063%2063%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/2020/07/Aneta-Spaić-63x63.jpg" class="lazyload attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" data-srcset="https://www.cdm.me/wp-content/uploads/2020/07/Aneta-Spaić-63x63.jpg 63w, https://www.cdm.me/wp-content/uploads/2020/07/Aneta-Spaić-150x150.jpg 150w" data-sizes="(max-width: 63px) 100vw, 63px" />							</a>
		</div>
	</div>
		
</div>
</article>							<article class="herald-lay-g herald-lay-ko post-1131225 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumne tag-amfilohije-radovic tag-crna-gora tag-evropska-unija-eu tag-srpska-pravoslavna-crkva-spc tag-vlada-crne-gore source-skala-radio">
<div class="row">	
		
		
	<div class="col-lg-8 col-xs-9 col-sm-9 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h7"><a href="https://www.cdm.me/kolumne/vrijeme-je-da-se-izbrise-znak-jednakosti-izmedu-svijetla-i-tame/">Vrijeme je da se izbriše znak jednakosti između svijetla i tame</a></h2>
					</div>
	</div>
	
	
	<div class="col-lg-4 col-xs-3 col-sm-3">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.cdm.me/kolumne/vrijeme-je-da-se-izbrise-znak-jednakosti-izmedu-svijetla-i-tame/" title="Vrijeme je da se izbriše znak jednakosti između svijetla i tame">
				<noscript><img width='63' height='63' src="https://www.cdm.me/wp-content/uploads/2020/05/Crna-Gora-63x63.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2020/05/Crna-Gora-63x63.jpg 63w, https://www.cdm.me/wp-content/uploads/2020/05/Crna-Gora-150x150.jpg 150w" sizes="(max-width: 63px) 100vw, 63px" /></noscript><img width='63' height='63' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2063%2063%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/2020/05/Crna-Gora-63x63.jpg" class="lazyload attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" data-srcset="https://www.cdm.me/wp-content/uploads/2020/05/Crna-Gora-63x63.jpg 63w, https://www.cdm.me/wp-content/uploads/2020/05/Crna-Gora-150x150.jpg 150w" data-sizes="(max-width: 63px) 100vw, 63px" />							</a>
		</div>
	</div>
		
</div>
</article>							<article class="herald-lay-g herald-lay-ko post-1130160 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumne tag-aman-sveti-stefan tag-dusko-markovic tag-hitler tag-miroslav-cosovic tag-svetoslavlje source-dnevne-novine">
<div class="row">	
		
		
	<div class="col-lg-8 col-xs-9 col-sm-9 herald-no-pad">
		<div class="entry-header">
			
			<h2 class="entry-title h7"><a href="https://www.cdm.me/kolumne/episkop-velimirovic-je-koncipirao-svetoslavlje-i-divio-se-hitleru/">Episkop Velimirović je koncipirao svetoslavlje i divio se Hitleru</a></h2>
					</div>
	</div>
	
	
	<div class="col-lg-4 col-xs-3 col-sm-3">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.cdm.me/kolumne/episkop-velimirovic-je-koncipirao-svetoslavlje-i-divio-se-hitleru/" title="Episkop Velimirović je koncipirao svetoslavlje i divio se Hitleru">
				<noscript><img width='63' height='63' src="https://www.cdm.me/wp-content/uploads/2020/07/695e86d17280224a295f24c4e3cd43f7-63x63.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2020/07/695e86d17280224a295f24c4e3cd43f7-63x63.jpg 63w, https://www.cdm.me/wp-content/uploads/2020/07/695e86d17280224a295f24c4e3cd43f7-150x150.jpg 150w" sizes="(max-width: 63px) 100vw, 63px" /></noscript><img width='63' height='63' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2063%2063%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/2020/07/695e86d17280224a295f24c4e3cd43f7-63x63.jpg" class="lazyload attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" data-srcset="https://www.cdm.me/wp-content/uploads/2020/07/695e86d17280224a295f24c4e3cd43f7-63x63.jpg 63w, https://www.cdm.me/wp-content/uploads/2020/07/695e86d17280224a295f24c4e3cd43f7-150x150.jpg 150w" data-sizes="(max-width: 63px) 100vw, 63px" />							</a>
		</div>
	</div>
		
</div>
</article>			
		</div>

		
		
		</div><div id="ai_widget-4" class="widget-ads widget ai_widget"><div class='code-block code-block-7' style=''>
		<div id="adoceanrsralppukrut"></div>
</div>
</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>
	<div class='code-block code-block-6 ai-viewport-1' style='display: block; height: auto; right: 50%; margin-right: -850px; top: 200px; position: fixed; width: 150px; text-align: left; z-index: 9999;'>
		<div id="adoceanrszjcmelmmcz"></div>
</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright"> © Cafe del Montenegro - All rights reserved <div class="hel-r">Made with <i class="fa fa-heart-o"></i></div></div>
							</div>
			
						
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

	<script>
	
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
	  ga('create', 'UA-31123757-1', 'auto');
	  ga('create', 'UA-99012606-1', 'auto', 'clientTracker');
	  
	 
	  ga('send', 'pageview');
	  ga('clientTracker.send', 'pageview');

	</script>
<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="2ef237d006">

		<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.cdm.me/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.5'></script><script type='text/javascript'>
/* <![CDATA[ */
var dot_irecommendthis = {"ajaxurl":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>




<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.cdm.me\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Sakrij odgovore","wc_show_replies_text":"Prika\u017ei odgovore","wc_msg_required_fields":"Molimo Vas da popunite obavezna polja","wc_invalid_field":"Neki podaci u poljima su neispravni","wc_error_empty_text":"popunite ovo polje da bi komentarisali","wc_error_url_text":"url nije validan","wc_error_email_text":"email adresa nije validna","wc_invalid_captcha":"Neispravan sigurnosni kod","wc_login_to_vote":"Morate biti prijavljeni da bi glasali","wc_deny_voting_from_same_ip":"Nije vam dozvoljeno da glasate za ovaj komentar","wc_self_vote":"Ne mo\u017eete glasati za svoj komentar","wc_vote_only_one_time":"Vec\u0301 ste glasali za ovaj komentar","wc_voting_error":"Gre\u0161ka pri glasanju","wc_held_for_moderate":"Komentar \u010deka na moderaciju","wc_comment_edit_not_possible":"Na\u017ealost, ovaj komentar vi\u0161e nije moguc\u0301e mijenjati","wc_comment_not_updated":"\u017dao nam je, komentar nije a\u017euriran","wc_comment_not_edited":"Niste napravili izmjene","wc_new_comment_button_text":"novi komentar","wc_new_comments_button_text":"novi komentari","wc_new_reply_button_text":"novi odgovor na Va\u0161 komentar","wc_new_replies_button_text":"novi odgovor na Va\u0161 komentar","wc_msg_input_min_length":"Une\u0161eno je prekratko","wc_msg_input_max_length":"Une\u0161eno je predugo","wc_follow_user":"","wc_unfollow_user":"","wc_follow_success":"","wc_follow_canceled":"","wc_follow_email_confirm":"","wc_follow_email_confirm_fail":"","wc_follow_login_to_follow":"","wc_follow_impossible":"","wc_follow_not_added":"","is_user_logged_in":false,"commentListLoadType":"3","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"rgba(248, 248, 248, 0)","wpdiscuzCommentsOrder":"desc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"2","wordpressIsPaginate":"","commentTextMaxLength":1000,"storeCommenterData":"10","isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"b3470a98134d0ce917f257a3812cc5f2","isLoadOnlyParentComments":0,"ahk":"q7(^ndsr)a*g1i5w^z#msem9er=&lj==","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":1,"version":"5.3.5","wc_post_id":1136231,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1598950084,"lastVisitCookie":1596358084,"isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"0"}};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"","msgConfirmCancelSubscription":"","msgConfirmCancelFollow":""};
/* ]]> */
</script>




<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/www.cdm.me\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"150","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_retina":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_mini":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_mini_retina":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1024"};
/* ]]> */
</script>







<script type='text/javascript'>
var essb_settings = {"ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","essb3_nonce":"792dec1766","essb3_plugin_url":"https:\/\/www.cdm.me\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","blog_url":"https:\/\/www.cdm.me\/","post_id":"1136231"};
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"herald_sidebar_61","margin_top":55,"margin_bottom":5,"stop_id":"footer","screen_max_width":750,"screen_max_height":750,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["ai_widget-3"]}];
/* ]]> */
</script>

<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="460590748"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script><script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	/* (c)AdOcean 2003-2017 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
		ado.config({mode: "new", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
</script>

<script type="text/javascript">
function isInArray(value, array) {
  return array.indexOf(value)  ==  -1;
};
var tickertakoverniz = ["adoceanrspffgeufnox", "adoceanrsyfetctjmjw", "adoceanrstighbtlgsn", "adoceanrsumjhcvmnls", "adoceanrsqdplbxpono", "adoceanrsmpoodrglha", "adoceanrslllocpfuer", "adoceanrssdptppiowa", "adoceanrsthcebsjfgj", "adoceanrsppllquohyj", "adoceanrsxbrsbriffr", "adoceanrssigtjopgku", "adoceanrsycqsjmipti", "adoceanrsshcqjnnfyq", "adoceanrszgikkiindt", "adoceanrsoohejpqgam", "adoceanrskfniirdini", "adoceanrswanlklkumq", "adoceanrsrjnrlurkdb", "adoceanrsybrgjvefck", "adoceanrskkhhljhtvu", "adoceanrsppllquohyj", "adoceanrsnadglwemmx", "adoceanrsygigdulnga", "adoceanrswmgqhuikqi", "adoceanrszlpjexofvn", "adoceanrsmlitqjfrmo", "adoceanrspkrmnmlmrt", "adoceanrsrneldkrndd" ];
ado.onAfterRenderAd(function(slaveId) {
	if ( isInArray(slaveId, tickertakoverniz ) ) {
		ado.onAd(slaveId, function(isAd, elem) {
			if (isAd) {
				elem.insertAdjacentHTML('beforeend', '<legend>reklama</legend>');
			}
		});
	}
});
</script>

		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, MASTER: CDM_ME.CdM.me.CdM.me.Vijesti */
			ado.master({id: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7', server: 'rs.adocean.pl', keys: ['politika'] });
		</script>
		<div id="adoceanrspffgeufnox"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.Ticker */
			ado.slave('adoceanrspffgeufnox', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });
		</script>
		<div id="adoceanrsycqsjmipti"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.Takeover */
			ado.slave('adoceanrsycqsjmipti', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2018, CDM_ME.CdM.me.CdM.me.Vijesti.Billboard */
			ado.slave('adoceanrsvggsgwekip', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.Text box */
			ado.slave('adoceanrszgdtkojghr', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.News baner 1 */
			ado.slave("adoceanrswakmbsnriu", {myMaster: "4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7" });
		</script>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.News baner 2 */
			ado.slave("adoceanrstbrsephgct", {myMaster: "4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7" });
		</script>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.News baner 3 */
			ado.slave("adoceanrsqcijimrkxo", {myMaster: "4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7" });
		</script>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.News baner 4 */
			ado.slave("adoceanrsndppljlphj", {myMaster: "4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7" });
		</script>

		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.Side top */
			ado.slave('adoceanrstlqilvpfvt', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.Side 2 */
			ado.slave('adoceanrsnnofcqdpwj', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.Side 3 */
			ado.slave('adoceanrskofmfnntge', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });
		</script>			
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.Wallpaper left */
			ado.slave('adoceanrsshniktoosk', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.Wallpaper right */
			ado.slave('adoceanrszjcmelmmcz', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Vijesti.Side small */
			ado.slave('adoceanrsralppukrut', {myMaster: '4lFBi_bpvI8bXjw.2RwpsifjEif4b75UsmxNeFO.FUb.O7' });
		</script>

<script defer src="https://www.cdm.me/wp-content/cache/autoptimize/js/autoptimize_e7119dbf742f171a45f925766ed9bbab.js"></script></body>
</html>