<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href="https://www.cdm.me/xmlrpc.php"><link type="text/css" media="all" href="https://www.cdm.me/wp-content/cache/autoptimize/css/autoptimize_e3a08091a1480a50e91cb61167b80fff.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.cdm.me/wp-content/cache/autoptimize/css/autoptimize_897bc9924ecad4026f339f25eda22cf5.css" rel="stylesheet" /><title>Vujanović sjutra u sjedištu NATO-a u Briselu - CdM</title><link rel="canonical" href="https://www.cdm.me/politika/vujanovic-sjutra-u-sjedistu-nato-u-briselu/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Vujanović sjutra u sjedištu NATO-a u Briselu - CdM" /><meta property="og:description" content="Predsjednik Crne Gore Filip Vujanović će  7. juna, povodom učlanjenja Crne Gore u NATO, kao 29. članice, prisustvovati  podizanju crnogorske zastave u sjedištu NATO-a u Briselu, saopšteno je iz predsjednikovog kabineta. Kako se navodi, Vujanović će se obratiti u sjedištu NATO-a, gdje će imati i sastanak sa generalnim sekretarom NATO-a Jensom Stoltenbergom. “Sa predsjednikom Vujanovićem &hellip;" /><meta property="og:url" content="https://www.cdm.me/politika/vujanovic-sjutra-u-sjedistu-nato-u-briselu/" /><meta property="og:site_name" content="CdM" /><meta property="article:publisher" content="https://www.facebook.com/CdMportal/" /><meta property="article:tag" content="brisel" /><meta property="article:tag" content="Filip Vujanović" /><meta property="article:tag" content="NATO" /><meta property="article:tag" content="svečanost" /><meta property="article:section" content="Politika" /><meta property="article:published_time" content="06/06/2017" /><meta property="article:modified_time" content="2017-06-06T09:53:47+02:00" /><meta property="og:updated_time" content="2017-06-06T09:53:47+02:00" /><meta property="fb:app_id" content="233087937158473" /><meta property="og:image" content="https://www.cdm.me/wp-content/uploads/2017/06/nato-brisel-1.jpg" /><meta property="og:image:width" content="1800" /><meta property="og:image:height" content="1200" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Predsjednik Crne Gore Filip Vujanović će  7. juna, povodom učlanjenja Crne Gore u NATO, kao 29. članice, prisustvovati  podizanju crnogorske zastave u sjedištu NATO-a u Briselu, saopšteno je iz predsjednikovog kabineta. Kako se navodi, Vujanović će se obratiti u sjedištu NATO-a, gdje će imati i sastanak sa generalnim sekretarom NATO-a Jensom Stoltenbergom. “Sa predsjednikom Vujanovićem [&hellip;]" /><meta name="twitter:title" content="Vujanović sjutra u sjedištu NATO-a u Briselu - CdM" /><meta name="twitter:site" content="@cafemontenegro" /><meta name="twitter:image" content="https://www.cdm.me/wp-content/uploads/2017/06/nato-brisel-1.jpg" /><meta name="twitter:creator" content="@cafemontenegro" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="CdM &raquo; Feed" href="https://www.cdm.me/feed/" /><link rel="alternate" type="application/rss+xml" title="CdM &raquo; Comments Feed" href="https://www.cdm.me/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="CdM &raquo; Vujanović sjutra u sjedištu NATO-a u Briselu Comments Feed" href="https://www.cdm.me/politika/vujanovic-sjutra-u-sjedistu-nato-u-briselu/feed/" /><link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%7CRoboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' /><link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;subset=latin-ext&#038;ver=4.7.5' type='text/css' media='all' /> <script type='text/javascript' src='https://www.cdm.me/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>/*  */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Sakrij odgovore","wc_show_replies_text":"Prika\u017ei odgovore","wc_msg_required_fields":"Molimo Vas da popunite obavezna polja","wc_invalid_field":"Neki podaci u poljima su neispravni","wc_error_empty_text":"popunite ovo polje da bi komentarisali","wc_error_url_text":"url nije validan","wc_error_email_text":"email adresa nije validna","wc_invalid_captcha":"Neispravan sigurnosni kod","wc_login_to_vote":"Morate biti prijavljeni da bi glasali","wc_deny_voting_from_same_ip":"Nije vam dozvoljeno da glasate za ovaj komentar","wc_self_vote":"Ne mo\u017eete glasati za svoj komentar","wc_vote_only_one_time":"Vec\u0301 ste glasali za ovaj komentar","wc_voting_error":"Gre\u0161ka pri glasanju","wc_held_for_moderate":"Komentar \u010deka na moderaciju","wc_comment_edit_not_possible":"Na\u017ealost, ovaj komentar vi\u0161e nije moguc\u0301e mijenjati","wc_comment_not_updated":"\u017dao nam je, komentar nije a\u017euriran","wc_comment_not_edited":"Niste napravili izmjene","wc_new_comment_button_text":"novi komentar","wc_new_comments_button_text":"novi komentari","wc_new_reply_button_text":"novi odgovor na Va\u0161 komentar","wc_new_replies_button_text":"novi odgovor na Va\u0161 komentar","wc_msg_input_min_length":"Une\u0161eno je prekratko","wc_msg_input_max_length":"Une\u0161eno je predugo","is_user_logged_in":false,"commentListLoadType":"2","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"2","wordpressIsPaginate":"","commentTextMaxLength":1000,"storeCommenterData":"10","isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.7","wc_post_id":329968,"loadLastCommentId":null,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"0"}};
/*  */</script> <script type='text/javascript'>/*  */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/*  */</script> <script type='text/javascript'>/*  */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/*  */</script> <script type='text/javascript'>/*  */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php"};
/*  */</script> <link rel='https://api.w.org/' href='https://www.cdm.me/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cdm.me/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cdm.me/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.5" /><link rel='shortlink' href='https://www.cdm.me/?p=329968' /><link rel="alternate" type="application/json+oembed" href="https://www.cdm.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cdm.me%2Fpolitika%2Fvujanovic-sjutra-u-sjedistu-nato-u-briselu%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cdm.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cdm.me%2Fpolitika%2Fvujanovic-sjutra-u-sjedistu-nato-u-briselu%2F&#038;format=xml" /> <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script> <META HTTP-EQUIV="Refresh" CONTENT="900"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3135720207838039",
    enable_page_level_ads: true
  });</script> <link rel="apple-touch-icon" sizes="57x57" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="https://www.cdm.me/wp-content/uploads/static/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.cdm.me/wp-content/uploads/static/icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://www.cdm.me/wp-content/uploads/static/icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.cdm.me/wp-content/uploads/static/icons/favicon-16x16.png"><link rel="manifest" href="https://www.cdm.me/wp-content/uploads/static/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.cdm.me/wp-content/uploads/static/icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","essb3_nonce":"7377daafb9","essb3_plugin_url":"https:\/\/www.cdm.me\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":true,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.cdm.me\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":true,"twitter_counter":"self","post_id":329968};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://www.cdm.me/politika/vujanovic-sjutra-u-sjedistu-nato-u-briselu/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script></head><body class="post-template-default single single-post postid-329968 single-format-standard unknown herald-boxed"><header id="header" class="herald-site-header"><div class="header-top hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l"><nav class="secondary-navigation herald-menu"><ul id="menu-cdm-top-header" class="menu"><li id="menu-item-222247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222247"><a href="http://www.umrli.me">UMRLI.ME</a></li><li id="menu-item-222248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222248"><a target="_blank" href="http://forum.cdm.me">FORUM</a></li></ul></nav></div><div class="hel-r"> <span class="site-description">Cafe del Montenegro</span> <span class="herald-calendar"><i class="fa fa-calendar"></i>06/06/2017</span></div></div></div></div></div><div class="header-middle herald-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding"> <span class="site-title h1"><a href="https://www.cdm.me/" rel="home"><img class="herald-logo" src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM" ></a></span></div></div><div class="hel-c herald-go-hor"><form class="herald-search-form" action="https://www.cdm.me/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="Pretražite CdM portal ..." /><button type="submit" class="herald-search-submit"></button></form></div><div class="hel-r herald-go-hor"><ul id="menu-cdm-social" class="herald-soc-nav"><li id="menu-item-220380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220380"><a href="https://www.facebook.com/CafeDelMontenegro/"><span class="herald-social-name">Facebook</span></a></li><li id="menu-item-220381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220381"><a href="https://twitter.com/cafemontenegro"><span class="herald-social-name">Twitter</span></a></li><li id="menu-item-220382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220382"><a href="https://www.youtube.com/channel/UCzcpeF-2zGtbEisGEcqnS6Q"><span class="herald-social-name">YouTube</span></a></li><li id="menu-item-220383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220383"><a href="https://plus.google.com/109386570421984611084"><span class="herald-social-name">Google+</span></a></li></ul></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-c"><nav class="main-navigation herald-menu"><ul id="menu-cdm-main-menu" class="menu"><li id="menu-item-220338" class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a href="https://www.cdm.me/">Naslovna</a><li id="menu-item-252846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a href="https://www.cdm.me/news/">Vijesti</a><ul class="sub-menu"><li id="menu-item-220344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a href="https://www.cdm.me/politika/">Politika</a><li id="menu-item-220340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a href="https://www.cdm.me/drustvo/">Društvo</a><li id="menu-item-226243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a href="https://www.cdm.me/ekonomija/">Ekonomija</a><li id="menu-item-220342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a href="https://www.cdm.me/hronika/">Hronika</a><li id="menu-item-220343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a href="https://www.cdm.me/kultura/">Kultura</a></ul><li id="menu-item-220345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220345"><a href="https://www.cdm.me/live-24/">Live 24</a><li id="menu-item-220346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a href="https://www.cdm.me/sport/">Sport</a><ul class="sub-menu"><li id="menu-item-220347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a href="https://www.cdm.me/sport/fudbal/">Fudbal</a><li id="menu-item-220348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a href="https://www.cdm.me/sport/kosarka/">Košarka</a><li id="menu-item-220350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a href="https://www.cdm.me/sport/rukomet/">Rukomet</a><li id="menu-item-220351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a href="https://www.cdm.me/sport/tenis/">Tenis</a><li id="menu-item-220352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a href="https://www.cdm.me/sport/vaterpolo/">Vaterpolo</a><li id="menu-item-220349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a href="https://www.cdm.me/sport/ostali-sportovi/">Ostali sportovi</a></ul><li id="menu-item-220353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a href="https://www.cdm.me/svijet/">Svijet</a><ul class="sub-menu"><li id="menu-item-220357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a href="https://www.cdm.me/svijet/ex-yu/">Ex – YU</a><li id="menu-item-220356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a href="https://www.cdm.me/svijet/evropa/">Evropa</a><li id="menu-item-220360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220360"><a href="https://www.cdm.me/svijet/sad/">SAD</a><li id="menu-item-220354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220354"><a href="https://www.cdm.me/svijet/azija/">Azija</a><li id="menu-item-220358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220358"><a href="https://www.cdm.me/svijet/kina/">Kina</a><li id="menu-item-220355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220355"><a href="https://www.cdm.me/svijet/bliski-istok/">Bliski istok</a><li id="menu-item-220359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220359"><a href="https://www.cdm.me/svijet/ostalo/">Ostalo</a></ul><li id="menu-item-220361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a href="https://www.cdm.me/tehno-nauka/">Tehno &#038; Nauka</a><ul class="sub-menu"><li id="menu-item-220362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a href="https://www.cdm.me/tehno-nauka/igrice/">Igrice</a><li id="menu-item-220366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a href="https://www.cdm.me/tehno-nauka/telefoni/">Telefoni</a><li id="menu-item-220365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a href="https://www.cdm.me/tehno-nauka/racunari/">Računari</a><li id="menu-item-220364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a href="https://www.cdm.me/tehno-nauka/medicina/">Medicina</a><li id="menu-item-220363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a href="https://www.cdm.me/tehno-nauka/kosmos/">Kosmos</a></ul><li id="menu-item-220390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220390"><a href="https://www.cdm.me/video/">Video</a><li id="menu-item-220367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a href="https://www.cdm.me/zabava/">Zabava</a><ul class="sub-menu"><li id="menu-item-220371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a href="https://www.cdm.me/zabava/zanimljivosti/">Zanimljivosti</a><li id="menu-item-220370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a href="https://www.cdm.me/zabava/showbiz/">Showbiz</a><li id="menu-item-220369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a href="https://www.cdm.me/zabava/muzika-film-tv/">Muzika, Film i TV</a><li id="menu-item-220368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a href="https://www.cdm.me/zabava/love-sex/">Love &#038; Sex</a></ul><li id="menu-item-220334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a href="https://www.cdm.me/lifestyle/">Lifestyle</a><ul class="sub-menu"><li id="menu-item-220337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a href="https://www.cdm.me/lifestyle/ishrana/">Ishrana</a><li id="menu-item-220336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a href="https://www.cdm.me/lifestyle/moda/">Moda</a><li id="menu-item-220335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a href="https://www.cdm.me/lifestyle/djeca/">Djeca</a><li id="menu-item-220401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a href="https://www.cdm.me/lifestyle/psihologija/">Psihologija</a><li id="menu-item-220400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a href="https://www.cdm.me/lifestyle/dom/">Dom</a></ul><li id="menu-item-220330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220330"><a href="https://www.cdm.me/grad/">Grad</a><ul class="sub-menu"><li id="menu-item-220333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220333"><a href="https://www.cdm.me/grad/citywalk/">Citywalk</a><li id="menu-item-220332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220332"><a href="https://www.cdm.me/grad/klubovi-kafane/">Klubovi &#038; Kafane</a></ul><li id="menu-item-220326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a href="https://www.cdm.me/auto-moto/">Auto-Moto</a><ul class="sub-menu"><li id="menu-item-220329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a href="https://www.cdm.me/auto-moto/automobili/">Automobili</a><li id="menu-item-220328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a href="https://www.cdm.me/auto-moto/motori/">Motori</a><li id="menu-item-220327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a href="https://www.cdm.me/auto-moto/ostalo/">Ostalo</a></ul><li id="menu-item-222304" class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a href="https://www.cdm.me/english/">English</a></ul></nav></div></div></div></div></div></header><div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding mini"> <span class="site-title h1"><a href="https://www.cdm.me/" rel="home"><img class="herald-logo-mini" src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM" ></a></span></div></div><div class="hel-c herald-go-hor"><nav class="main-navigation herald-menu"><ul id="menu-cdm-main-menu-1" class="menu"><li class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a href="https://www.cdm.me/">Naslovna</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a href="https://www.cdm.me/news/">Vijesti</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a href="https://www.cdm.me/politika/">Politika</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a href="https://www.cdm.me/drustvo/">Društvo</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a href="https://www.cdm.me/ekonomija/">Ekonomija</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a href="https://www.cdm.me/hronika/">Hronika</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a href="https://www.cdm.me/kultura/">Kultura</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220345"><a href="https://www.cdm.me/live-24/">Live 24</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a href="https://www.cdm.me/sport/">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a href="https://www.cdm.me/sport/fudbal/">Fudbal</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a href="https://www.cdm.me/sport/kosarka/">Košarka</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a href="https://www.cdm.me/sport/rukomet/">Rukomet</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a href="https://www.cdm.me/sport/tenis/">Tenis</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a href="https://www.cdm.me/sport/vaterpolo/">Vaterpolo</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a href="https://www.cdm.me/sport/ostali-sportovi/">Ostali sportovi</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a href="https://www.cdm.me/svijet/">Svijet</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a href="https://www.cdm.me/svijet/ex-yu/">Ex – YU</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a href="https://www.cdm.me/svijet/evropa/">Evropa</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220360"><a href="https://www.cdm.me/svijet/sad/">SAD</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220354"><a href="https://www.cdm.me/svijet/azija/">Azija</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220358"><a href="https://www.cdm.me/svijet/kina/">Kina</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220355"><a href="https://www.cdm.me/svijet/bliski-istok/">Bliski istok</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220359"><a href="https://www.cdm.me/svijet/ostalo/">Ostalo</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a href="https://www.cdm.me/tehno-nauka/">Tehno &#038; Nauka</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a href="https://www.cdm.me/tehno-nauka/igrice/">Igrice</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a href="https://www.cdm.me/tehno-nauka/telefoni/">Telefoni</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a href="https://www.cdm.me/tehno-nauka/racunari/">Računari</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a href="https://www.cdm.me/tehno-nauka/medicina/">Medicina</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a href="https://www.cdm.me/tehno-nauka/kosmos/">Kosmos</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220390"><a href="https://www.cdm.me/video/">Video</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a href="https://www.cdm.me/zabava/">Zabava</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a href="https://www.cdm.me/zabava/zanimljivosti/">Zanimljivosti</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a href="https://www.cdm.me/zabava/showbiz/">Showbiz</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a href="https://www.cdm.me/zabava/muzika-film-tv/">Muzika, Film i TV</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a href="https://www.cdm.me/zabava/love-sex/">Love &#038; Sex</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a href="https://www.cdm.me/lifestyle/">Lifestyle</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a href="https://www.cdm.me/lifestyle/ishrana/">Ishrana</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a href="https://www.cdm.me/lifestyle/moda/">Moda</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a href="https://www.cdm.me/lifestyle/djeca/">Djeca</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a href="https://www.cdm.me/lifestyle/psihologija/">Psihologija</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a href="https://www.cdm.me/lifestyle/dom/">Dom</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220330"><a href="https://www.cdm.me/grad/">Grad</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220333"><a href="https://www.cdm.me/grad/citywalk/">Citywalk</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220332"><a href="https://www.cdm.me/grad/klubovi-kafane/">Klubovi &#038; Kafane</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a href="https://www.cdm.me/auto-moto/">Auto-Moto</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a href="https://www.cdm.me/auto-moto/automobili/">Automobili</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a href="https://www.cdm.me/auto-moto/motori/">Motori</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a href="https://www.cdm.me/auto-moto/ostalo/">Ostalo</a></ul><li class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a href="https://www.cdm.me/english/">English</a></ul></nav></div><div class="hel-r herald-go-hor"><div class="herald-menu-popup-search"> <span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.cdm.me/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="Pretražite CdM portal ..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"> <span class="site-title h1"><a href="https://www.cdm.me/" rel="home"><img class="herald-logo-mini" src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM" ></a></span></div><div class="herald-menu-popup-search"> <span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.cdm.me/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="Pretražite CdM portal ..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-cdm-main-menu-2" class="herald-mob-nav"><li class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a href="https://www.cdm.me/">Naslovna</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a href="https://www.cdm.me/news/">Vijesti</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a href="https://www.cdm.me/politika/">Politika</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a href="https://www.cdm.me/drustvo/">Društvo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a href="https://www.cdm.me/ekonomija/">Ekonomija</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a href="https://www.cdm.me/hronika/">Hronika</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a href="https://www.cdm.me/kultura/">Kultura</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220345"><a href="https://www.cdm.me/live-24/">Live 24</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a href="https://www.cdm.me/sport/">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a href="https://www.cdm.me/sport/fudbal/">Fudbal</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a href="https://www.cdm.me/sport/kosarka/">Košarka</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a href="https://www.cdm.me/sport/rukomet/">Rukomet</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a href="https://www.cdm.me/sport/tenis/">Tenis</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a href="https://www.cdm.me/sport/vaterpolo/">Vaterpolo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a href="https://www.cdm.me/sport/ostali-sportovi/">Ostali sportovi</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a href="https://www.cdm.me/svijet/">Svijet</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a href="https://www.cdm.me/svijet/ex-yu/">Ex – YU</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a href="https://www.cdm.me/svijet/evropa/">Evropa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220360"><a href="https://www.cdm.me/svijet/sad/">SAD</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220354"><a href="https://www.cdm.me/svijet/azija/">Azija</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220358"><a href="https://www.cdm.me/svijet/kina/">Kina</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220355"><a href="https://www.cdm.me/svijet/bliski-istok/">Bliski istok</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220359"><a href="https://www.cdm.me/svijet/ostalo/">Ostalo</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a href="https://www.cdm.me/tehno-nauka/">Tehno &#038; Nauka</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a href="https://www.cdm.me/tehno-nauka/igrice/">Igrice</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a href="https://www.cdm.me/tehno-nauka/telefoni/">Telefoni</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a href="https://www.cdm.me/tehno-nauka/racunari/">Računari</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a href="https://www.cdm.me/tehno-nauka/medicina/">Medicina</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a href="https://www.cdm.me/tehno-nauka/kosmos/">Kosmos</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220390"><a href="https://www.cdm.me/video/">Video</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a href="https://www.cdm.me/zabava/">Zabava</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a href="https://www.cdm.me/zabava/zanimljivosti/">Zanimljivosti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a href="https://www.cdm.me/zabava/showbiz/">Showbiz</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a href="https://www.cdm.me/zabava/muzika-film-tv/">Muzika, Film i TV</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a href="https://www.cdm.me/zabava/love-sex/">Love &#038; Sex</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a href="https://www.cdm.me/lifestyle/">Lifestyle</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a href="https://www.cdm.me/lifestyle/ishrana/">Ishrana</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a href="https://www.cdm.me/lifestyle/moda/">Moda</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a href="https://www.cdm.me/lifestyle/djeca/">Djeca</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a href="https://www.cdm.me/lifestyle/psihologija/">Psihologija</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a href="https://www.cdm.me/lifestyle/dom/">Dom</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220330"><a href="https://www.cdm.me/grad/">Grad</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220333"><a href="https://www.cdm.me/grad/citywalk/">Citywalk</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220332"><a href="https://www.cdm.me/grad/klubovi-kafane/">Klubovi &#038; Kafane</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a href="https://www.cdm.me/auto-moto/">Auto-Moto</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a href="https://www.cdm.me/auto-moto/automobili/">Automobili</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a href="https://www.cdm.me/auto-moto/motori/">Motori</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a href="https://www.cdm.me/auto-moto/ostalo/">Ostalo</a></li></ul></li><li class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a href="https://www.cdm.me/english/">English</a></li></ul></div><div id="content" class="herald-site-content herald-slide"><div class="herald-section container "><article id="post-329968" class="herald-single post-329968 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-brisel tag-filip-vujanovic tag-nato tag-svecanost source-cdm"><div class="row"><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div class="row"><div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left"><div class="entry-meta-wrapper"><div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">06/06/2017 09:53</span></div><div class="meta-item herald-comments"><a href="https://www.cdm.me/politika/vujanovic-sjutra-u-sjedistu-nato-u-briselu/#respond"> (0)</a></div></div><ul class="herald-share"> <span class="herald-share-meta"><i class="fa fa-share-alt"></i>Podijeli</span><div class="meta-share-wrapper"><li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cdm.me%2Fpolitika%2Fvujanovic-sjutra-u-sjedistu-nato-u-briselu%2F&amp;t=Vujanovi%C4%87+sjutra+u+sjedi%C5%A1tu+NATO-a+u+Briselu"><i class="fa fa-facebook"></i><span>Facebook</span></a></li><li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.cdm.me%2Fpolitika%2Fvujanovic-sjutra-u-sjedistu-nato-u-briselu%2F&amp;text=Vujanovi%C4%87+sjutra+u+sjedi%C5%A1tu+NATO-a+u+Briselu"><i class="fa fa-twitter"></i><span>Twitter</span></a></li><li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.cdm.me%2Fpolitika%2Fvujanovic-sjutra-u-sjedistu-nato-u-briselu%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a></li><li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.cdm.me%2Fpolitika%2Fvujanovic-sjutra-u-sjedistu-nato-u-briselu%2F&amp;media=https%3A%2F%2Fwww.cdm.me%2Fwp-content%2Fuploads%2F2017%2F06%2Fnato-brisel-1.jpg&amp;description=Vujanovi%C4%87+sjutra+u+sjedi%C5%A1tu+NATO-a+u+Briselu"><i class="fa fa-pinterest"></i><span>Pinterest</span></a></li><li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.cdm.me%2Fpolitika%2Fvujanovic-sjutra-u-sjedistu-nato-u-briselu%2F&amp;title=Vujanovi%C4%87+sjutra+u+sjedi%C5%A1tu+NATO-a+u+Briselu"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a></li></div></ul></div></div><div class="col-lg-10 col-md-10 col-sm-10"><header class="entry-header"> <span class="meta-category"><a href="https://www.cdm.me/./politika/" class="herald-cat-74791">Politika</a></span><h1 class="entry-title h1">Vujanović sjutra u sjedištu NATO-a u Briselu</h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">06/06/2017 09:53</span></div> <span class="meta-source"><span>Izvor:</span> <a href="https://www.cdm.me/source/cdm/" rel="tag">CdM</a></span></div></header><div class="herald-post-thumbnail herald-post-thumbnail-single"> <span><img width="1000" height="555" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://www.cdm.me/wp-content/uploads/2017/06/nato-brisel-1-1000x555.jpg" class="lazy lazy-hidden attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" data-lazy-srcset="https://www.cdm.me/wp-content/uploads/2017/06/nato-brisel-1-1000x555.jpg 1000w, https://www.cdm.me/wp-content/uploads/2017/06/nato-brisel-1-220x123.jpg 220w, https://www.cdm.me/wp-content/uploads/2017/06/nato-brisel-1-1320x733.jpg 1320w" sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img width="1000" height="555" src="https://www.cdm.me/wp-content/uploads/2017/06/nato-brisel-1-1000x555.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2017/06/nato-brisel-1-1000x555.jpg 1000w, https://www.cdm.me/wp-content/uploads/2017/06/nato-brisel-1-220x123.jpg 220w, https://www.cdm.me/wp-content/uploads/2017/06/nato-brisel-1-1320x733.jpg 1320w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></span></div><div class="entry-content herald-entry-content"><p>Predsjednik Crne Gore Filip Vujanović će  7. juna, povodom učlanjenja Crne Gore u NATO, kao 29. članice, prisustvovati  podizanju crnogorske zastave u sjedištu NATO-a u Briselu, saopšteno je iz predsjednikovog kabineta.</p><p>Kako se navodi, Vujanović će se obratiti u sjedištu NATO-a, gdje će imati i sastanak sa generalnim sekretarom NATO-a Jensom Stoltenbergom.</p><p>“Sa predsjednikom Vujanovićem će u delegaciji biti ministar vanjskih poslova Srđan Darmanović i ministar odbrane Predrag Bošković, kao i raniji ministri odbrane i vanjskih poslova koji su učestvovali u evroatlantskim integracijama”, dodaje se.</p><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_metro-retina essb_338791154 essb_links_center print-no" id="essb_displayed_bottom_338791154" data-essb-postid="329968" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.cdm.me/politika/vujanovic-sjutra-u-sjedistu-nato-u-briselu/" data-essb-twitter-url="https://www.cdm.me/politika/vujanovic-sjutra-u-sjedistu-nato-u-briselu/" data-essb-instance="338791154"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb"><span class="essb_animated" data-cnt="0" data-cnt-short="0">&nbsp;</span><span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Vujanovi%C4%87+sjutra+u+sjedi%C5%A1tu+NATO-a+u+Briselu&amp;link=https://www.cdm.me/?p=329968&amp;redirect_uri=https://www.facebook.com&picture=https://www.cdm.me/wp-content/uploads/2017/06/nato-brisel-1.jpg" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Vujanovi%C4%87+sjutra+u+sjedi%C5%A1tu+NATO-a+u+Briselu&amp;link=https://www.cdm.me/?p=329968&amp;redirect_uri=https://www.facebook.com&picture=https://www.cdm.me/wp-content/uploads/2017/06/nato-brisel-1.jpg&#39;,&#39;facebook_advanced&#39;,&#39;338791154&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Vujanovi%C4%87+sjutra+u+sjedi%C5%A1tu+NATO-a+u+Briselu&amp;url=https://www.cdm.me/?p=329968&amp;counturl=https://www.cdm.me/politika/vujanovic-sjutra-u-sjedistu-nato-u-briselu/&#39;,&#39;twitter&#39;,&#39;338791154&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.cdm.me/?p=329968" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.cdm.me/?p=329968&#39;,&#39;google&#39;,&#39;338791154&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li></ul></div><div class="meta-tags"> <span>Tagovi</span><a href="https://www.cdm.me/tag/brisel/" rel="tag">brisel</a> <a href="https://www.cdm.me/tag/filip-vujanovic/" rel="tag">Filip Vujanović</a> <a href="https://www.cdm.me/tag/nato/" rel="tag">NATO</a> <a href="https://www.cdm.me/tag/svecanost/" rel="tag">svečanost</a></div></div></div><div class="col-lg-12 col-md-12 col-sm-12"><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header"></h3><div id="wpcomm" class="wpdiscuz_unauth"><div class="wc-comment-bar"><p class="wc-comment-title"> Ostavite komentar prvi!</p><div class="wpdiscuz_clear"></div></div><div class="wc_social_plugin_wrapper"></div><div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-48 photo avatar-default' height='48' width='48' /><noscript><img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-0_0" pattern=".{5,1000}" maxlength=1000 placeholder="Započni diskusiju" required name="wc_comment" class="wc_comment wpd-field"></textarea><div class="commentTextMaxLength">1000</div></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Vaše Ime" maxlength="15" pattern=".{3,15}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input  class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email"></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Obavšetanja o novim odgovorima?</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pošalji komentar"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-48 photo avatar-default' height='48' width='48' /><noscript><img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-wpdiscuzuniqueid" pattern=".{5,1000}" maxlength=1000 placeholder="Pridruži se diskusiji" required name="wc_comment" class="wc_comment wpd-field"></textarea><div class="commentTextMaxLength">1000</div></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Vaše Ime" maxlength="15" pattern=".{3,15}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input  class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email"></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Obavšetanja o novim odgovorima?</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pošalji komentar"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://www.cdm.me/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div><div id="related" class="herald-related-wrapper"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Preporučujemo</h4></div></div></div><div class="herald-related row row-eq-height"><article class="herald-lay-f herald-lay-f1 herald-lay-f3 post-329984 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-ivan-vujovic tag-nato tag-sdp source-cdm"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.cdm.me/politika/sdp-nato-kao-sredstvo-da-se-dode-drzave-koja-pripada-gradanima/" title="SDP: NATO kao sredstvo da se dođe do države koja pripada građanima"><img width="320" height="213" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://www.cdm.me/wp-content/uploads/2017/06/maxresdefault-12-320x213.jpg" class="lazy lazy-hidden attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" data-lazy-srcset="https://www.cdm.me/wp-content/uploads/2017/06/maxresdefault-12-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2017/06/maxresdefault-12-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2017/06/maxresdefault-12-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2017/06/maxresdefault-12-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2017/06/maxresdefault-12-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2017/06/maxresdefault-12-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2017/06/maxresdefault-12-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2017/06/maxresdefault-12-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px" /><noscript><img width="320" height="213" src="https://www.cdm.me/wp-content/uploads/2017/06/maxresdefault-12-320x213.jpg" class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2017/06/maxresdefault-12-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2017/06/maxresdefault-12-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2017/06/maxresdefault-12-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2017/06/maxresdefault-12-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2017/06/maxresdefault-12-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2017/06/maxresdefault-12-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2017/06/maxresdefault-12-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2017/06/maxresdefault-12-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></a></div><div class="entry-header-top"> <span class="meta-category"><a href="https://www.cdm.me/./politika/" class="herald-cat-74791">Politika</a></span><div class="entry-meta"> <span class="meta-source"><span>Izvor:</span> <a href="https://www.cdm.me/source/cdm/" rel="tag">CdM</a></span><div class="meta-item herald-date"><span class="updated">06/06/2017</span></div></div></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.cdm.me/politika/sdp-nato-kao-sredstvo-da-se-dode-drzave-koja-pripada-gradanima/">SDP: NATO kao sredstvo da se dođe do države koja pripada građanima</a></h2></div><div class="entry-header-social-wrapper"><div class="entry-header-social-buttons"><div class="comments"> <a href="https://www.cdm.me/politika/sdp-nato-kao-sredstvo-da-se-dode-drzave-koja-pripada-gradanima/#respond"> <span><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve"> <g> <path d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/> <path d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/> <path d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/> <path d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
V311.8z M411,311.8"/> </g> </svg></span> <span>0</span></a></div><div class="share-wrapper"><div class="share"><div class="share-buttons"><div class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_1510726245 essb_width_flex essb_links_center essb_nospace print-no" id="essb_displayed_shortcode_1510726245" data-essb-postid="329984" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="light-retina" data-essb-counter-pos="inside" data-essb-url="https://www.cdm.me/politika/sdp-nato-kao-sredstvo-da-se-dode-drzave-koja-pripada-gradanima/" data-essb-twitter-url="https://www.cdm.me/politika/sdp-nato-kao-sredstvo-da-se-dode-drzave-koja-pripada-gradanima/" data-essb-instance="1510726245"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=SDP%3A+NATO+kao+sredstvo+da+se+do%C4%91e+do+dr%C5%BEave+koja+pripada+gra%C4%91anima&amp;link=https://www.cdm.me/?p=329984&amp;redirect_uri=https://www.facebook.com&picture=https://www.cdm.me/wp-content/uploads/2017/06/maxresdefault-12.jpg" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=SDP%3A+NATO+kao+sredstvo+da+se+do%C4%91e+do+dr%C5%BEave+koja+pripada+gra%C4%91anima&amp;link=https://www.cdm.me/?p=329984&amp;redirect_uri=https://www.facebook.com&picture=https://www.cdm.me/wp-content/uploads/2017/06/maxresdefault-12.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1510726245&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=SDP%3A+NATO+kao+sredstvo+da+se+do%C4%91e+do+dr%C5%BEave+koja+pripada+gra%C4%91anima&amp;url=https://www.cdm.me/?p=329984&amp;counturl=https://www.cdm.me/politika/sdp-nato-kao-sredstvo-da-se-dode-drzave-koja-pripada-gradanima/&#39;,&#39;twitter&#39;,&#39;1510726245&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.cdm.me/?p=329984" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.cdm.me/?p=329984&#39;,&#39;google&#39;,&#39;1510726245&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=SDP%3A+NATO+kao+sredstvo+da+se+do%C4%91e+do+dr%C5%BEave+koja+pripada+gra%C4%91anima&amp;url=https://www.cdm.me/?p=329984" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=SDP%3A+NATO+kao+sredstvo+da+se+do%C4%91e+do+dr%C5%BEave+koja+pripada+gra%C4%91anima&amp;url=https://www.cdm.me/?p=329984&#39;,&#39;linkedin&#39;,&#39;1510726245&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1510726245&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb_toggle_more(&#39;1510726245&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=SDP%3A%20NATO%20kao%20sredstvo%20da%20se%20dođe%20do%20države%20koja%20pripada%20građanima%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D329984" title="" onclick="essb_tracking_only('', 'whatsapp', '1510726245', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_gmail nolightbox essb_after_more"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=SDP%3A+NATO+kao+sredstvo+da+se+do%C4%91e+do+dr%C5%BEave+koja+pripada+gra%C4%91anima&body=https://www.cdm.me/?p=329984&ui=2&tf=1" title="" onclick="essb_window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=SDP%3A+NATO+kao+sredstvo+da+se+do%C4%91e+do+dr%C5%BEave+koja+pripada+gra%C4%91anima&body=https://www.cdm.me/?p=329984&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1510726245&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox essb_after_more"> <a href="viber://forward?text=SDP%3A%20NATO%20kao%20sredstvo%20da%20se%20dođe%20do%20države%20koja%20pripada%20građanima%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D329984" title="" onclick="essb_tracking_only('', 'viber', '1510726245', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_skype nolightbox essb_after_more"> <a href="https://web.skype.com/share?url=https://www.cdm.me/?p=329984" title="" onclick="essb_window(&#39;https://web.skype.com/share?url=https://www.cdm.me/?p=329984&#39;,&#39;skype&#39;,&#39;1510726245&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="https://www.facebook.com/dialog/send?app_id=233087937158473&link=https://www.cdm.me/?p=329984&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=233087937158473&link=https://www.cdm.me/?p=329984&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1510726245&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb_toggle_less(&#39;1510726245&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div></div> <a> <span> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space="preserve"> <g> <g> <defs> <rect id="SVGID_1_" width="425.2" height="474"/> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_"  style="overflow:visible;"/> </clipPath> <path class="st0" d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/> </g> </g> </svg> </span> <span><div class="essb-total " data-network-list="facebook,twitter,google,print,mail,whatsapp,sms,viber" data-url="https://www.cdm.me/politika/sdp-nato-kao-sredstvo-da-se-dode-drzave-koja-pripada-gradanima/" data-full-number="false" data-post="329984" ><div class="essb-total-value essb-block">0</div></div></span> </a></div></div><div class="save"><a href="#" class="dot-irecommendthis" id="dot-irecommendthis-329984" title="Preporuči tekst"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a></div></div><div class="more-share-buttons"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space="preserve"> <g> <path d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
z M212.6,0"/> </g> </svg></div></div></div></article><article class="herald-lay-f herald-lay-f1 herald-lay-f3 post-329844 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-kat1 tag-naslovna2 tag-ostavka tag-predsjednik tag-snp tag-srdan-milic tag-vijest1 source-cdm source-dnevne-novine"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.cdm.me/politika/posljednji-trzaji-da-milic-ostane-na-celu-partije/" title="Posljednji trzaji da Milić ostane na čelu partije"><img width="320" height="213" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://www.cdm.me/wp-content/uploads/2017/06/DSC0076-320x213.jpg" class="lazy lazy-hidden attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" data-lazy-srcset="https://www.cdm.me/wp-content/uploads/2017/06/DSC0076-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2017/06/DSC0076-768x510.jpg 768w, https://www.cdm.me/wp-content/uploads/2017/06/DSC0076-30x20.jpg 30w, https://www.cdm.me/wp-content/uploads/2017/06/DSC0076-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2017/06/DSC0076-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2017/06/DSC0076-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2017/06/DSC0076-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2017/06/DSC0076-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2017/06/DSC0076-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2017/06/DSC0076-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px" /><noscript><img width="320" height="213" src="https://www.cdm.me/wp-content/uploads/2017/06/DSC0076-320x213.jpg" class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2017/06/DSC0076-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2017/06/DSC0076-768x510.jpg 768w, https://www.cdm.me/wp-content/uploads/2017/06/DSC0076-30x20.jpg 30w, https://www.cdm.me/wp-content/uploads/2017/06/DSC0076-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2017/06/DSC0076-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2017/06/DSC0076-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2017/06/DSC0076-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2017/06/DSC0076-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2017/06/DSC0076-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2017/06/DSC0076-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></a></div><div class="entry-header-top"> <span class="meta-category"><a href="https://www.cdm.me/./politika/" class="herald-cat-74791">Politika</a></span><div class="entry-meta"> <span class="meta-source"><span>Izvor:</span> <a href="https://www.cdm.me/source/cdm/" rel="tag">CdM</a> / <a href="https://www.cdm.me/source/dnevne-novine/" rel="tag">Dnevne novine</a></span><div class="meta-item herald-date"><span class="updated">06/06/2017</span></div></div></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.cdm.me/politika/posljednji-trzaji-da-milic-ostane-na-celu-partije/">Posljednji trzaji da Milić ostane na čelu partije</a></h2></div><div class="entry-header-social-wrapper"><div class="entry-header-social-buttons"><div class="comments"> <a href="https://www.cdm.me/politika/posljednji-trzaji-da-milic-ostane-na-celu-partije/#comments"> <span><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve"> <g> <path d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/> <path d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/> <path d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/> <path d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
V311.8z M411,311.8"/> </g> </svg></span> <span>2</span></a></div><div class="share-wrapper"><div class="share"><div class="share-buttons"><div class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_413807443 essb_width_flex essb_links_center essb_nospace print-no" id="essb_displayed_shortcode_413807443" data-essb-postid="329844" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="light-retina" data-essb-counter-pos="inside" data-essb-url="https://www.cdm.me/politika/posljednji-trzaji-da-milic-ostane-na-celu-partije/" data-essb-twitter-url="https://www.cdm.me/politika/posljednji-trzaji-da-milic-ostane-na-celu-partije/" data-essb-instance="413807443"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Posljednji+trzaji+da+Mili%C4%87+ostane+na+%C4%8Delu+partije&amp;link=https://www.cdm.me/?p=329844&amp;redirect_uri=https://www.facebook.com&picture=https://www.cdm.me/wp-content/uploads/2017/06/DSC0076.jpg" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Posljednji+trzaji+da+Mili%C4%87+ostane+na+%C4%8Delu+partije&amp;link=https://www.cdm.me/?p=329844&amp;redirect_uri=https://www.facebook.com&picture=https://www.cdm.me/wp-content/uploads/2017/06/DSC0076.jpg&#39;,&#39;facebook_advanced&#39;,&#39;413807443&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Posljednji+trzaji+da+Mili%C4%87+ostane+na+%C4%8Delu+partije&amp;url=https://www.cdm.me/?p=329844&amp;counturl=https://www.cdm.me/politika/posljednji-trzaji-da-milic-ostane-na-celu-partije/&#39;,&#39;twitter&#39;,&#39;413807443&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.cdm.me/?p=329844" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.cdm.me/?p=329844&#39;,&#39;google&#39;,&#39;413807443&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Posljednji+trzaji+da+Mili%C4%87+ostane+na+%C4%8Delu+partije&amp;url=https://www.cdm.me/?p=329844" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Posljednji+trzaji+da+Mili%C4%87+ostane+na+%C4%8Delu+partije&amp;url=https://www.cdm.me/?p=329844&#39;,&#39;linkedin&#39;,&#39;413807443&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;413807443&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb_toggle_more(&#39;413807443&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=Posljednji%20trzaji%20da%20Milić%20ostane%20na%20čelu%20partije%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D329844" title="" onclick="essb_tracking_only('', 'whatsapp', '413807443', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_gmail nolightbox essb_after_more"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Posljednji+trzaji+da+Mili%C4%87+ostane+na+%C4%8Delu+partije&body=https://www.cdm.me/?p=329844&ui=2&tf=1" title="" onclick="essb_window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Posljednji+trzaji+da+Mili%C4%87+ostane+na+%C4%8Delu+partije&body=https://www.cdm.me/?p=329844&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;413807443&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox essb_after_more"> <a href="viber://forward?text=Posljednji%20trzaji%20da%20Milić%20ostane%20na%20čelu%20partije%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D329844" title="" onclick="essb_tracking_only('', 'viber', '413807443', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_skype nolightbox essb_after_more"> <a href="https://web.skype.com/share?url=https://www.cdm.me/?p=329844" title="" onclick="essb_window(&#39;https://web.skype.com/share?url=https://www.cdm.me/?p=329844&#39;,&#39;skype&#39;,&#39;413807443&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="https://www.facebook.com/dialog/send?app_id=233087937158473&link=https://www.cdm.me/?p=329844&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=233087937158473&link=https://www.cdm.me/?p=329844&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;413807443&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb_toggle_less(&#39;413807443&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div></div> <a> <span> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space="preserve"> <g> <g> <defs> <rect id="SVGID_1_" width="425.2" height="474"/> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_"  style="overflow:visible;"/> </clipPath> <path class="st0" d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/> </g> </g> </svg> </span> <span><div class="essb-total " data-network-list="facebook,twitter,google,print,mail,whatsapp,sms,viber" data-url="https://www.cdm.me/politika/posljednji-trzaji-da-milic-ostane-na-celu-partije/" data-full-number="false" data-post="329844" ><div class="essb-total-value essb-block">5</div></div></span> </a></div></div><div class="save"><a href="#" class="dot-irecommendthis" id="dot-irecommendthis-329844" title="Preporuči tekst"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a></div></div><div class="more-share-buttons"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space="preserve"> <g> <path d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
z M212.6,0"/> </g> </svg></div></div></div></article><article class="herald-lay-f herald-lay-f1 herald-lay-f3 post-329842 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-crna-gora tag-nato tag-ramus-haradinaj"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.cdm.me/politika/haradinaj-cestitao-crnoj-gori-clanstvo-u-nato/" title="Haradinaj čestitao Crnoj Gori članstvo u NATO"><img width="320" height="213" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://www.cdm.me/wp-content/uploads/2017/06/ramus-haradinaj-EPA-VALDRIN-XHEMAJ-320x213.jpg" class="lazy lazy-hidden attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" data-lazy-srcset="https://www.cdm.me/wp-content/uploads/2017/06/ramus-haradinaj-EPA-VALDRIN-XHEMAJ-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2017/06/ramus-haradinaj-EPA-VALDRIN-XHEMAJ-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2017/06/ramus-haradinaj-EPA-VALDRIN-XHEMAJ-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2017/06/ramus-haradinaj-EPA-VALDRIN-XHEMAJ-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2017/06/ramus-haradinaj-EPA-VALDRIN-XHEMAJ-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2017/06/ramus-haradinaj-EPA-VALDRIN-XHEMAJ-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2017/06/ramus-haradinaj-EPA-VALDRIN-XHEMAJ-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2017/06/ramus-haradinaj-EPA-VALDRIN-XHEMAJ-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px" /><noscript><img width="320" height="213" src="https://www.cdm.me/wp-content/uploads/2017/06/ramus-haradinaj-EPA-VALDRIN-XHEMAJ-320x213.jpg" class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2017/06/ramus-haradinaj-EPA-VALDRIN-XHEMAJ-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2017/06/ramus-haradinaj-EPA-VALDRIN-XHEMAJ-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2017/06/ramus-haradinaj-EPA-VALDRIN-XHEMAJ-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2017/06/ramus-haradinaj-EPA-VALDRIN-XHEMAJ-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2017/06/ramus-haradinaj-EPA-VALDRIN-XHEMAJ-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2017/06/ramus-haradinaj-EPA-VALDRIN-XHEMAJ-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2017/06/ramus-haradinaj-EPA-VALDRIN-XHEMAJ-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2017/06/ramus-haradinaj-EPA-VALDRIN-XHEMAJ-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></a></div><div class="entry-header-top"> <span class="meta-category"><a href="https://www.cdm.me/./politika/" class="herald-cat-74791">Politika</a></span><div class="entry-meta"><div class="meta-item herald-date"><span class="updated">05/06/2017</span></div></div></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.cdm.me/politika/haradinaj-cestitao-crnoj-gori-clanstvo-u-nato/">Haradinaj čestitao Crnoj Gori članstvo u NATO</a></h2></div><div class="entry-header-social-wrapper"><div class="entry-header-social-buttons"><div class="comments"> <a href="https://www.cdm.me/politika/haradinaj-cestitao-crnoj-gori-clanstvo-u-nato/#comments"> <span><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve"> <g> <path d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/> <path d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/> <path d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/> <path d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
V311.8z M411,311.8"/> </g> </svg></span> <span>2</span></a></div><div class="share-wrapper"><div class="share"><div class="share-buttons"><div class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_1458737431 essb_width_flex essb_links_center essb_nospace print-no" id="essb_displayed_shortcode_1458737431" data-essb-postid="329842" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="light-retina" data-essb-counter-pos="inside" data-essb-url="https://www.cdm.me/politika/haradinaj-cestitao-crnoj-gori-clanstvo-u-nato/" data-essb-twitter-url="https://www.cdm.me/politika/haradinaj-cestitao-crnoj-gori-clanstvo-u-nato/" data-essb-instance="1458737431"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Haradinaj+%C4%8Destitao+Crnoj+Gori+%C4%8Dlanstvo+u+NATO&amp;link=https://www.cdm.me/?p=329842&amp;redirect_uri=https://www.facebook.com&picture=https://www.cdm.me/wp-content/uploads/2017/06/ramus-haradinaj-EPA-VALDRIN-XHEMAJ.jpg" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Haradinaj+%C4%8Destitao+Crnoj+Gori+%C4%8Dlanstvo+u+NATO&amp;link=https://www.cdm.me/?p=329842&amp;redirect_uri=https://www.facebook.com&picture=https://www.cdm.me/wp-content/uploads/2017/06/ramus-haradinaj-EPA-VALDRIN-XHEMAJ.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1458737431&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Haradinaj+%C4%8Destitao+Crnoj+Gori+%C4%8Dlanstvo+u+NATO&amp;url=https://www.cdm.me/?p=329842&amp;counturl=https://www.cdm.me/politika/haradinaj-cestitao-crnoj-gori-clanstvo-u-nato/&#39;,&#39;twitter&#39;,&#39;1458737431&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.cdm.me/?p=329842" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.cdm.me/?p=329842&#39;,&#39;google&#39;,&#39;1458737431&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Haradinaj+%C4%8Destitao+Crnoj+Gori+%C4%8Dlanstvo+u+NATO&amp;url=https://www.cdm.me/?p=329842" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Haradinaj+%C4%8Destitao+Crnoj+Gori+%C4%8Dlanstvo+u+NATO&amp;url=https://www.cdm.me/?p=329842&#39;,&#39;linkedin&#39;,&#39;1458737431&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1458737431&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb_toggle_more(&#39;1458737431&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=Haradinaj%20čestitao%20Crnoj%20Gori%20članstvo%20u%20NATO%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D329842" title="" onclick="essb_tracking_only('', 'whatsapp', '1458737431', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_gmail nolightbox essb_after_more"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Haradinaj+%C4%8Destitao+Crnoj+Gori+%C4%8Dlanstvo+u+NATO&body=https://www.cdm.me/?p=329842&ui=2&tf=1" title="" onclick="essb_window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Haradinaj+%C4%8Destitao+Crnoj+Gori+%C4%8Dlanstvo+u+NATO&body=https://www.cdm.me/?p=329842&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1458737431&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox essb_after_more"> <a href="viber://forward?text=Haradinaj%20čestitao%20Crnoj%20Gori%20članstvo%20u%20NATO%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D329842" title="" onclick="essb_tracking_only('', 'viber', '1458737431', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_skype nolightbox essb_after_more"> <a href="https://web.skype.com/share?url=https://www.cdm.me/?p=329842" title="" onclick="essb_window(&#39;https://web.skype.com/share?url=https://www.cdm.me/?p=329842&#39;,&#39;skype&#39;,&#39;1458737431&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="https://www.facebook.com/dialog/send?app_id=233087937158473&link=https://www.cdm.me/?p=329842&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=233087937158473&link=https://www.cdm.me/?p=329842&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1458737431&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb_toggle_less(&#39;1458737431&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div></div> <a> <span> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space="preserve"> <g> <g> <defs> <rect id="SVGID_1_" width="425.2" height="474"/> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_"  style="overflow:visible;"/> </clipPath> <path class="st0" d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/> </g> </g> </svg> </span> <span><div class="essb-total " data-network-list="facebook,twitter,google,print,mail,whatsapp,sms,viber" data-url="https://www.cdm.me/politika/haradinaj-cestitao-crnoj-gori-clanstvo-u-nato/" data-full-number="false" data-post="329842" ><div class="essb-total-value essb-block">5</div></div></span> </a></div></div><div class="save"><a href="#" class="dot-irecommendthis" id="dot-irecommendthis-329842" title="Preporuči tekst"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a></div></div><div class="more-share-buttons"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space="preserve"> <g> <path d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
z M212.6,0"/> </g> </svg></div></div></div></article></div></div></div></div></div><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div class="widget-ads widget cdmrek-widget"><div id="cdmrek-f63215e69015761dbfd4cb521fe2a19c"></div></div><div id="herald_posts_widget-3" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Najkomentarisanije</span></h4><div class="row "><article class="herald-lay-g herald-lay-fl post-329453 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-crna-gora tag-dusko-markovic tag-jens-stoltenberg tag-kat1 tag-naslovna1 tag-nato tag-reks-tilerson tag-vasington tag-vijest1 source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">05/06/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/politika/istorijski-dan-cg-i-zvanicno-rame-uz-rame-sa-najmocnijim-zemljama/">CG i zvanično dio NATO porodice, Marković: Neka je vječno savezništvo!</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-329779 post type-post status-publish format-video has-post-thumbnail hentry category-politika tag-dps tag-kat2 tag-milo-dukanovic tag-naslovna2 tag-nato tag-vijest2 post_format-post-format-video source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">05/06/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/politika/dukanovic-evropski-kvalitet-zivota-vise-nije-stavka-na-listi-zelja/">Đukanović: Evropski kvalitet života više nije stavka na listi želja</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-329560 post type-post status-publish format-standard has-post-thumbnail hentry category-ostali-sportovi tag-nikola-janovic tag-vladimir-jokic source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">05/06/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/sport/ostali-sportovi/janovic-odgovorio-jokicu-popravili-ste-prolazno-vrijeme-odgovorili-ste-za-tri-dana/">Janović odgovorio Jokiću: Popravili ste prolazno vrijeme, odgovorili ste za tri dana</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-329603 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-crna-gora tag-demokratski-front tag-milun-zogovic tag-nato source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">05/06/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/politika/zogovic-ulazak-u-nato-je-pakt-sa-davolom/">Zogović: Ulazak u NATO je pakt sa đavolom</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-329785 post type-post status-publish format-video has-post-thumbnail hentry category-ekonomija tag-darko-radunovic tag-kat1 tag-naslovna4 tag-pdv tag-vijest3 post_format-post-format-video source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">05/06/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/ekonomija/ostriji-set-mjera-stednje-vece-akcize-nema-zaposljavanja-u-javnom-sektoru-pdv-ide-na-21/">Oštriji set mjera štednje: Veće akcize, PDV ide na 21 odsto</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-329550 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz tag-budva tag-kat2 tag-marko-vesovic tag-prep tag-tamara-bulatovic tag-vjencanje source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">05/06/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/zabava/showbiz/fudbaler-stao-na-ludi-kamen-ozenio-se-marko-vesovic/">Fudbaler stao na ludi kamen: Oženio se Marko Vešović</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-329787 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-cg tag-nato tag-prep tag-rusija source-sputnjik"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">05/06/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/politika/rusija-saopstila-spremamo-odgovor-na-ulazak-cg-u-nato/">Rusija saopštila: Spremamo odgovor na ulazak CG u NATO</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-329878 post type-post status-publish format-video has-post-thumbnail hentry category-politika tag-dusko-markovic tag-kat2 tag-naslovna1 tag-nato tag-vijest1 post_format-post-format-video source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">06/06/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/politika/markovic-ovo-je-mali-dan-za-ameriku-njene-saveznike-ali-veliki-za-cg/">Ulazak CG u NATO je mali korak za ostale, a za nas poput Armstrongovog na Mjesecu</a></h2></div></div></div></article></div></div><div class="widget-ads widget cdmrek-widget"><div id="cdmrek-37b529da7700bd084dc76caaf3631fe0"></div></div><div id="herald_posts_widget-4" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Najčitanije</span></h4><div class="row "><article class="herald-lay-g herald-lay-fl post-329787 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-cg tag-nato tag-prep tag-rusija source-sputnjik"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">05/06/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/politika/rusija-saopstila-spremamo-odgovor-na-ulazak-cg-u-nato/">Rusija saopštila: Spremamo odgovor na ulazak CG u NATO</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-329663 post type-post status-publish format-standard has-post-thumbnail hentry category-love-sex tag-bonton tag-dame tag-kat3 tag-prep tag-seks source-savrsena-com"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">05/06/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/zabava/love-sex/drage-dame-pridrzavate-li-se-bontona-za-seks/">Drage dame, pridržavate li se bontona za seks?</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-329828 post type-post status-publish format-video has-post-thumbnail hentry category-drustvo tag-kamion tag-kat3 tag-kruzni-tok tag-prep tag-prevrtanje post_format-post-format-video source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">05/06/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/uletio-kamionom-u-kruzni-tok-zamalo-se-prevrnuo/">Uletio kamionom u kružni tok, zamalo se prevrnuo</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-329785 post type-post status-publish format-video has-post-thumbnail hentry category-ekonomija tag-darko-radunovic tag-kat1 tag-naslovna4 tag-pdv tag-vijest3 post_format-post-format-video source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">05/06/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/ekonomija/ostriji-set-mjera-stednje-vece-akcize-nema-zaposljavanja-u-javnom-sektoru-pdv-ide-na-21/">Oštriji set mjera štednje: Veće akcize, PDV ide na 21 odsto</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-329562 post type-post status-publish format-standard has-post-thumbnail hentry category-tenis tag-garbinje-mugurusa tag-kat2 tag-prep tag-rolan-garos source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">05/06/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/sport/tenis/skandal-u-parizu-sampionki-porucili-da-odje/">Skandal u Parizu: Šampionki poručili da odj**e!</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-329762 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz tag-milan-kalinic tag-sud tag-zatvor source-alo-rs"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">05/06/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/zabava/showbiz/milan-kalinic-ide-u-zatvor/">Milan Kalinić ide u zatvor?</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-329453 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-crna-gora tag-dusko-markovic tag-jens-stoltenberg tag-kat1 tag-naslovna1 tag-nato tag-reks-tilerson tag-vasington tag-vijest1 source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">05/06/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/politika/istorijski-dan-cg-i-zvanicno-rame-uz-rame-sa-najmocnijim-zemljama/">CG i zvanično dio NATO porodice, Marković: Neka je vječno savezništvo!</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-329773 post type-post status-publish format-standard has-post-thumbnail hentry category-tenis tag-goran-ivanisevic tag-prep tag-rafael-nadal source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">05/06/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/sport/tenis/ivanisevic-protiv-rafe-samo-dvojica-mogu/">Ivanišević: Protiv Rafe samo dvojica mogu</a></h2></div></div></div></article></div></div><div id="herald_posts_widget-5" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Kolumne <a class="herald-all-link" href="kolumne"> <i class="fa fa-angle-right" aria-hidden="true"></i> </a></span></h4><div class="row "><article class="herald-lay-g herald-lay-ko post-329893 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumne tag-miodrag-vlahovic tag-nato source-pobjeda"><div class="row"><div class="col-lg-8 col-xs-9 col-sm-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.cdm.me/kolumne/pismo-iz-vasingtona-crna-gora-na-zapadu/">Pismo iz Vašingtona: Crna Gora na Zapadu</a></h2></div></div><div class="col-lg-4 col-xs-3 col-sm-3"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.cdm.me/kolumne/pismo-iz-vasingtona-crna-gora-na-zapadu/" title="Pismo iz Vašingtona: Crna Gora na Zapadu"> <img width="63" height="63" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://www.cdm.me/wp-content/uploads/2017/06/DSC_2253-1000x555-63x63.jpg" class="lazy lazy-hidden attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" data-lazy-srcset="https://www.cdm.me/wp-content/uploads/2017/06/DSC_2253-1000x555-63x63.jpg 63w, https://www.cdm.me/wp-content/uploads/2017/06/DSC_2253-1000x555-150x150.jpg 150w" sizes="(max-width: 63px) 100vw, 63px" /><noscript><img width="63" height="63" src="https://www.cdm.me/wp-content/uploads/2017/06/DSC_2253-1000x555-63x63.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2017/06/DSC_2253-1000x555-63x63.jpg 63w, https://www.cdm.me/wp-content/uploads/2017/06/DSC_2253-1000x555-150x150.jpg 150w" sizes="(max-width: 63px) 100vw, 63px" /></noscript> </a></div></div></div></article><article class="herald-lay-g herald-lay-ko post-328961 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumne tag-kolumna tag-naslovna4 tag-politicke-partije tag-srdan-vukadinovic source-cdm"><div class="row"><div class="col-lg-8 col-xs-9 col-sm-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.cdm.me/kolumne/opoziciona-klackalica/">Opoziciona klackalica</a></h2></div></div><div class="col-lg-4 col-xs-3 col-sm-3"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.cdm.me/kolumne/opoziciona-klackalica/" title="Opoziciona klackalica"> <img width="63" height="63" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://www.cdm.me/wp-content/uploads/2017/06/Srdjan-Vukadinovic-1-1000x555-1-1-63x63.jpg" class="lazy lazy-hidden attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" data-lazy-srcset="https://www.cdm.me/wp-content/uploads/2017/06/Srdjan-Vukadinovic-1-1000x555-1-1-63x63.jpg 63w, https://www.cdm.me/wp-content/uploads/2017/06/Srdjan-Vukadinovic-1-1000x555-1-1-150x150.jpg 150w" sizes="(max-width: 63px) 100vw, 63px" /><noscript><img width="63" height="63" src="https://www.cdm.me/wp-content/uploads/2017/06/Srdjan-Vukadinovic-1-1000x555-1-1-63x63.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2017/06/Srdjan-Vukadinovic-1-1000x555-1-1-63x63.jpg 63w, https://www.cdm.me/wp-content/uploads/2017/06/Srdjan-Vukadinovic-1-1000x555-1-1-150x150.jpg 150w" sizes="(max-width: 63px) 100vw, 63px" /></noscript> </a></div></div></div></article><article class="herald-lay-g herald-lay-ko post-328095 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumne tag-okupacija tag-palestina tag-prep"><div class="row"><div class="col-lg-8 col-xs-9 col-sm-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.cdm.me/kolumne/pedeset-godina-pedeset-lazi/">Pedeset godina, pedeset laži</a></h2></div></div><div class="col-lg-4 col-xs-3 col-sm-3"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.cdm.me/kolumne/pedeset-godina-pedeset-lazi/" title="Pedeset godina, pedeset laži"> <img width="63" height="63" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://www.cdm.me/wp-content/uploads/2017/06/palestina-63x63.jpg" class="lazy lazy-hidden attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" data-lazy-srcset="https://www.cdm.me/wp-content/uploads/2017/06/palestina-63x63.jpg 63w, https://www.cdm.me/wp-content/uploads/2017/06/palestina-150x150.jpg 150w" sizes="(max-width: 63px) 100vw, 63px" /><noscript><img width="63" height="63" src="https://www.cdm.me/wp-content/uploads/2017/06/palestina-63x63.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2017/06/palestina-63x63.jpg 63w, https://www.cdm.me/wp-content/uploads/2017/06/palestina-150x150.jpg 150w" sizes="(max-width: 63px) 100vw, 63px" /></noscript> </a></div></div></div></article></div></div><div class="widget-ads widget cdmrek-widget"><div id="cdmrek-68ba750d6a89bc8cc9f14ba1282422fa"></div></div></div></div></article></div></div><footer id="footer" class="herald-site-footer herald-slide"><div class="footer-widgets container"><div class="row"><div class="col-lg-3 col-md-3 col-sm-3"></div><div class="col-lg-3 col-md-3 col-sm-3"></div><div class="col-lg-3 col-md-3 col-sm-3"></div><div class="col-lg-3 col-md-3 col-sm-3"></div></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><div class="herald-copyright"> © Cafe del Montenegro - All rights reserved<div class="hel-r">Made with <i class="fa fa-heart-o"></i></div></div></div></div></div></div></div></footer><a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a><div id="cdmrek-01da885dae9f1d1621f0ff8ada6b4397"></div><div id="cdmrek-639df53ec233816def58e30619d5fe60"></div><div id="cdmrek-8d6434273168be75b771584c085a0aad"></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
	  ga('create', 'UA-31123757-1', 'auto');
	  ga('create', 'UA-99012606-1', 'auto', 'clientTracker');
	  
	 
	  ga('send', 'pageview');
	  ga('clientTracker.send', 'pageview');</script> <script>var advads_tracking_ads = [];</script><script type='text/javascript'>/*  */
var dot_irecommendthis = {"ajaxurl":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript'>/*  */
var herald_js_settings = {"ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"150","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_retina":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_mini":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_mini_retina":"https:\/\/m.cdm.me\/wp-content\/uploads\/2016\/12\/mt-sample-background.jpg","smooth_scroll":""};
/*  */</script> <script type='text/javascript'>/*  */
var essbViewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","post_id":"329968","valid":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var advadsTracking = {"ajaxurl":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest"};
/*  */</script> <script type='text/javascript'>/*  */
var BJLL_options = {"threshold":"600"};
/*  */</script> <div id="cdmrek-b7ecceb117653b1346cdf544dd7be07e"></div><div id="cdmrek-26802fbda10c1a3cdfe5ab48c153f80a"></div><div id="cdmrek-8a46434b5d3c8b101d1b380774f7bab3"></div><div id="cdmrek-e3ea913da9df4ea8e21bbe78c015f6d7"></div><script>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</script><div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1596916780"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript">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</script> <script type="text/javascript" defer src="https://www.cdm.me/wp-content/cache/autoptimize/js/autoptimize_8d7607e33a7c410bbdf49555ba6291c1.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 11161/12468 objects using memcached
Page Caching using memcached
Database Caching 32/509 queries in 0.213 seconds using memcached

Served from: www.cdm.me @ 2017-06-06 10:26:08 by W3 Total Cache
-->