<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.cdm.me/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />

	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<link media="all" href="https://www.cdm.me/wp-content/cache/autoptimize/css/autoptimize_59a41a766c19eb7865e03d27d743131e.css" rel="stylesheet" /><link media="screen" href="https://www.cdm.me/wp-content/cache/autoptimize/css/autoptimize_45156c3869a7ae26a9597cfa04569b93.css" rel="stylesheet" /><title>Petrovčani prekinuli štrajk: Isplaćeno pola dugovanja - CdM</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.cdm.me/sport/fudbal/petrovcani-prekinuli-strajk-isplaceno-pola-dugovanja/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Petrovčani prekinuli štrajk: Isplaćeno pola dugovanja - CdM" />
	<meta property="og:description" content="Fudbaleri Petrovca prekinuli su danas štrajk, u koji su stupili prošlog četvrtka zbog neisplaćenih zarada. Postignut je dogovor da se ,,nebo-plavima“ isplati pola dugovanja, nakon čega su se igrači vratili obavezama i odradili trening. Petrovac je prošle srijede kod kuće poražen od Jezera (1:0), a fudbaleri nijesu trenirali uoči nedjeljnog duela sa Zetom, u kojem [&hellip;]" />
	<meta property="og:url" content="https://www.cdm.me/sport/fudbal/petrovcani-prekinuli-strajk-isplaceno-pola-dugovanja/" />
	<meta property="og:site_name" content="CdM" />
	<meta property="article:publisher" content="https://www.facebook.com/CdMportal/" />
	<meta property="article:published_time" content="2020-10-07T18:27:19+00:00" />
	<meta property="og:image" content="https://www.cdm.me/wp-content/uploads/2020/08/petrovac-titograd.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="600" />
	<meta property="fb:app_id" content="233087937158473" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@cafemontenegro" />
	<meta name="twitter:site" content="@cafemontenegro" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cdm.me/#organization","name":"Cafe del Montenegro","url":"https://www.cdm.me/","sameAs":["https://www.facebook.com/CdMportal/","https://www.youtube.com/channel/UCzcpeF-2zGtbEisGEcqnS6Q","https://twitter.com/cafemontenegro"],"logo":{"@type":"ImageObject","@id":"https://www.cdm.me/#logo","inLanguage":"en-US","url":"https://www.cdm.me/wp-content/uploads/2016/12/cdm.png","width":1673,"height":529,"caption":"Cafe del Montenegro"},"image":{"@id":"https://www.cdm.me/#logo"}},{"@type":"WebSite","@id":"https://www.cdm.me/#website","url":"https://www.cdm.me/","name":"CdM","description":"Cafe del Montenegro","publisher":{"@id":"https://www.cdm.me/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cdm.me/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.cdm.me/sport/fudbal/petrovcani-prekinuli-strajk-isplaceno-pola-dugovanja/#primaryimage","inLanguage":"en-US","url":"https://www.cdm.me/wp-content/uploads/2020/08/petrovac-titograd.jpg","width":960,"height":600},{"@type":"WebPage","@id":"https://www.cdm.me/sport/fudbal/petrovcani-prekinuli-strajk-isplaceno-pola-dugovanja/#webpage","url":"https://www.cdm.me/sport/fudbal/petrovcani-prekinuli-strajk-isplaceno-pola-dugovanja/","name":"Petrov\u010dani prekinuli \u0161trajk: Ispla\u0107eno pola dugovanja - CdM","isPartOf":{"@id":"https://www.cdm.me/#website"},"primaryImageOfPage":{"@id":"https://www.cdm.me/sport/fudbal/petrovcani-prekinuli-strajk-isplaceno-pola-dugovanja/#primaryimage"},"datePublished":"2020-10-07T18:27:19+00:00","dateModified":"2020-10-07T18:27:19+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.cdm.me/sport/fudbal/petrovcani-prekinuli-strajk-isplaceno-pola-dugovanja/"]}]},{"@type":"Article","@id":"https://www.cdm.me/sport/fudbal/petrovcani-prekinuli-strajk-isplaceno-pola-dugovanja/#article","isPartOf":{"@id":"https://www.cdm.me/sport/fudbal/petrovcani-prekinuli-strajk-isplaceno-pola-dugovanja/#webpage"},"author":{"@id":"https://www.cdm.me/#/schema/person/d534d7d49eeed722bc1161d0165f3f42"},"headline":"Petrov\u010dani prekinuli \u0161trajk: Ispla\u0107eno pola dugovanja","datePublished":"2020-10-07T18:27:19+00:00","dateModified":"2020-10-07T18:27:19+00:00","mainEntityOfPage":{"@id":"https://www.cdm.me/sport/fudbal/petrovcani-prekinuli-strajk-isplaceno-pola-dugovanja/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.cdm.me/#organization"},"image":{"@id":"https://www.cdm.me/sport/fudbal/petrovcani-prekinuli-strajk-isplaceno-pola-dugovanja/#primaryimage"},"keywords":"FK Petrovac","articleSection":"Fudbal","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.cdm.me/sport/fudbal/petrovcani-prekinuli-strajk-isplaceno-pola-dugovanja/#respond"]}]},{"@type":"Person","@id":"https://www.cdm.me/#/schema/person/d534d7d49eeed722bc1161d0165f3f42","name":"Bo\u017eo","image":{"@type":"ImageObject","@id":"https://www.cdm.me/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/f523ac1c82589ba19a9b70ff037259d0?s=96&d=mm&r=g","caption":"Bo\u017eo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="CdM &raquo; Feed" href="https://www.cdm.me/feed/" />
<link rel="alternate" type="application/rss+xml" title="CdM &raquo; Comments Feed" href="https://www.cdm.me/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CdM &raquo; Petrovčani prekinuli štrajk: Isplaćeno pola dugovanja Comments Feed" href="https://www.cdm.me/sport/fudbal/petrovcani-prekinuli-strajk-isplaceno-pola-dugovanja/feed/" />

<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;subset=latin-ext&#038;ver=5.4.2' type='text/css' media='all' />






<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%7CRoboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=2.2.1' type='text/css' media='all' />








<script type='text/javascript' src='https://www.cdm.me/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.cdm.me/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":10,"ajax_url":"https:\/\/www.cdm.me\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":1176563,"token":"fac551fb80","lang":0,"debug":0}
</script>


<link rel='https://api.w.org/' href='https://www.cdm.me/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cdm.me/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cdm.me/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.cdm.me/?p=1176563' />
<link rel="alternate" type="application/json+oembed" href="https://www.cdm.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cdm.me%2Fsport%2Ffudbal%2Fpetrovcani-prekinuli-strajk-isplaceno-pola-dugovanja%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cdm.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cdm.me%2Fsport%2Ffudbal%2Fpetrovcani-prekinuli-strajk-isplaceno-pola-dugovanja%2F&#038;format=xml" />
	<META HTTP-EQUIV="Refresh" CONTENT="900">
	    <!-- Chrome, Firefox OS, Opera and Vivaldi -->
	<meta name="theme-color" content="#ad2222">
	<!-- Windows Phone -->
	<meta name="msapplication-navbutton-color" content="#ad2222">
	<!-- iOS Safari -->
	<meta name="apple-mobile-web-app-status-bar-style" content="#ad2222">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<!-- Browser icons -->
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-57x57.png">	
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-60x60.png">	
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-72x72.png">	
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-76x76.png">	
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-114x114.png">	
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-120x120.png">	
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-144x144.png">	
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-152x152.png">	
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-180x180.png">	
	<link rel="mask-icon" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/safari-pinned-tab.svg" color="#ad2222">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/android-icon-192x192.png">	
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/favicon-32x32.png">	
	<link rel="icon" type="image/png" sizes="96x96" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/favicon-96x96.png">	
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/favicon-16x16.png">
	<link rel="shortcut icon" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/favicon.ico">	
	<link rel="manifest" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/manifest.json">	
	<meta name="msapplication-config" content="https://www.cdm.me/wp-content/uploads/static/icons/mobile/browserconfig.xml">
	<meta name="msapplication-TileColor" content="#ffffff">	
	<meta name="msapplication-TileImage" content="https://www.cdm.me/wp-content/uploads/static/icons/mobile/ms-icon-144x144.png">		
	<meta name="theme-color" content="#ffffff">
<meta name="framework" content="Redux 4.1.20" />            
                    <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		
</head>

<body class="post-template-default single single-post postid-1176563 single-format-standard wp-embed-responsive herald-boxed herald-v_2_2_1 herald-child essb-7.3">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-cdm-top-header" class="menu"><li id="menu-item-222247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222247"><a href="http://www.umrli.me">UMRLI.ME</a></li>
<li id="menu-item-222248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222248"><a target="_blank" rel="noopener noreferrer" href="http://forum.cdm.me">FORUM</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="site-description">Cafe del Montenegro</span>											<span class="herald-calendar"><i class="fa fa-calendar"></i>07/10/2020</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1">
			<a href="https://www.cdm.me/" rel="home"><noscript><img class="herald-logo" src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM"></noscript><img class="lazyload herald-logo" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM">			</a>
			<a href="https://www.cdm.me/?p=1064828" rel="home">
				<noscript><img class="herald-logo qudal" src="https://www.cdm.me/wp-content/uploads/static/img/qudal_2020_cdm.png" alt="Qudal za najkvalitetniji portal u Crnoj Gori"></noscript><img class="lazyload herald-logo qudal" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/static/img/qudal_2020_cdm.png" alt="Qudal za najkvalitetniji portal u Crnoj Gori">
			</a>
		</span>
	</div>
											</div>
					
															<div class="hel-c herald-go-hor">
													<form class="herald-search-form" action="https://www.cdm.me/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
					
															<div class="hel-r herald-go-hor">
															<ul id="menu-cdm-social" class="herald-soc-nav"><li id="menu-item-220380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220380"><a href="https://www.facebook.com/CafeDelMontenegro/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-220381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220381"><a href="https://twitter.com/cafemontenegro"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-220382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220382"><a href="https://www.youtube.com/channel/UCzcpeF-2zGtbEisGEcqnS6Q"><span class="herald-social-name">YouTube</span></a></li>
</ul>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-cdm-main-menu" class="menu"><li id="menu-item-220338" class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a href="https://www.cdm.me/">Naslovna</a><li id="menu-item-252846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a href="https://www.cdm.me/news/">Vijesti</a>
<ul class="sub-menu">
	<li id="menu-item-220344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a href="https://www.cdm.me/politika/">Politika</a>	<li id="menu-item-220340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a href="https://www.cdm.me/drustvo/">Društvo</a>	<li id="menu-item-226243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a href="https://www.cdm.me/ekonomija/">Ekonomija</a>	<li id="menu-item-220343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a href="https://www.cdm.me/kultura/">Kultura</a></ul>
<li id="menu-item-445603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445603"><a href="https://www.cdm.me/live-24/">Live 24</a><li id="menu-item-220342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a href="https://www.cdm.me/hronika/">Hronika</a><li id="menu-item-220346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a href="https://www.cdm.me/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-220347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a href="https://www.cdm.me/sport/fudbal/">Fudbal</a>	<li id="menu-item-220348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a href="https://www.cdm.me/sport/kosarka/">Košarka</a>	<li id="menu-item-220350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a href="https://www.cdm.me/sport/rukomet/">Rukomet</a>	<li id="menu-item-220351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a href="https://www.cdm.me/sport/tenis/">Tenis</a>	<li id="menu-item-220352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a href="https://www.cdm.me/sport/vaterpolo/">Vaterpolo</a>	<li id="menu-item-220349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a href="https://www.cdm.me/sport/ostali-sportovi/">Ostali sportovi</a></ul>
<li id="menu-item-220353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a href="https://www.cdm.me/svijet/">Svijet</a>
<ul class="sub-menu">
	<li id="menu-item-220357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a href="https://www.cdm.me/svijet/region/">Region</a>	<li id="menu-item-220356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a href="https://www.cdm.me/svijet/evropa/">Evropa</a>	<li id="menu-item-425115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425115"><a href="https://www.cdm.me/svijet/planeta/">Planeta</a></ul>
<li id="menu-item-220367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a href="https://www.cdm.me/zabava/">Zabava</a>
<ul class="sub-menu">
	<li id="menu-item-220371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a href="https://www.cdm.me/zabava/zanimljivosti/">Zanimljivosti</a>	<li id="menu-item-220370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a href="https://www.cdm.me/zabava/showbiz/">Showbiz</a>	<li id="menu-item-220369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a href="https://www.cdm.me/zabava/muzika-film-tv/">Muzika, Film i TV</a>	<li id="menu-item-220368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a href="https://www.cdm.me/zabava/love-sex/">Love &#038; Sex</a></ul>
<li id="menu-item-220334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a href="https://www.cdm.me/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-220337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a href="https://www.cdm.me/lifestyle/ishrana/">Ishrana</a>	<li id="menu-item-220336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a href="https://www.cdm.me/lifestyle/moda/">Moda</a>	<li id="menu-item-220335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a href="https://www.cdm.me/lifestyle/djeca/">Djeca</a>	<li id="menu-item-220401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a href="https://www.cdm.me/lifestyle/psihologija/">Psihologija</a>	<li id="menu-item-220400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a href="https://www.cdm.me/lifestyle/dom/">Dom</a></ul>
<li id="menu-item-220361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a href="https://www.cdm.me/tehno-nauka/">Tehno &#038; Nauka</a>
<ul class="sub-menu">
	<li id="menu-item-220362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a href="https://www.cdm.me/tehno-nauka/igrice/">Igrice</a>	<li id="menu-item-220366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a href="https://www.cdm.me/tehno-nauka/telefoni/">Telefoni</a>	<li id="menu-item-220365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a href="https://www.cdm.me/tehno-nauka/racunari/">Računari</a>	<li id="menu-item-220364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a href="https://www.cdm.me/tehno-nauka/medicina/">Medicina</a>	<li id="menu-item-220363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a href="https://www.cdm.me/tehno-nauka/kosmos/">Kosmos</a></ul>
<li id="menu-item-220330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220330"><a href="https://www.cdm.me/grad/">Grad</a><li id="menu-item-220326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a href="https://www.cdm.me/auto-moto/">Auto-Moto</a>
<ul class="sub-menu">
	<li id="menu-item-220329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a href="https://www.cdm.me/auto-moto/automobili/">Automobili</a>	<li id="menu-item-220328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a href="https://www.cdm.me/auto-moto/motori/">Motori</a>	<li id="menu-item-220327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a href="https://www.cdm.me/auto-moto/ostalo/">Ostalo</a></ul>
<li id="menu-item-222304" class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a href="https://www.cdm.me/english/">English</a><li id="menu-item-758841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-758841"><a target="_blank" rel="noopener noreferrer" href="http://umrli.me/">Umrli.me</a></ul>	</nav>											</div>
					
															<div class="hel-r">
														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-more-menu" class="menu"><li id="menu-item-560318" class="moreoptions menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-560318"><a href="#">More options</a>
<ul class="sub-menu">
	<li id="menu-item-560317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-560317"><a href="https://www.cdm.me/marketing/">Marketing</a></li>
	<li id="menu-item-1063728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1063728"><a href="https://www.cdm.me/pravila-komentarisanja/">Pravila komentarisanja</a></li>
	<li id="menu-item-1141246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1141246"><a href="https://www.cdm.me/politika-privatnosti/">Politika privatnosti</a></li>
	<li id="menu-item-1148066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1148066"><a href="https://www.cdm.me/impressum/">Impressum</a></li>
</ul>
</li>
</ul>	</nav>
											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.cdm.me/" rel="home"><noscript><img class="herald-logo-mini" src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM"></noscript><img class="lazyload herald-logo-mini" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM"></a></span>
</div>											</div>
					
															<div class="hel-c herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-cdm-main-menu-1" class="menu"><li class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a href="https://www.cdm.me/">Naslovna</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a href="https://www.cdm.me/news/">Vijesti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a href="https://www.cdm.me/politika/">Politika</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a href="https://www.cdm.me/drustvo/">Društvo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a href="https://www.cdm.me/ekonomija/">Ekonomija</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a href="https://www.cdm.me/kultura/">Kultura</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445603"><a href="https://www.cdm.me/live-24/">Live 24</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a href="https://www.cdm.me/hronika/">Hronika</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a href="https://www.cdm.me/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a href="https://www.cdm.me/sport/fudbal/">Fudbal</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a href="https://www.cdm.me/sport/kosarka/">Košarka</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a href="https://www.cdm.me/sport/rukomet/">Rukomet</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a href="https://www.cdm.me/sport/tenis/">Tenis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a href="https://www.cdm.me/sport/vaterpolo/">Vaterpolo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a href="https://www.cdm.me/sport/ostali-sportovi/">Ostali sportovi</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a href="https://www.cdm.me/svijet/">Svijet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a href="https://www.cdm.me/svijet/region/">Region</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a href="https://www.cdm.me/svijet/evropa/">Evropa</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425115"><a href="https://www.cdm.me/svijet/planeta/">Planeta</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a href="https://www.cdm.me/zabava/">Zabava</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a href="https://www.cdm.me/zabava/zanimljivosti/">Zanimljivosti</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a href="https://www.cdm.me/zabava/showbiz/">Showbiz</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a href="https://www.cdm.me/zabava/muzika-film-tv/">Muzika, Film i TV</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a href="https://www.cdm.me/zabava/love-sex/">Love &#038; Sex</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a href="https://www.cdm.me/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a href="https://www.cdm.me/lifestyle/ishrana/">Ishrana</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a href="https://www.cdm.me/lifestyle/moda/">Moda</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a href="https://www.cdm.me/lifestyle/djeca/">Djeca</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a href="https://www.cdm.me/lifestyle/psihologija/">Psihologija</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a href="https://www.cdm.me/lifestyle/dom/">Dom</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a href="https://www.cdm.me/tehno-nauka/">Tehno &#038; Nauka</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a href="https://www.cdm.me/tehno-nauka/igrice/">Igrice</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a href="https://www.cdm.me/tehno-nauka/telefoni/">Telefoni</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a href="https://www.cdm.me/tehno-nauka/racunari/">Računari</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a href="https://www.cdm.me/tehno-nauka/medicina/">Medicina</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a href="https://www.cdm.me/tehno-nauka/kosmos/">Kosmos</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220330"><a href="https://www.cdm.me/grad/">Grad</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a href="https://www.cdm.me/auto-moto/">Auto-Moto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a href="https://www.cdm.me/auto-moto/automobili/">Automobili</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a href="https://www.cdm.me/auto-moto/motori/">Motori</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a href="https://www.cdm.me/auto-moto/ostalo/">Ostalo</a></ul>
<li class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a href="https://www.cdm.me/english/">English</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-758841"><a target="_blank" rel="noopener noreferrer" href="http://umrli.me/">Umrli.me</a></ul>	</nav>											</div>
					
															<div class="hel-r herald-go-hor">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.cdm.me/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.cdm.me/" rel="home"><noscript><img class="herald-logo-mini" src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM"></noscript><img class="lazyload herald-logo-mini" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM"></a></span>
</div>
												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.cdm.me/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-cdm-main-menu-2" class="herald-mob-nav"><li class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a href="https://www.cdm.me/">Naslovna</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a href="https://www.cdm.me/news/">Vijesti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a href="https://www.cdm.me/politika/">Politika</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a href="https://www.cdm.me/drustvo/">Društvo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a href="https://www.cdm.me/ekonomija/">Ekonomija</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a href="https://www.cdm.me/kultura/">Kultura</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445603"><a href="https://www.cdm.me/live-24/">Live 24</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a href="https://www.cdm.me/hronika/">Hronika</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a href="https://www.cdm.me/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a href="https://www.cdm.me/sport/fudbal/">Fudbal</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a href="https://www.cdm.me/sport/kosarka/">Košarka</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a href="https://www.cdm.me/sport/rukomet/">Rukomet</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a href="https://www.cdm.me/sport/tenis/">Tenis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a href="https://www.cdm.me/sport/vaterpolo/">Vaterpolo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a href="https://www.cdm.me/sport/ostali-sportovi/">Ostali sportovi</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a href="https://www.cdm.me/svijet/">Svijet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a href="https://www.cdm.me/svijet/region/">Region</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a href="https://www.cdm.me/svijet/evropa/">Evropa</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425115"><a href="https://www.cdm.me/svijet/planeta/">Planeta</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a href="https://www.cdm.me/zabava/">Zabava</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a href="https://www.cdm.me/zabava/zanimljivosti/">Zanimljivosti</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a href="https://www.cdm.me/zabava/showbiz/">Showbiz</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a href="https://www.cdm.me/zabava/muzika-film-tv/">Muzika, Film i TV</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a href="https://www.cdm.me/zabava/love-sex/">Love &#038; Sex</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a href="https://www.cdm.me/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a href="https://www.cdm.me/lifestyle/ishrana/">Ishrana</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a href="https://www.cdm.me/lifestyle/moda/">Moda</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a href="https://www.cdm.me/lifestyle/djeca/">Djeca</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a href="https://www.cdm.me/lifestyle/psihologija/">Psihologija</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a href="https://www.cdm.me/lifestyle/dom/">Dom</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a href="https://www.cdm.me/tehno-nauka/">Tehno &#038; Nauka</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a href="https://www.cdm.me/tehno-nauka/igrice/">Igrice</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a href="https://www.cdm.me/tehno-nauka/telefoni/">Telefoni</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a href="https://www.cdm.me/tehno-nauka/racunari/">Računari</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a href="https://www.cdm.me/tehno-nauka/medicina/">Medicina</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a href="https://www.cdm.me/tehno-nauka/kosmos/">Kosmos</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220330"><a href="https://www.cdm.me/grad/">Grad</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a href="https://www.cdm.me/auto-moto/">Auto-Moto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a href="https://www.cdm.me/auto-moto/automobili/">Automobili</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a href="https://www.cdm.me/auto-moto/motori/">Motori</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a href="https://www.cdm.me/auto-moto/ostalo/">Ostalo</a></ul>
<li class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a href="https://www.cdm.me/english/">English</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-758841"><a target="_blank" rel="noopener noreferrer" href="http://umrli.me/">Umrli.me</a></ul>	
		
	
	
		
</div>
		
	<div class='code-block code-block-5 ai-viewport-1' style='display: block; height: auto; left: 50%; margin-left: -850px; top: 200px; position: fixed; width: 150px; text-align: right; z-index: 9999;'>
		<div id="adoceanrslfnmpvphob"></div>
</div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

	<div class='code-block code-block-4' style=''>
		<div id="adoceanrsxorjiufpaf"></div>
</div>
		<article id="post-1176563" class="herald-single post-1176563 post type-post status-publish format-standard has-post-thumbnail hentry category-fudbal tag-fk-petrovac source-pobjeda">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

		
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">Upravo 20:27</span></div><div class="meta-item herald-comments"><a href="https://www.cdm.me/sport/fudbal/petrovcani-prekinuli-strajk-isplaceno-pola-dugovanja/#respond">Add Comment</a></div></div>
		
		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.cdm.me/./sport/fudbal/" class="herald-cat-74782">Fudbal</a></span>
		
				<span class="meta-before_title">Ekipa se vratila treninzima</span>
				
	<h1 class="entry-title h1">Petrovčani prekinuli štrajk: Isplaćeno pola dugovanja</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">Upravo 20:27</span></div><span class="meta-source"><span>Izvor:</span> <a href="https://www.cdm.me/source/pobjeda/" rel="tag">Pobjeda</a></span></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><noscript><img width='960' height='555' src="https://www.cdm.me/wp-content/uploads/2020/08/petrovac-titograd-960x555.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" /></noscript><img width='960' height='555' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20960%20555%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/2020/08/petrovac-titograd-960x555.jpg" class="lazyload attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" /></span>
			</div>
			<div class="entry-content herald-entry-content">

	
	
					
	<div class='code-block code-block-12' style=''>
		<div id="adoceanrslegkglrtzx"></div>
</div>
<p>Fudbaleri Petrovca prekinuli su danas štrajk, u koji su stupili prošlog četvrtka zbog neisplaćenih zarada.</p><div class='code-block code-block-8' style=''>
		<div id="adoceanrsvgljgqdrer"></div>
</div>

<p>Postignut je dogovor da se ,,nebo-plavima“ isplati pola dugovanja, nakon čega su se igrači vratili obavezama i odradili trening.</p><div class='code-block code-block-13' style=''>
		<div id="adoceanrsyenqjiliiw"></div>
</div>

<p>Petrovac je prošle srijede kod kuće poražen od Jezera (1:0), a fudbaleri nijesu trenirali uoči nedjeljnog duela sa Zetom, u kojem su izgubili takođe 1:0.</p>
<p>Tim Nenada Vukčevića je na dnu tabele, sa samo dva boda iz sedam utakmica.</p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_light-retina essb_1607497938 essb_fullwidth_10_95_100 essb_button_animation_legacy2 print-no" id="essb_displayed_bottom_1607497938" data-essb-postid="1176563" data-essb-position="bottom" data-essb-button-style="icon_hover" data-essb-template="light-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.cdm.me/sport/fudbal/petrovcani-prekinuli-strajk-isplaceno-pola-dugovanja/" data-essb-fullurl="https://www.cdm.me/sport/fudbal/petrovcani-prekinuli-strajk-isplaceno-pola-dugovanja/" data-essb-instance="1607497938"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="share"><span class="essb_t_nb"><span class="essb_animated" data-cnt="0" data-cnt-short="0">&nbsp;</span><span class="essb_t_nb_after">share</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Petrov%C4%8Dani+prekinuli+%C5%A1trajk%3A+Ispla%C4%87eno+pola+dugovanja&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176563&picture=https://www.cdm.me/wp-content/uploads/2020/08/petrovac-titograd.jpg&description=Fudbaleri+Petrovca+prekinuli+su+danas+%C5%A1trajk%2C+u+koji+su+stupili+pro%C5%A1log+%C4%8Detvrtka+zbog+neispla%C4%87enih+zarada.Postignut+je+dogovor+da+se+%2C%2Cnebo-plavima%E2%80%9C+isplati+pola+dugovanja%2C+nakon+%C4%8Dega+su+se+igra%C4%8Di+vratili+obavezama+i+odradili+trening.Petrovac+je+pr..." title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Petrov%C4%8Dani+prekinuli+%C5%A1trajk%3A+Ispla%C4%87eno+pola+dugovanja&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176563&picture=https://www.cdm.me/wp-content/uploads/2020/08/petrovac-titograd.jpg&description=Fudbaleri+Petrovca+prekinuli+su+danas+%C5%A1trajk%2C+u+koji+su+stupili+pro%C5%A1log+%C4%8Detvrtka+zbog+neispla%C4%87enih+zarada.Postignut+je+dogovor+da+se+%2C%2Cnebo-plavima%E2%80%9C+isplati+pola+dugovanja%2C+nakon+%C4%8Dega+su+se+igra%C4%8Di+vratili+obavezama+i+odradili+trening.Petrovac+je+pr...&#39;,&#39;facebook_advanced&#39;,&#39;1607497938&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Petrovčani%20prekinuli%20štrajk%3A%20Isplaćeno%20pola%20dugovanja&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176563&amp;counturl=https%3A%2F%2Fwww.cdm.me%2Fsport%2Ffudbal%2Fpetrovcani-prekinuli-strajk-isplaceno-pola-dugovanja%2F&#39;,&#39;twitter&#39;,&#39;1607497938&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Petrov%25C4%258Dani+prekinuli+%25C5%25A1trajk%253A+Ispla%25C4%2587eno+pola+dugovanja&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176563" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Petrov%25C4%258Dani+prekinuli+%25C5%25A1trajk%253A+Ispla%25C4%2587eno+pola+dugovanja&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176563&#39;,&#39;linkedin&#39;,&#39;1607497938&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Petrov%25C4%258Dani+prekinuli+%25C5%25A1trajk%253A+Ispla%25C4%2587eno+pola+dugovanja&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176563&ui=2&tf=1" title="Share on Gmail" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Petrov%25C4%258Dani+prekinuli+%25C5%25A1trajk%253A+Ispla%25C4%2587eno+pola+dugovanja&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176563&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1607497938&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;1607497938&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Petrovčani%20prekinuli%20štrajk%3A%20Isplaćeno%20pola%20dugovanja%20https://www.cdm.me/?p=1176563" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '1607497938', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176563" title="Share on Facebook Messenger" onclick="essb.fbmessenger('233087937158473', 'https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176563', '1607497938'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176563" title="Share on Skype" onclick="essb.window(&#39;https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176563&#39;,&#39;skype&#39;,&#39;1607497938&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="Share on Print" onclick="essb.print(&#39;1607497938&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li></ul></div><div class='code-block code-block-14' style=''>
		<div id="adoceanrsvfehnvendr"></div>
</div>
<!-- AI CONTENT END 2 -->

	
			<div class="meta-tags">
			<span>Tags</span><a href="https://www.cdm.me/tag/fk-petrovac/" rel="tag">FK Petrovac</a>		</div>
	
				</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
				    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0" pattern=".{5,1000}" maxlength=1000 placeholder="Započni diskusiju..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">1000</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Vaše Ime*" maxlength="15" pattern=".{3,15}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5e942b9ec75a4-wrapper wpd-required-group">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5e942b9ec75a4-1_0_0" type="checkbox" name="custom_field_5e942b9ec75a4" value="1" class="custom_field_5e942b9ec75a4 wpd-field wpd-agreement-checkbox  wpd_agreement_hide "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5e942b9ec75a4-1_0_0">Prihvatam <a href="https://www.cdm.me/pravila-komentarisanja" target="_blank"> pravila komentarisanja</a></label>
                </div>
            </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Obavšetanja o novim odgovorima?">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pošalji komentar">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid" pattern=".{5,1000}" maxlength=1000 placeholder="Pridruži se diskusiji..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">1000</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Vaše Ime*" maxlength="15" pattern=".{3,15}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5e942b9ec75a4-wrapper wpd-required-group">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5e942b9ec75a4-1_wpdiscuzuniqueid" type="checkbox" name="custom_field_5e942b9ec75a4" value="1" class="custom_field_5e942b9ec75a4 wpd-field wpd-agreement-checkbox  wpd_agreement_hide "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5e942b9ec75a4-1_wpdiscuzuniqueid">Prihvatam <a href="https://www.cdm.me/pravila-komentarisanja" target="_blank"> pravila komentarisanja</a></label>
                </div>
            </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Obavšetanja o novim odgovorima?">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pošalji komentar">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                                        <div class="clearfix"></div>
                    </div>
                                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        
		<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">You may also like</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 herald-lay-f3 post-1176454 post type-post status-publish format-standard has-post-thumbnail hentry category-fudbal tag-faruk-hadzibegic tag-fudbalska-reprezentacija-crne-gore source-cdm">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.cdm.me/sport/fudbal/remi-pod-goricom-ivanovic-sprijecio-poraz-od-letonije/" title="Remi pod Goricom: Ivanović spriječio poraz od Letonije"><noscript><img width='320' height='213' src="https://www.cdm.me/wp-content/uploads/2020/09/reprezentacija-cg-320x213.jpg" class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2020/09/reprezentacija-cg-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2020/09/reprezentacija-cg-990x660.jpg 990w, https://www.cdm.me/wp-content/uploads/2020/09/reprezentacija-cg-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/09/reprezentacija-cg-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/09/reprezentacija-cg-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2020/09/reprezentacija-cg-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/09/reprezentacija-cg-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/09/reprezentacija-cg-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2020/09/reprezentacija-cg-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2020/09/reprezentacija-cg-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2020/09/reprezentacija-cg-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2020/09/reprezentacija-cg-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><img width='320' height='213' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20320%20213%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/2020/09/reprezentacija-cg-320x213.jpg" class="lazyload attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" data-srcset="https://www.cdm.me/wp-content/uploads/2020/09/reprezentacija-cg-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2020/09/reprezentacija-cg-990x660.jpg 990w, https://www.cdm.me/wp-content/uploads/2020/09/reprezentacija-cg-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/09/reprezentacija-cg-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/09/reprezentacija-cg-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2020/09/reprezentacija-cg-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/09/reprezentacija-cg-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/09/reprezentacija-cg-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2020/09/reprezentacija-cg-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2020/09/reprezentacija-cg-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2020/09/reprezentacija-cg-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2020/09/reprezentacija-cg-310x206.jpg 310w" data-sizes="(max-width: 320px) 100vw, 320px" /></a>
		</div>
	
	<div class="entry-header-top">
					<span class="meta-category"><a href="https://www.cdm.me/./sport/fudbal/" class="herald-cat-74782">Fudbal</a></span>
		
					<div class="entry-meta">
			<span class="meta-source"><span>Izvor:</span> <a href="https://www.cdm.me/source/cdm/" rel="tag">CdM</a></span>				<div class="meta-item herald-date"><span class="updated">19:51</span></div>			</div>
			</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://www.cdm.me/sport/fudbal/remi-pod-goricom-ivanovic-sprijecio-poraz-od-letonije/">Remi pod Goricom: Ivanović spriječio poraz od Letonije</a></h2>
	</div>
	
	<div class="entry-header-social-wrapper">
		<div class="entry-header-social-buttons">
			<div class="comments"> 
			<a href="https://www.cdm.me/sport/fudbal/remi-pod-goricom-ivanovic-sprijecio-poraz-od-letonije/#comments">
			<span><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve">
						<g>
							<path d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
								C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/>
							<path d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
								C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/>
							<path d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
								C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/>
							<path d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
								c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
								V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
								H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
								c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
								c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
								V311.8z M411,311.8"/>
						</g>
						</svg></span>
			<span>10</span></a>
			</div>
			<div class="share-wrapper">
			<div class="share">
				<div class="share-buttons">
				<div class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_2079757306 essb_width_flex essb_links_center essb_nospace print-no" id="essb_displayed_shortcode_2079757306" data-essb-postid="1176454" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="light-retina" data-essb-counter-pos="inside" data-essb-url="https://www.cdm.me/sport/fudbal/remi-pod-goricom-ivanovic-sprijecio-poraz-od-letonije/" data-essb-fullurl="https://www.cdm.me/sport/fudbal/remi-pod-goricom-ivanovic-sprijecio-poraz-od-letonije/" data-essb-instance="2079757306"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Remi+pod+Goricom%3A+Ivanovi%C4%87+sprije%C4%8Dio+poraz+od+Letonije&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176454&picture=https://www.cdm.me/wp-content/uploads/2020/09/reprezentacija-cg.jpg&description=Crnogorska+fudbalska+reprezentacija+remizirala+je+sa+Letonijom+pod+Goricom+1%3A1%2C+u+prijateljskoj+utakmici.+Gosti+su+poveli+u+26.+minutu%2C+kada+je+nakon+kornera+najvi%C5%A1i+u+na%C5%A1em+kaznenom+prostoru+bio+Tarasovs+i+savladao+Petkovi%C4%87a.+Poraz+na%C5%A1eg+tima+sprije%C4%8D..." title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Remi+pod+Goricom%3A+Ivanovi%C4%87+sprije%C4%8Dio+poraz+od+Letonije&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176454&picture=https://www.cdm.me/wp-content/uploads/2020/09/reprezentacija-cg.jpg&description=Crnogorska+fudbalska+reprezentacija+remizirala+je+sa+Letonijom+pod+Goricom+1%3A1%2C+u+prijateljskoj+utakmici.+Gosti+su+poveli+u+26.+minutu%2C+kada+je+nakon+kornera+najvi%C5%A1i+u+na%C5%A1em+kaznenom+prostoru+bio+Tarasovs+i+savladao+Petkovi%C4%87a.+Poraz+na%C5%A1eg+tima+sprije%C4%8D...&#39;,&#39;facebook_advanced&#39;,&#39;2079757306&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Remi%20pod%20Goricom%3A%20Ivanović%20spriječio%20poraz%20od%20Letonije&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176454&amp;counturl=https%3A%2F%2Fwww.cdm.me%2Fsport%2Ffudbal%2Fremi-pod-goricom-ivanovic-sprijecio-poraz-od-letonije%2F&#39;,&#39;twitter&#39;,&#39;2079757306&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Remi+pod+Goricom%253A+Ivanovi%25C4%2587+sprije%25C4%258Dio+poraz+od+Letonije&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176454" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Remi+pod+Goricom%253A+Ivanovi%25C4%2587+sprije%25C4%258Dio+poraz+od+Letonije&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176454&#39;,&#39;linkedin&#39;,&#39;2079757306&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;2079757306&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="Share on More Button" onclick="essb.toggle_more(&#39;2079757306&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=Remi%20pod%20Goricom%3A%20Ivanović%20spriječio%20poraz%20od%20Letonije%20https://www.cdm.me/?p=1176454" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '2079757306', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_gmail nolightbox essb_after_more"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Remi+pod+Goricom%253A+Ivanovi%25C4%2587+sprije%25C4%258Dio+poraz+od+Letonije&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176454&ui=2&tf=1" title="Share on Gmail" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Remi+pod+Goricom%253A+Ivanovi%25C4%2587+sprije%25C4%258Dio+poraz+od+Letonije&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176454&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;2079757306&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox essb_after_more"> <a href="viber://forward?text=Remi%20pod%20Goricom%3A%20Ivanović%20spriječio%20poraz%20od%20Letonije%20https://www.cdm.me/?p=1176454" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '2079757306', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_skype nolightbox essb_after_more"> <a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176454" title="Share on Skype" onclick="essb.window(&#39;https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176454&#39;,&#39;skype&#39;,&#39;2079757306&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176454" title="Share on Facebook Messenger" onclick="essb.fbmessenger('233087937158473', 'https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176454', '2079757306'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;2079757306&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>				</div>
				<a>
					<span> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space="preserve">
						
						<g>
							<g>
								<defs>
									<rect id="SVGID_1_" width="425.2" height="474"/>
								</defs>
								<clipPath id="SVGID_2_">
									<use xlink:href="#SVGID_1_"  style="overflow:visible;"/>
								</clipPath>
								<path class="st0" d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
									l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
									c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
									c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
									c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
									L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
									C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
									c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
									c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
									c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/>
							</g>
						</g>
						</svg> </span>
					<span> <div class="essb-total " data-network-list="facebook,twitter,google,print,mail,whatsapp,sms,viber" data-url="https://www.cdm.me/sport/fudbal/remi-pod-goricom-ivanovic-sprijecio-poraz-od-letonije/" data-full-number="false" data-post="1176454" ><div class="essb-total-value essb-block">11</div></div></span>
				</a>
			</div>
			</div>
			<div class="save"><a href="#" class="dot-irecommendthis" id="dot-irecommendthis-1176454" title="Preporuči tekst"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a></div>
		</div>	
		<div class="more-share-buttons"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space="preserve">
						<g>
							<path d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
								 M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
								 M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
								z M212.6,0"/>
						</g>
						</svg></div>
	</div>
	
</div>

	
	
</article>							<article class="herald-lay-f herald-lay-f1 herald-lay-f3 post-1176484 post type-post status-publish format-standard has-post-thumbnail hentry category-fudbal tag-2-cfl source-pobjeda">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.cdm.me/sport/fudbal/ibar-nanio-komu-prvi-poraz-u-sezoni/" title="Ibar nanio Komu prvi poraz u sezoni"><noscript><img width='320' height='213' src="https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-320x213.jpg" class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><img width='320' height='213' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20320%20213%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-320x213.jpg" class="lazyload attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" data-srcset="https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-310x206.jpg 310w" data-sizes="(max-width: 320px) 100vw, 320px" /></a>
		</div>
	
	<div class="entry-header-top">
					<span class="meta-category"><a href="https://www.cdm.me/./sport/fudbal/" class="herald-cat-74782">Fudbal</a></span>
		
					<div class="entry-meta">
			<span class="meta-source"><span>Izvor:</span> <a href="https://www.cdm.me/source/pobjeda/" rel="tag">Pobjeda</a></span>				<div class="meta-item herald-date"><span class="updated">18:34</span></div>			</div>
			</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://www.cdm.me/sport/fudbal/ibar-nanio-komu-prvi-poraz-u-sezoni/">Ibar nanio Komu prvi poraz u sezoni</a></h2>
	</div>
	
	<div class="entry-header-social-wrapper">
		<div class="entry-header-social-buttons">
			<div class="comments"> 
			<a href="https://www.cdm.me/sport/fudbal/ibar-nanio-komu-prvi-poraz-u-sezoni/#respond">
			<span><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve">
						<g>
							<path d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
								C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/>
							<path d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
								C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/>
							<path d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
								C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/>
							<path d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
								c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
								V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
								H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
								c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
								c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
								V311.8z M411,311.8"/>
						</g>
						</svg></span>
			<span>0</span></a>
			</div>
			<div class="share-wrapper">
			<div class="share">
				<div class="share-buttons">
				<div class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_14347264 essb_width_flex essb_links_center essb_nospace print-no" id="essb_displayed_shortcode_14347264" data-essb-postid="1176484" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="light-retina" data-essb-counter-pos="inside" data-essb-url="https://www.cdm.me/sport/fudbal/ibar-nanio-komu-prvi-poraz-u-sezoni/" data-essb-fullurl="https://www.cdm.me/sport/fudbal/ibar-nanio-komu-prvi-poraz-u-sezoni/" data-essb-instance="14347264"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Ibar+nanio+Komu+prvi+poraz+u+sezoni&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176484&picture=https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555.jpg&description=Odigrana+su+tri+me%C4%8Da+9.kola+Druge+lige.+Ibar+je+iznenadio+Kom+na+Zlatici%2C+jer+je+golom+Jukovi%C4%87a+uspio+da+do%C4%91e+do+pobjede%2C+%C5%A1to+je+prvi+poraz+Zlati%C4%8Dana+ove+sezone.Ulogu+favorita+nije+opravdao+ni+Mornar.+Barani+su+razo%C4%8Darali+na+gostovanju+Beranama%2C+jer+..." title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Ibar+nanio+Komu+prvi+poraz+u+sezoni&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176484&picture=https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555.jpg&description=Odigrana+su+tri+me%C4%8Da+9.kola+Druge+lige.+Ibar+je+iznenadio+Kom+na+Zlatici%2C+jer+je+golom+Jukovi%C4%87a+uspio+da+do%C4%91e+do+pobjede%2C+%C5%A1to+je+prvi+poraz+Zlati%C4%8Dana+ove+sezone.Ulogu+favorita+nije+opravdao+ni+Mornar.+Barani+su+razo%C4%8Darali+na+gostovanju+Beranama%2C+jer+...&#39;,&#39;facebook_advanced&#39;,&#39;14347264&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Ibar%20nanio%20Komu%20prvi%20poraz%20u%20sezoni&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176484&amp;counturl=https%3A%2F%2Fwww.cdm.me%2Fsport%2Ffudbal%2Fibar-nanio-komu-prvi-poraz-u-sezoni%2F&#39;,&#39;twitter&#39;,&#39;14347264&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Ibar+nanio+Komu+prvi+poraz+u+sezoni&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176484" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Ibar+nanio+Komu+prvi+poraz+u+sezoni&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176484&#39;,&#39;linkedin&#39;,&#39;14347264&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;14347264&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="Share on More Button" onclick="essb.toggle_more(&#39;14347264&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=Ibar%20nanio%20Komu%20prvi%20poraz%20u%20sezoni%20https://www.cdm.me/?p=1176484" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '14347264', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_gmail nolightbox essb_after_more"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Ibar+nanio+Komu+prvi+poraz+u+sezoni&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176484&ui=2&tf=1" title="Share on Gmail" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Ibar+nanio+Komu+prvi+poraz+u+sezoni&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176484&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;14347264&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox essb_after_more"> <a href="viber://forward?text=Ibar%20nanio%20Komu%20prvi%20poraz%20u%20sezoni%20https://www.cdm.me/?p=1176484" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '14347264', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_skype nolightbox essb_after_more"> <a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176484" title="Share on Skype" onclick="essb.window(&#39;https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176484&#39;,&#39;skype&#39;,&#39;14347264&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176484" title="Share on Facebook Messenger" onclick="essb.fbmessenger('233087937158473', 'https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176484', '14347264'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;14347264&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>				</div>
				<a>
					<span> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space="preserve">
						
						<g>
							<g>
								<defs>
									<rect id="SVGID_1_" width="425.2" height="474"/>
								</defs>
								<clipPath id="SVGID_2_">
									<use xlink:href="#SVGID_1_"  style="overflow:visible;"/>
								</clipPath>
								<path class="st0" d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
									l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
									c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
									c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
									c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
									L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
									C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
									c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
									c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
									c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/>
							</g>
						</g>
						</svg> </span>
					<span> <div class="essb-total " data-network-list="facebook,twitter,google,print,mail,whatsapp,sms,viber" data-url="https://www.cdm.me/sport/fudbal/ibar-nanio-komu-prvi-poraz-u-sezoni/" data-full-number="false" data-post="1176484" ><div class="essb-total-value essb-block">0</div></div></span>
				</a>
			</div>
			</div>
			<div class="save"><a href="#" class="dot-irecommendthis" id="dot-irecommendthis-1176484" title="Preporuči tekst"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a></div>
		</div>	
		<div class="more-share-buttons"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space="preserve">
						<g>
							<path d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
								 M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
								 M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
								z M212.6,0"/>
						</g>
						</svg></div>
	</div>
	
</div>

	
	
</article>							<article class="herald-lay-f herald-lay-f1 herald-lay-f3 post-1176425 post type-post status-publish format-standard has-post-thumbnail hentry category-fudbal tag-2-cfl source-cdm">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.cdm.me/sport/fudbal/nevrijeme-kroji-raspored-2-cfl/" title="Nevrijeme kroji raspored 2.CFL"><noscript><img width='320' height='213' src="https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-320x213.jpg" class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><img width='320' height='213' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20320%20213%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-320x213.jpg" class="lazyload attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" data-srcset="https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555-310x206.jpg 310w" data-sizes="(max-width: 320px) 100vw, 320px" /></a>
		</div>
	
	<div class="entry-header-top">
					<span class="meta-category"><a href="https://www.cdm.me/./sport/fudbal/" class="herald-cat-74782">Fudbal</a></span>
		
					<div class="entry-meta">
			<span class="meta-source"><span>Izvor:</span> <a href="https://www.cdm.me/source/cdm/" rel="tag">CdM</a></span>				<div class="meta-item herald-date"><span class="updated">16:59</span></div>			</div>
			</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://www.cdm.me/sport/fudbal/nevrijeme-kroji-raspored-2-cfl/">Nevrijeme kroji raspored 2.CFL</a></h2>
	</div>
	
	<div class="entry-header-social-wrapper">
		<div class="entry-header-social-buttons">
			<div class="comments"> 
			<a href="https://www.cdm.me/sport/fudbal/nevrijeme-kroji-raspored-2-cfl/#respond">
			<span><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve">
						<g>
							<path d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
								C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/>
							<path d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
								C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/>
							<path d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
								C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/>
							<path d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
								c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
								V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
								H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
								c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
								c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
								V311.8z M411,311.8"/>
						</g>
						</svg></span>
			<span>0</span></a>
			</div>
			<div class="share-wrapper">
			<div class="share">
				<div class="share-buttons">
				<div class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_185539733 essb_width_flex essb_links_center essb_nospace print-no" id="essb_displayed_shortcode_185539733" data-essb-postid="1176425" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="light-retina" data-essb-counter-pos="inside" data-essb-url="https://www.cdm.me/sport/fudbal/nevrijeme-kroji-raspored-2-cfl/" data-essb-fullurl="https://www.cdm.me/sport/fudbal/nevrijeme-kroji-raspored-2-cfl/" data-essb-instance="185539733"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Nevrijeme+kroji+raspored+2.CFL&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176425&picture=https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555.jpg&description=Utakmice+9.kola+Druge+lige+Bokelj+-+Jedinstvo+i+Arsenal+-+Igalo+odlo%C5%BEene+su.Tereni+u+Kotoru+i+Tivtu+usljed+jake+ki%C5%A1e+na+jugu+na%C5%A1e+zemlje+bili+su+natopljeni+vodom%2C+pa+je+bilo+jasno+da+ne+postoje+uslovi+za+igranje.Sada+se+%C4%8Deka+odluka+Komisije+za+takmi%C4%8De..." title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Nevrijeme+kroji+raspored+2.CFL&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176425&picture=https://www.cdm.me/wp-content/uploads/2019/07/druga-liga-lopta-900x555.jpg&description=Utakmice+9.kola+Druge+lige+Bokelj+-+Jedinstvo+i+Arsenal+-+Igalo+odlo%C5%BEene+su.Tereni+u+Kotoru+i+Tivtu+usljed+jake+ki%C5%A1e+na+jugu+na%C5%A1e+zemlje+bili+su+natopljeni+vodom%2C+pa+je+bilo+jasno+da+ne+postoje+uslovi+za+igranje.Sada+se+%C4%8Deka+odluka+Komisije+za+takmi%C4%8De...&#39;,&#39;facebook_advanced&#39;,&#39;185539733&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Nevrijeme%20kroji%20raspored%202.CFL&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176425&amp;counturl=https%3A%2F%2Fwww.cdm.me%2Fsport%2Ffudbal%2Fnevrijeme-kroji-raspored-2-cfl%2F&#39;,&#39;twitter&#39;,&#39;185539733&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Nevrijeme+kroji+raspored+2.CFL&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176425" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Nevrijeme+kroji+raspored+2.CFL&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176425&#39;,&#39;linkedin&#39;,&#39;185539733&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;185539733&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="Share on More Button" onclick="essb.toggle_more(&#39;185539733&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=Nevrijeme%20kroji%20raspored%202.CFL%20https://www.cdm.me/?p=1176425" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '185539733', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_gmail nolightbox essb_after_more"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Nevrijeme+kroji+raspored+2.CFL&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176425&ui=2&tf=1" title="Share on Gmail" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Nevrijeme+kroji+raspored+2.CFL&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176425&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;185539733&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox essb_after_more"> <a href="viber://forward?text=Nevrijeme%20kroji%20raspored%202.CFL%20https://www.cdm.me/?p=1176425" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '185539733', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_skype nolightbox essb_after_more"> <a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176425" title="Share on Skype" onclick="essb.window(&#39;https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176425&#39;,&#39;skype&#39;,&#39;185539733&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176425" title="Share on Facebook Messenger" onclick="essb.fbmessenger('233087937158473', 'https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1176425', '185539733'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;185539733&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>				</div>
				<a>
					<span> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space="preserve">
						
						<g>
							<g>
								<defs>
									<rect id="SVGID_1_" width="425.2" height="474"/>
								</defs>
								<clipPath id="SVGID_2_">
									<use xlink:href="#SVGID_1_"  style="overflow:visible;"/>
								</clipPath>
								<path class="st0" d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
									l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
									c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
									c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
									c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
									L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
									C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
									c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
									c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
									c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/>
							</g>
						</g>
						</svg> </span>
					<span> <div class="essb-total " data-network-list="facebook,twitter,google,print,mail,whatsapp,sms,viber" data-url="https://www.cdm.me/sport/fudbal/nevrijeme-kroji-raspored-2-cfl/" data-full-number="false" data-post="1176425" ><div class="essb-total-value essb-block">5</div></div></span>
				</a>
			</div>
			</div>
			<div class="save"><a href="#" class="dot-irecommendthis" id="dot-irecommendthis-1176425" title="Preporuči tekst"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a></div>
		</div>	
		<div class="more-share-buttons"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space="preserve">
						<g>
							<path d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
								 M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
								 M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
								z M212.6,0"/>
						</g>
						</svg></div>
	</div>
	
</div>

	
	
</article>								</div>
</div>


		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="ai_widget-1" class="widget-ads widget ai_widget"><div class='code-block code-block-1' style=''>
		<div id="adoceanrspijgnkhktl"></div>
</div>
</div><div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Najkomentarisanije</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g herald-lay-fl post-1175549 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-amfilohije tag-covid-19 tag-koronavirus tag-mitropolija-crnogorsko-primorska-spc tag-pcr-test source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/amfilohije-pozitivan-na-koronu-prebacen-u-klinicki-centar/">Amfilohije pozitivan na koronu, prebačen u Klinički centar</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1175979 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-amfilohije tag-koronavirus tag-molitva tag-zdravko-krivokapic tag-zdravlje source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">09:57</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/krivokapic-umnozimo-molitve-za-amfilohija-onako-kako-se-on-uvijek-molio-za-crnu-goru/">Krivokapić: Umnožimo molitve za Amfilohija, onako kako se on uvijek molio za Crnu Goru</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1175991 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-amfilohije tag-kccg tag-koronavirus tag-mcp source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">10:04</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/amfilohije-stabilno/">Amfilohije stabilno</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1176064 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-demokratski-front-df tag-dritan-abazovic tag-gradanski-pokret-ura tag-milan-knezevic tag-zakon-o-slobodi-vjeroispovijesti source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">11:27</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/politika/slucaj-knezevic-i-abazovic-halo-da-li-se-razumijemo/">Slučaj Knežević i Abazović: Halo, da li se razumijemo</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1175866 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-dritan-abazovic tag-milan-knezevic tag-sastanak tag-ura tag-zakon-o-slobodi-vjeroispovijesti source-pobjeda">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">06:54</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/politika/knezevic-decidno-abazovic-je-rekao-da-je-spreman-da-povuce-zakon/">Knežević decidno: Abazović je rekao da je spreman da povuče Zakon</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1175954 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-komitski-pokret tag-opstinski-odbor tag-osnovan tag-podgorica source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">09:22</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/politika/osnovan-opstinski-odbor-komitskog-pokreta-podgorica/">Osnovan Opštinski odbor Komitskog pokreta Podgorica</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1175854 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-koncesija tag-montenegro-airlines-ma tag-pomoc tag-stecaj tag-vlastimir-ristic tag-zakon-o-konsolidaciji-montenegroerlajnza source-dan">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">06:27</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/ekonomija/montenegro-airlines-ne-moze-opstati-sa-155-miliona-eura-pomoci/">Montenegro Airlines ne može opstati sa 155 miliona eura pomoći</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1176397 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-berlin tag-izbori tag-milo-dukanovic tag-nova-vlast tag-volfgang-sojble source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">16:40</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/politika/dukanovic-u-njemackoj-nova-vlast-imace-moju-podrsku-za-sve-ono-sto-bude-u-cilju-usvajanja-evropskih-vrijednosti/">Đukanović u Njemačkoj: Nova vlast imaće moju podršku za sve ono što bude u cilju usvajanja evropskih vrijednosti</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1175821 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-bar tag-demant tag-komitski-pokret tag-slobodan-jovanovic tag-snezana-markovic source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/politika/markovic-jovanovic-i-ja-nijesmo-clanovi-komitskog-pokreta/">Marković: Jovanović i ja nijesmo članovi Komitskog pokreta</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1176160 post type-post status-publish format-video has-post-thumbnail hentry category-politika tag-aleksa-becic tag-evropska-unija tag-reforme tag-skupstina-crne-gore tag-vjerske-zajednice tag-zakon-o-slobodi-vjeroispovijesti post_format-post-format-video source-cdm source-pobjeda">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">12:39</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/politika/becic-demokratama-je-prihvatljivo-sve-sto-je-i-partnerima-i-vjerskim-zajednicama/">Bečić: Demokratama je prihvatljivo sve što je i partnerima i vjerskim zajednicama</a></h2>		</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="ai_widget-2" class="widget-ads widget ai_widget"><div class='code-block code-block-2' style=''>
		<div id="adoceanrswkojhseiha"></div>
</div>
</div><div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Najčitanije</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g herald-lay-fl post-1175549 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-amfilohije tag-covid-19 tag-koronavirus tag-mitropolija-crnogorsko-primorska-spc tag-pcr-test source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/amfilohije-pozitivan-na-koronu-prebacen-u-klinicki-centar/">Amfilohije pozitivan na koronu, prebačen u Klinički centar</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1176064 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-demokratski-front-df tag-dritan-abazovic tag-gradanski-pokret-ura tag-milan-knezevic tag-zakon-o-slobodi-vjeroispovijesti source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">11:27</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/politika/slucaj-knezevic-i-abazovic-halo-da-li-se-razumijemo/">Slučaj Knežević i Abazović: Halo, da li se razumijemo</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1175904 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-covid-19 tag-crna-gora tag-infekcija tag-institut-za-javno-zdravlje-ijz tag-koronavirus tag-pacijenti tag-presjek-stanja source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">17:11</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/na-koronu-pozitivno-jos-210-osoba-preminulo-dvoje-oporavilo-se-350-pacijenata/">Na koronu pozitivno još 210 osoba, preminulo dvoje, oporavilo se 350 pacijenata</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1175991 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-amfilohije tag-kccg tag-koronavirus tag-mcp source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">10:04</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/amfilohije-stabilno/">Amfilohije stabilno</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1175979 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-amfilohije tag-koronavirus tag-molitva tag-zdravko-krivokapic tag-zdravlje source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">09:57</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/krivokapic-umnozimo-molitve-za-amfilohija-onako-kako-se-on-uvijek-molio-za-crnu-goru/">Krivokapić: Umnožimo molitve za Amfilohija, onako kako se on uvijek molio za Crnu Goru</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1176398 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-amfilohije tag-koronavirus tag-opsta-bolnica-danilo-i tag-osnovno-drzavno-tuzilastvo-cetinje tag-policija source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">16:25</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/tuzilastvo-nije-formiralo-predmet-u-slucaju-bolnice-danilo-prvi-i-amfilohija/">Tužilaštvo nije formiralo predmet u slučaju Bolnice Danilo Prvi i Amfilohija</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1175785 post type-post status-publish format-video has-post-thumbnail hentry category-hronika tag-kombi tag-niksic-podgorica tag-pozar post_format-post-format-video">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/hronika/na-putu-podgorica-niksic-izgorio-kombi-nema-povrijedenih/">Na putu Podgorica-Nikšić izgorio kombi, nema povrijeđenih</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1175866 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-dritan-abazovic tag-milan-knezevic tag-sastanak tag-ura tag-zakon-o-slobodi-vjeroispovijesti source-pobjeda">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">06:54</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/politika/knezevic-decidno-abazovic-je-rekao-da-je-spreman-da-povuce-zakon/">Knežević decidno: Abazović je rekao da je spreman da povuče Zakon</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1176252 post type-post status-publish format-standard has-post-thumbnail hentry category-politika source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">13:45</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/politika/knezevic-razliciti-politicki-stavovi-sa-abazovicem-nece-ugroziti-formiranje-vlade/">Knežević: Različiti politički stavovi sa Abazovićem neće ugroziti formiranje Vlade</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1176114 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-automobili tag-cekanje tag-ijz tag-kolona tag-koronavirus tag-testitanje source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">11:57</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/i-danas-guzve-ispred-instituta-za-javno-zdravlje/">I danas gužve ispred Instituta za javno zdravlje</a></h2>		</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="ai_widget-3" class="widget-ads widget ai_widget"><div class='code-block code-block-3' style=''>
		<div id="adoceanrszjhtdvktcb"></div>

    </div>
</div><div id="ai_widget-4" class="widget-ads widget ai_widget"><div class='code-block code-block-7' style=''>
		<div id="adoceanrsmjqmqxqohg"></div>
</div>
</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>
	<div class='code-block code-block-6 ai-viewport-1' style='display: block; height: auto; right: 50%; margin-right: -850px; top: 200px; position: fixed; width: 150px; text-align: left; z-index: 9999;'>
		<div id="adoceanrsoeggmigtqc"></div>
</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright"> © Cafe del Montenegro - All rights reserved <div class="hel-r">Made with <i class="fa fa-heart-o"></i></div></div>
							</div>
			
						
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

	<script>
	
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
	  ga('create', 'UA-31123757-1', 'auto');
	  ga('create', 'UA-99012606-1', 'auto', 'clientTracker');
	  
	 
	  ga('send', 'pageview');
	  ga('clientTracker.send', 'pageview');

	</script>
<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="3aa1bfdb57">

		<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.cdm.me/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.7'></script><script type='text/javascript'>
/* <![CDATA[ */
var dot_irecommendthis = {"ajaxurl":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>




<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.cdm.me\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Sakrij odgovore","wc_show_replies_text":"Prika\u017ei odgovore","wc_msg_required_fields":"Molimo Vas da popunite obavezna polja","wc_invalid_field":"Neki podaci u poljima su neispravni","wc_error_empty_text":"popunite ovo polje da bi komentarisali","wc_error_url_text":"url nije validan","wc_error_email_text":"email adresa nije validna","wc_invalid_captcha":"Neispravan sigurnosni kod","wc_login_to_vote":"Morate biti prijavljeni da bi glasali","wc_deny_voting_from_same_ip":"Nije vam dozvoljeno da glasate za ovaj komentar","wc_self_vote":"Ne mo\u017eete glasati za svoj komentar","wc_vote_only_one_time":"Vec\u0301 ste glasali za ovaj komentar","wc_voting_error":"Gre\u0161ka pri glasanju","wc_held_for_moderate":"Komentar \u010deka na moderaciju","wc_comment_edit_not_possible":"Na\u017ealost, ovaj komentar vi\u0161e nije moguc\u0301e mijenjati","wc_comment_not_updated":"\u017dao nam je, komentar nije a\u017euriran","wc_comment_not_edited":"Niste napravili izmjene","wc_new_comment_button_text":"novi komentar","wc_new_comments_button_text":"novi komentari","wc_new_reply_button_text":"novi odgovor na Va\u0161 komentar","wc_new_replies_button_text":"novi odgovor na Va\u0161 komentar","wc_msg_input_min_length":"Une\u0161eno je prekratko","wc_msg_input_max_length":"Une\u0161eno je predugo","wc_follow_user":"","wc_unfollow_user":"","wc_follow_success":"","wc_follow_canceled":"","wc_follow_email_confirm":"","wc_follow_email_confirm_fail":"","wc_follow_login_to_follow":"","wc_follow_impossible":"","wc_follow_not_added":"","is_user_logged_in":false,"commentListLoadType":"3","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"rgba(248, 248, 248, 0)","wpdiscuzCommentsOrder":"desc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"2","wordpressIsPaginate":"","commentTextMaxLength":1000,"storeCommenterData":"10","isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"b3470a98134d0ce917f257a3812cc5f2","isLoadOnlyParentComments":0,"ahk":"q7(^ndsr)a*g1i5w^z#msem9er=&lj==","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":1,"version":"5.3.5","wc_post_id":1176563,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1604694506,"lastVisitCookie":1602102506,"isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"0"}};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"","msgConfirmCancelSubscription":"","msgConfirmCancelFollow":""};
/* ]]> */
</script>




<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/www.cdm.me\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"150","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_retina":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_mini":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_mini_retina":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1024"};
/* ]]> */
</script>







<script type='text/javascript'>
var essb_settings = {"ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","essb3_nonce":"8aa2217274","essb3_plugin_url":"https:\/\/www.cdm.me\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","blog_url":"https:\/\/www.cdm.me\/","post_id":"1176563"};
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"herald_sidebar_61","margin_top":55,"margin_bottom":5,"stop_id":"footer","screen_max_width":750,"screen_max_height":750,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["ai_widget-3"]}];
/* ]]> */
</script>

<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="460590748"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script><script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	/* (c)AdOcean 2003-2017 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
		ado.config({mode: "new", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
</script>

<script type="text/javascript">
function isInArray(value, array) {
  return array.indexOf(value)  ==  -1;
};
var tickertakoverniz = ["adoceanrspffgeufnox", "adoceanrsyfetctjmjw", "adoceanrstighbtlgsn", "adoceanrsumjhcvmnls", "adoceanrsqdplbxpono", "adoceanrsmpoodrglha", "adoceanrslllocpfuer", "adoceanrssdptppiowa", "adoceanrsthcebsjfgj", "adoceanrsppllquohyj", "adoceanrsxbrsbriffr", "adoceanrssigtjopgku", "adoceanrsycqsjmipti", "adoceanrsshcqjnnfyq", "adoceanrszgikkiindt", "adoceanrsoohejpqgam", "adoceanrskfniirdini", "adoceanrswanlklkumq", "adoceanrsrjnrlurkdb", "adoceanrsybrgjvefck", "adoceanrskkhhljhtvu", "adoceanrsppllquohyj", "adoceanrsnadglwemmx", "adoceanrsygigdulnga", "adoceanrswmgqhuikqi", "adoceanrszlpjexofvn", "adoceanrsmlitqjfrmo", "adoceanrspkrmnmlmrt", "adoceanrsrneldkrndd" ];
ado.onAfterRenderAd(function(slaveId) {
	if ( isInArray(slaveId, tickertakoverniz ) ) {
		ado.onAd(slaveId, function(isAd, elem) {
			if (isAd) {
				elem.insertAdjacentHTML('beforeend', '<legend>reklama</legend>');
			}
		});
	}
});
</script>

		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, MASTER: CDM_ME.CdM.me.CdM.me.Sport */
			ado.master({id: 'AGU3brwTJ45znBXNvGLjiNrLw5kDN9JMc5jPTwbd8Xj.E7', server: 'rs.adocean.pl', keys: ['fudbal'] });
		</script>
		<div id="adoceanrsyfetctjmjw"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Sport.Ticker */
			ado.slave('adoceanrsyfetctjmjw', {myMaster: 'AGU3brwTJ45znBXNvGLjiNrLw5kDN9JMc5jPTwbd8Xj.E7' });
		</script>
		<div id="adoceanrsshcqjnnfyq"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Sport.Takeover */
			ado.slave('adoceanrsshcqjnnfyq', {myMaster: 'AGU3brwTJ45znBXNvGLjiNrLw5kDN9JMc5jPTwbd8Xj.E7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Sport.Side top */
			ado.slave('adoceanrspijgnkhktl', {myMaster: 'AGU3brwTJ45znBXNvGLjiNrLw5kDN9JMc5jPTwbd8Xj.E7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Sport.Side 2 */
			ado.slave('adoceanrswkojhseiha', {myMaster: 'AGU3brwTJ45znBXNvGLjiNrLw5kDN9JMc5jPTwbd8Xj.E7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Sport.Side 3 */
			ado.slave('adoceanrszjhtdvktcb', {myMaster: 'AGU3brwTJ45znBXNvGLjiNrLw5kDN9JMc5jPTwbd8Xj.E7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Sport.Billboard */
			ado.slave('adoceanrsxorjiufpaf', {myMaster: 'AGU3brwTJ45znBXNvGLjiNrLw5kDN9JMc5jPTwbd8Xj.E7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Sport.Wallpaper left */
			ado.slave('adoceanrslfnmpvphob', {myMaster: 'AGU3brwTJ45znBXNvGLjiNrLw5kDN9JMc5jPTwbd8Xj.E7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Sport.Wallpaper right */
			ado.slave('adoceanrsoeggmigtqc', {myMaster: 'AGU3brwTJ45znBXNvGLjiNrLw5kDN9JMc5jPTwbd8Xj.E7' });
		</script>		
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Sport.Side small */
			ado.slave('adoceanrsmjqmqxqohg', {myMaster: 'AGU3brwTJ45znBXNvGLjiNrLw5kDN9JMc5jPTwbd8Xj.E7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Sport.Text box */
			ado.slave('adoceanrsvgljgqdrer', {myMaster: 'AGU3brwTJ45znBXNvGLjiNrLw5kDN9JMc5jPTwbd8Xj.E7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Sport.News baner 1 */
			ado.slave("adoceanrsodptcohpec", {myMaster: "AGU3brwTJ45znBXNvGLjiNrLw5kDN9JMc5jPTwbd8Xj.E7" });
		</script>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Sport.News baner 2 */
			ado.slave("adoceanrslegkglrtzx", {myMaster: "AGU3brwTJ45znBXNvGLjiNrLw5kDN9JMc5jPTwbd8Xj.E7" });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Sport.News baner 3 */
			ado.slave("adoceanrsyenqjiliiw", {myMaster: "AGU3brwTJ45znBXNvGLjiNrLw5kDN9JMc5jPTwbd8Xj.E7" });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Sport.News baner 4 */
			ado.slave("adoceanrsvfehnvendr", {myMaster: "AGU3brwTJ45znBXNvGLjiNrLw5kDN9JMc5jPTwbd8Xj.E7" });
		</script>


<script defer src="https://www.cdm.me/wp-content/cache/autoptimize/js/autoptimize_e7119dbf742f171a45f925766ed9bbab.js"></script></body>
</html>