<!DOCTYPE html><html
lang=en-US><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width,initial-scale=1.0"><link
rel=pingback href=https://www.cdm.me/xmlrpc.php><link
rel=profile href=https://gmpg.org/xfn/11><link
media=all href=https://www.cdm.me/wp-content/cache/autoptimize/css/autoptimize_9035eb57793127015ce83e7f3cb6713d.css rel=stylesheet><link
media=screen href=https://www.cdm.me/wp-content/cache/autoptimize/css/autoptimize_243a34db9f56de5f71e7277e200055d7.css rel=stylesheet><title>Austrijski urolog zlostavljao dječake, dijelio im i kanabis - CdM</title><meta
name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.cdm.me/svijet/evropa/austrijski-urolog-zlostavljao-djecake-dijelio-im-i-kanabis/ ><meta
property=og:locale content=en_US><meta
property=og:type content=article><meta
property=og:title content="Austrijski urolog zlostavljao dječake, dijelio im i kanabis - CdM"><meta
property=og:description content="Jedan urolog u Austriji optužen je za seksualno zlostavljanje 109 dječaka tom gotovo dvadeset godina. Četrdeset žrtava mlađe je od 14 godina, navodi tužilaštvo u austrijskom gradu Velsu. Sve žrtve bili su pacijenti 57-godišnjeg urologa. Ljekarova pedofilija spada u ozbiljne duševne poremećaje, piše u  izvještaju stručnjaka sveda koji je sastavljen za optužnicu u kojoj se &hellip;"><meta
property=og:url content=https://www.cdm.me/svijet/evropa/austrijski-urolog-zlostavljao-djecake-dijelio-im-i-kanabis/ ><meta
property=og:site_name content=CdM><meta
property=article:publisher content=https://www.facebook.com/CdMportal/ ><meta
property=article:tag content=Austrija><meta
property=article:tag content=dječaci><meta
property=article:tag content=kanabis><meta
property=article:tag content="seksualno zlostavljanje"><meta
property=article:tag content=Urolog><meta
property=article:section content=Evropa><meta
property=article:published_time content=2020-02-10T13:32:39+00:00><meta
property=fb:app_id content=233087937158473><meta
property=og:image content=https://www.cdm.me/wp-content/uploads/2020/02/nasilje-nad-zenama-1400x660-1.jpg><meta
property=og:image:secure_url content=https://www.cdm.me/wp-content/uploads/2020/02/nasilje-nad-zenama-1400x660-1.jpg><meta
property=og:image:width content=1400><meta
property=og:image:height content=660><meta
name=twitter:card content=summary><meta
name=twitter:description content="Jedan urolog u Austriji optužen je za seksualno zlostavljanje 109 dječaka tom gotovo dvadeset godina. Četrdeset žrtava mlađe je od 14 godina, navodi tužilaštvo u austrijskom gradu Velsu. Sve žrtve bili su pacijenti 57-godišnjeg urologa. Ljekarova pedofilija spada u ozbiljne duševne poremećaje, piše u  izvještaju stručnjaka sveda koji je sastavljen za optužnicu u kojoj se [&hellip;]"><meta
name=twitter:title content="Austrijski urolog zlostavljao dječake, dijelio im i kanabis - CdM"><meta
name=twitter:site content=@cafemontenegro><meta
name=twitter:image content=https://www.cdm.me/wp-content/uploads/2020/02/nasilje-nad-zenama-1400x660-1.jpg><meta
name=twitter:creator content=@cafemontenegro> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cdm.me/#organization","name":"Cafe Del Montenegro","url":"https://www.cdm.me/","sameAs":["https://www.facebook.com/CdMportal/","https://www.youtube.com/channel/UCzcpeF-2zGtbEisGEcqnS6Q","https://twitter.com/cafemontenegro"],"logo":{"@type":"ImageObject","@id":"https://www.cdm.me/#logo","url":"https://www.cdm.me/wp-content/uploads/2016/12/cdm.png","width":1673,"height":529,"caption":"Cafe Del Montenegro"},"image":{"@id":"https://www.cdm.me/#logo"}},{"@type":"WebSite","@id":"https://www.cdm.me/#website","url":"https://www.cdm.me/","name":"CdM","description":"Cafe del Montenegro","publisher":{"@id":"https://www.cdm.me/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cdm.me/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cdm.me/svijet/evropa/austrijski-urolog-zlostavljao-djecake-dijelio-im-i-kanabis/#primaryimage","url":"https://www.cdm.me/wp-content/uploads/2020/02/nasilje-nad-zenama-1400x660-1.jpg","width":1400,"height":660},{"@type":"WebPage","@id":"https://www.cdm.me/svijet/evropa/austrijski-urolog-zlostavljao-djecake-dijelio-im-i-kanabis/#webpage","url":"https://www.cdm.me/svijet/evropa/austrijski-urolog-zlostavljao-djecake-dijelio-im-i-kanabis/","inLanguage":"en-US","name":"Austrijski urolog zlostavljao dje\u010dake, dijelio im i kanabis - CdM","isPartOf":{"@id":"https://www.cdm.me/#website"},"primaryImageOfPage":{"@id":"https://www.cdm.me/svijet/evropa/austrijski-urolog-zlostavljao-djecake-dijelio-im-i-kanabis/#primaryimage"},"datePublished":"2020-02-10T13:32:39+00:00","dateModified":"2020-02-10T13:32:39+00:00"},{"@type":"Article","@id":"https://www.cdm.me/svijet/evropa/austrijski-urolog-zlostavljao-djecake-dijelio-im-i-kanabis/#article","isPartOf":{"@id":"https://www.cdm.me/svijet/evropa/austrijski-urolog-zlostavljao-djecake-dijelio-im-i-kanabis/#webpage"},"author":{"@id":"https://www.cdm.me/#/schema/person/fa4e085fe476a0d589ac36a513db26b9"},"headline":"Austrijski urolog zlostavljao dje\u010dake, dijelio im i kanabis","datePublished":"2020-02-10T13:32:39+00:00","dateModified":"2020-02-10T13:32:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cdm.me/svijet/evropa/austrijski-urolog-zlostavljao-djecake-dijelio-im-i-kanabis/#webpage"},"publisher":{"@id":"https://www.cdm.me/#organization"},"image":{"@id":"https://www.cdm.me/svijet/evropa/austrijski-urolog-zlostavljao-djecake-dijelio-im-i-kanabis/#primaryimage"},"keywords":"Austrija,dje\u010daci,kanabis,seksualno zlostavljanje,Urolog","articleSection":"Evropa"},{"@type":["Person"],"@id":"https://www.cdm.me/#/schema/person/fa4e085fe476a0d589ac36a513db26b9","name":"Aleksandra Bo\u0161kovi\u0107","image":{"@type":"ImageObject","@id":"https://www.cdm.me/#authorlogo","url":"https://secure.gravatar.com/avatar/044a0768adc196e6588d1dda07db21ed?s=96&d=mm&r=g","caption":"Aleksandra Bo\u0161kovi\u0107"},"sameAs":[]}]}</script> <link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="CdM &raquo; Feed" href=https://www.cdm.me/feed/ ><link
rel=alternate type=application/rss+xml title="CdM &raquo; Comments Feed" href=https://www.cdm.me/comments/feed/ ><link
rel=alternate type=application/rss+xml title="CdM &raquo; Austrijski urolog zlostavljao dječake, dijelio im i kanabis Comments Feed" href=https://www.cdm.me/svijet/evropa/austrijski-urolog-zlostavljao-djecake-dijelio-im-i-kanabis/feed/ ><link
rel=stylesheet id=googleFonts-css  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;subset=latin-ext&#038;ver=5.3.2' type=text/css media=all><link
rel=stylesheet id=herald-fonts-css  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%7CRoboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=2.2.1' type=text/css media=all> <script src=https://www.cdm.me/wp-includes/js/jquery/jquery.js></script> <script>var wpp_params = {"sampling_active":"0","sampling_rate":"10","ajax_url":"https:\/\/www.cdm.me\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"981979","token":"b145e2f3f8","debug":""};</script> <link
rel=https://api.w.org/ href=https://www.cdm.me/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.cdm.me/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.cdm.me/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.3.2"><link
rel=shortlink href='https://www.cdm.me/?p=981979'><link
rel=alternate type=application/json+oembed href="https://www.cdm.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cdm.me%2Fsvijet%2Fevropa%2Faustrijski-urolog-zlostavljao-djecake-dijelio-im-i-kanabis%2F"><link
rel=alternate type=text/xml+oembed href="https://www.cdm.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cdm.me%2Fsvijet%2Fevropa%2Faustrijski-urolog-zlostavljao-djecake-dijelio-im-i-kanabis%2F&#038;format=xml"><META
HTTP-EQUIV="Refresh" CONTENT="900"><meta
name=theme-color content=#ad2222><meta
name=msapplication-navbutton-color content=#ad2222><meta
name=apple-mobile-web-app-status-bar-style content=#ad2222><meta
name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><meta
name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><link
rel=apple-touch-icon sizes=57x57 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-180x180.png><link
rel=mask-icon href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/safari-pinned-tab.svg color=#ad2222><link
rel=icon type=image/png sizes=192x192  href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/favicon-16x16.png><link
rel="shortcut icon" href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/favicon.ico><link
rel=manifest href=https://m.cdm.me/wp-content/uploads/static/icons/mobile/manifest.json><meta
name=msapplication-config content=https://www.cdm.me/wp-content/uploads/static/icons/mobile/browserconfig.xml><meta
name=msapplication-TileColor content=#ffffff><meta
name=msapplication-TileImage content=https://www.cdm.me/wp-content/uploads/static/icons/mobile/ms-icon-144x144.png><meta
name=theme-color content=#ffffff> <script>var essb_settings = {"ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","essb3_nonce":"9825d74db8","essb3_plugin_url":"https:\/\/www.cdm.me\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","blog_url":"https:\/\/www.cdm.me\/","essb3_postfloat_stay":false,"post_id":981979,"facebook_client":true,"pinterest_client":true,"facebook_post_url":"https:\/\/www.cdm.me\/svijet\/evropa\/austrijski-urolog-zlostavljao-djecake-dijelio-im-i-kanabis\/","facebook_post_recovery_url":"https:\/\/m.cdm.me\/svijet\/evropa\/austrijski-urolog-zlostavljao-djecake-dijelio-im-i-kanabis\/"};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://www.cdm.me/svijet/evropa/austrijski-urolog-zlostavljao-djecake-dijelio-im-i-kanabis/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script> </head><body
class="post-template-default single single-post postid-981979 single-format-standard wp-embed-responsive herald-boxed herald-v_2_2_1 herald-child"><header
id=header class=herald-site-header><div
class="header-top hidden-xs hidden-sm"><div
class=container><div
class=row><div
class=col-lg-12><div
class=hel-l><nav
class="secondary-navigation herald-menu"><ul
id=menu-cdm-top-header class=menu><li
id=menu-item-222247 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222247"><a
href=http://www.umrli.me>UMRLI.ME</a></li><li
id=menu-item-222248 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222248"><a
target=_blank rel="noopener noreferrer" href=http://forum.cdm.me>FORUM</a></li></ul></nav></div><div
class=hel-r>
<span
class=site-description>Cafe del Montenegro</span>		<span
class=herald-calendar><i
class="fa fa-calendar"></i>10/02/2020</span></div></div></div></div></div><div
class="header-middle herald-header-wraper hidden-xs hidden-sm"><div
class=container><div
class=row><div
class="col-lg-12 hel-el"><div
class="hel-l herald-go-hor"><div
class=site-branding>
<span
class="site-title h1"><a
href=https://www.cdm.me/ rel=home><noscript><img
class='herald-logo' src=https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg alt=CdM></noscript><img
class='lazyload herald-logo' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg alt=CdM></a></span></div></div><div
class="hel-c herald-go-hor"><form
class=herald-search-form action=https://www.cdm.me/ method=get>
<input
name=s class=herald-search-input type=text value placeholder="Type here to search..."><button
type=submit class=herald-search-submit></button></form></div><div
class="hel-r herald-go-hor"><ul
id=menu-cdm-social class=herald-soc-nav><li
id=menu-item-220380 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220380"><a
href=https://www.facebook.com/CafeDelMontenegro/ ><span
class=herald-social-name>Facebook</span></a></li><li
id=menu-item-220381 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220381"><a
href=https://twitter.com/cafemontenegro><span
class=herald-social-name>Twitter</span></a></li><li
id=menu-item-220382 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220382"><a
href=https://www.youtube.com/channel/UCzcpeF-2zGtbEisGEcqnS6Q><span
class=herald-social-name>YouTube</span></a></li></ul></div></div></div></div></div><div
class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div
class=container><div
class=row><div
class="col-lg-12 hel-el"><div
class=hel-c><nav
class="main-navigation herald-menu"><ul
id=menu-cdm-main-menu class=menu><li
id=menu-item-220338 class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a
href=https://www.cdm.me/ >Naslovna</a><li
id=menu-item-252846 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a
href=https://www.cdm.me/news/ >Vijesti</a><ul
class=sub-menu><li
id=menu-item-220344 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a
href=https://www.cdm.me/politika/ >Politika</a><li
id=menu-item-220340 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a
href=https://www.cdm.me/drustvo/ >Društvo</a><li
id=menu-item-226243 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a
href=https://www.cdm.me/ekonomija/ >Ekonomija</a><li
id=menu-item-220343 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a
href=https://www.cdm.me/kultura/ >Kultura</a></ul><li
id=menu-item-445603 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445603"><a
href=https://www.cdm.me/live-24/ >Live 24</a><li
id=menu-item-220342 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a
href=https://www.cdm.me/hronika/ >Hronika</a><li
id=menu-item-220346 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a
href=https://www.cdm.me/sport/ >Sport</a><ul
class=sub-menu><li
id=menu-item-220347 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a
href=https://www.cdm.me/sport/fudbal/ >Fudbal</a><li
id=menu-item-220348 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a
href=https://www.cdm.me/sport/kosarka/ >Košarka</a><li
id=menu-item-220350 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a
href=https://www.cdm.me/sport/rukomet/ >Rukomet</a><li
id=menu-item-220351 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a
href=https://www.cdm.me/sport/tenis/ >Tenis</a><li
id=menu-item-220352 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a
href=https://www.cdm.me/sport/vaterpolo/ >Vaterpolo</a><li
id=menu-item-220349 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a
href=https://www.cdm.me/sport/ostali-sportovi/ >Ostali sportovi</a></ul><li
id=menu-item-220353 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a
href=https://www.cdm.me/svijet/ >Svijet</a><ul
class=sub-menu><li
id=menu-item-220357 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a
href=https://www.cdm.me/svijet/region/ >Region</a><li
id=menu-item-220356 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a
href=https://www.cdm.me/svijet/evropa/ >Evropa</a><li
id=menu-item-425115 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425115"><a
href=https://www.cdm.me/svijet/planeta/ >Planeta</a></ul><li
id=menu-item-220367 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a
href=https://www.cdm.me/zabava/ >Zabava</a><ul
class=sub-menu><li
id=menu-item-220371 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a
href=https://www.cdm.me/zabava/zanimljivosti/ >Zanimljivosti</a><li
id=menu-item-220370 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a
href=https://www.cdm.me/zabava/showbiz/ >Showbiz</a><li
id=menu-item-220369 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a
href=https://www.cdm.me/zabava/muzika-film-tv/ >Muzika, Film i TV</a><li
id=menu-item-220368 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a
href=https://www.cdm.me/zabava/love-sex/ >Love &#038; Sex</a></ul><li
id=menu-item-220334 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a
href=https://www.cdm.me/lifestyle/ >Lifestyle</a><ul
class=sub-menu><li
id=menu-item-220337 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a
href=https://www.cdm.me/lifestyle/ishrana/ >Ishrana</a><li
id=menu-item-220336 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a
href=https://www.cdm.me/lifestyle/moda/ >Moda</a><li
id=menu-item-220335 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a
href=https://www.cdm.me/lifestyle/djeca/ >Djeca</a><li
id=menu-item-220401 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a
href=https://www.cdm.me/lifestyle/psihologija/ >Psihologija</a><li
id=menu-item-220400 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a
href=https://www.cdm.me/lifestyle/dom/ >Dom</a></ul><li
id=menu-item-220361 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a
href=https://www.cdm.me/tehno-nauka/ >Tehno &#038; Nauka</a><ul
class=sub-menu><li
id=menu-item-220362 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a
href=https://www.cdm.me/tehno-nauka/igrice/ >Igrice</a><li
id=menu-item-220366 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a
href=https://www.cdm.me/tehno-nauka/telefoni/ >Telefoni</a><li
id=menu-item-220365 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a
href=https://www.cdm.me/tehno-nauka/racunari/ >Računari</a><li
id=menu-item-220364 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a
href=https://www.cdm.me/tehno-nauka/medicina/ >Medicina</a><li
id=menu-item-220363 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a
href=https://www.cdm.me/tehno-nauka/kosmos/ >Kosmos</a></ul><li
id=menu-item-220330 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220330"><a
href=https://www.cdm.me/grad/ >Grad</a><li
id=menu-item-220326 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a
href=https://www.cdm.me/auto-moto/ >Auto-Moto</a><ul
class=sub-menu><li
id=menu-item-220329 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a
href=https://www.cdm.me/auto-moto/automobili/ >Automobili</a><li
id=menu-item-220328 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a
href=https://www.cdm.me/auto-moto/motori/ >Motori</a><li
id=menu-item-220327 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a
href=https://www.cdm.me/auto-moto/ostalo/ >Ostalo</a></ul><li
id=menu-item-222304 class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a
href=https://www.cdm.me/english/ >English</a><li
id=menu-item-758841 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-758841"><a
target=_blank rel="noopener noreferrer" href=http://umrli.me/ >Umrli.me</a></ul></nav></div><div
class=hel-r><nav
class="secondary-navigation herald-menu"><ul
id=menu-more-menu class=menu><li
id=menu-item-560318 class="moreoptions menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-560318"><a
href=#>More options</a><ul
class=sub-menu><li
id=menu-item-560317 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-560317"><a
href=https://www.cdm.me/marketing/ >Marketing</a></li></ul></li></ul></nav></div></div></div></div></div></header><div
id=sticky-header class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"><div
class=container><div
class=row><div
class="col-lg-12 hel-el"><div
class="hel-l herald-go-hor"><div
class="site-branding mini">
<span
class="site-title h1"><a
href=https://www.cdm.me/ rel=home><noscript><img
class='herald-logo-mini' src=https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg alt=CdM></noscript><img
class='lazyload herald-logo-mini' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg alt=CdM></a></span></div></div><div
class="hel-c herald-go-hor"><nav
class="main-navigation herald-menu"><ul
id=menu-cdm-main-menu-1 class=menu><li
class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a
href=https://www.cdm.me/ >Naslovna</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a
href=https://www.cdm.me/news/ >Vijesti</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a
href=https://www.cdm.me/politika/ >Politika</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a
href=https://www.cdm.me/drustvo/ >Društvo</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a
href=https://www.cdm.me/ekonomija/ >Ekonomija</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a
href=https://www.cdm.me/kultura/ >Kultura</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445603"><a
href=https://www.cdm.me/live-24/ >Live 24</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a
href=https://www.cdm.me/hronika/ >Hronika</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a
href=https://www.cdm.me/sport/ >Sport</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a
href=https://www.cdm.me/sport/fudbal/ >Fudbal</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a
href=https://www.cdm.me/sport/kosarka/ >Košarka</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a
href=https://www.cdm.me/sport/rukomet/ >Rukomet</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a
href=https://www.cdm.me/sport/tenis/ >Tenis</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a
href=https://www.cdm.me/sport/vaterpolo/ >Vaterpolo</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a
href=https://www.cdm.me/sport/ostali-sportovi/ >Ostali sportovi</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a
href=https://www.cdm.me/svijet/ >Svijet</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a
href=https://www.cdm.me/svijet/region/ >Region</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a
href=https://www.cdm.me/svijet/evropa/ >Evropa</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425115"><a
href=https://www.cdm.me/svijet/planeta/ >Planeta</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a
href=https://www.cdm.me/zabava/ >Zabava</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a
href=https://www.cdm.me/zabava/zanimljivosti/ >Zanimljivosti</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a
href=https://www.cdm.me/zabava/showbiz/ >Showbiz</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a
href=https://www.cdm.me/zabava/muzika-film-tv/ >Muzika, Film i TV</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a
href=https://www.cdm.me/zabava/love-sex/ >Love &#038; Sex</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a
href=https://www.cdm.me/lifestyle/ >Lifestyle</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a
href=https://www.cdm.me/lifestyle/ishrana/ >Ishrana</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a
href=https://www.cdm.me/lifestyle/moda/ >Moda</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a
href=https://www.cdm.me/lifestyle/djeca/ >Djeca</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a
href=https://www.cdm.me/lifestyle/psihologija/ >Psihologija</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a
href=https://www.cdm.me/lifestyle/dom/ >Dom</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a
href=https://www.cdm.me/tehno-nauka/ >Tehno &#038; Nauka</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a
href=https://www.cdm.me/tehno-nauka/igrice/ >Igrice</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a
href=https://www.cdm.me/tehno-nauka/telefoni/ >Telefoni</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a
href=https://www.cdm.me/tehno-nauka/racunari/ >Računari</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a
href=https://www.cdm.me/tehno-nauka/medicina/ >Medicina</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a
href=https://www.cdm.me/tehno-nauka/kosmos/ >Kosmos</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220330"><a
href=https://www.cdm.me/grad/ >Grad</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a
href=https://www.cdm.me/auto-moto/ >Auto-Moto</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a
href=https://www.cdm.me/auto-moto/automobili/ >Automobili</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a
href=https://www.cdm.me/auto-moto/motori/ >Motori</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a
href=https://www.cdm.me/auto-moto/ostalo/ >Ostalo</a></ul><li
class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a
href=https://www.cdm.me/english/ >English</a><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-758841"><a
target=_blank rel="noopener noreferrer" href=http://umrli.me/ >Umrli.me</a></ul></nav></div><div
class="hel-r herald-go-hor"><div
class=herald-menu-popup-search>
<span
class="fa fa-search"></span><div
class=herald-in-popup><form
class=herald-search-form action=https://www.cdm.me/ method=get>
<input
name=s class=herald-search-input type=text value placeholder="Type here to search..."><button
type=submit class=herald-search-submit></button></form></div></div></div></div></div></div></div><div
id=herald-responsive-header class="herald-responsive-header herald-slide hidden-lg hidden-md"><div
class=container><div
class=herald-nav-toggle><i
class="fa fa-bars"></i></div><div
class="site-branding mini">
<span
class="site-title h1"><a
href=https://www.cdm.me/ rel=home><noscript><img
class='herald-logo-mini' src=https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg alt=CdM></noscript><img
class='lazyload herald-logo-mini' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg alt=CdM></a></span></div><div
class=herald-menu-popup-search>
<span
class="fa fa-search"></span><div
class=herald-in-popup><form
class=herald-search-form action=https://www.cdm.me/ method=get>
<input
name=s class=herald-search-input type=text value placeholder="Type here to search..."><button
type=submit class=herald-search-submit></button></form></div></div></div></div><div
class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul
id=menu-cdm-main-menu-2 class=herald-mob-nav><li
class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a
href=https://www.cdm.me/ >Naslovna</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a
href=https://www.cdm.me/news/ >Vijesti</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a
href=https://www.cdm.me/politika/ >Politika</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a
href=https://www.cdm.me/drustvo/ >Društvo</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a
href=https://www.cdm.me/ekonomija/ >Ekonomija</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a
href=https://www.cdm.me/kultura/ >Kultura</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445603"><a
href=https://www.cdm.me/live-24/ >Live 24</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a
href=https://www.cdm.me/hronika/ >Hronika</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a
href=https://www.cdm.me/sport/ >Sport</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a
href=https://www.cdm.me/sport/fudbal/ >Fudbal</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a
href=https://www.cdm.me/sport/kosarka/ >Košarka</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a
href=https://www.cdm.me/sport/rukomet/ >Rukomet</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a
href=https://www.cdm.me/sport/tenis/ >Tenis</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a
href=https://www.cdm.me/sport/vaterpolo/ >Vaterpolo</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a
href=https://www.cdm.me/sport/ostali-sportovi/ >Ostali sportovi</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a
href=https://www.cdm.me/svijet/ >Svijet</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a
href=https://www.cdm.me/svijet/region/ >Region</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a
href=https://www.cdm.me/svijet/evropa/ >Evropa</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425115"><a
href=https://www.cdm.me/svijet/planeta/ >Planeta</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a
href=https://www.cdm.me/zabava/ >Zabava</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a
href=https://www.cdm.me/zabava/zanimljivosti/ >Zanimljivosti</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a
href=https://www.cdm.me/zabava/showbiz/ >Showbiz</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a
href=https://www.cdm.me/zabava/muzika-film-tv/ >Muzika, Film i TV</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a
href=https://www.cdm.me/zabava/love-sex/ >Love &#038; Sex</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a
href=https://www.cdm.me/lifestyle/ >Lifestyle</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a
href=https://www.cdm.me/lifestyle/ishrana/ >Ishrana</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a
href=https://www.cdm.me/lifestyle/moda/ >Moda</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a
href=https://www.cdm.me/lifestyle/djeca/ >Djeca</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a
href=https://www.cdm.me/lifestyle/psihologija/ >Psihologija</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a
href=https://www.cdm.me/lifestyle/dom/ >Dom</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a
href=https://www.cdm.me/tehno-nauka/ >Tehno &#038; Nauka</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a
href=https://www.cdm.me/tehno-nauka/igrice/ >Igrice</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a
href=https://www.cdm.me/tehno-nauka/telefoni/ >Telefoni</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a
href=https://www.cdm.me/tehno-nauka/racunari/ >Računari</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a
href=https://www.cdm.me/tehno-nauka/medicina/ >Medicina</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a
href=https://www.cdm.me/tehno-nauka/kosmos/ >Kosmos</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220330"><a
href=https://www.cdm.me/grad/ >Grad</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a
href=https://www.cdm.me/auto-moto/ >Auto-Moto</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a
href=https://www.cdm.me/auto-moto/automobili/ >Automobili</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a
href=https://www.cdm.me/auto-moto/motori/ >Motori</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a
href=https://www.cdm.me/auto-moto/ostalo/ >Ostalo</a></ul><li
class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a
href=https://www.cdm.me/english/ >English</a><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-758841"><a
target=_blank rel="noopener noreferrer" href=http://umrli.me/ >Umrli.me</a></ul></div><div
class='code-block code-block-5 ai-viewport-1' style='display: block; height: auto; left: 50%; margin-left: -850px; top: 200px; position: fixed; width: 150px; text-align: right; z-index: 9999;'><div
id=adoceanrsqjnneqflci></div></div><div
id=content class="herald-site-content herald-slide"><div
class="herald-section container "><div
class='code-block code-block-4' style><div
id=adoceanrsupiqlrptka></div></div><article
id=post-981979 class="herald-single post-981979 post type-post status-publish format-standard has-post-thumbnail hentry category-evropa tag-austrija tag-djecaci tag-kanabis tag-seksualno-zlostavljanje tag-urolog source-n1"><div
class=row><div
class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div
class=row><div
class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left"><div
class="entry-meta-wrapper entry-meta-wrapper-sticky"><div
class="entry-meta entry-meta-single"><div
class="meta-item herald-date"><span
class=updated>14:32 14:32</span></div><div
class="meta-item herald-comments"><a
href=https://www.cdm.me/svijet/evropa/austrijski-urolog-zlostavljao-djecake-dijelio-im-i-kanabis/#respond>Add Comment</a></div></div></div></div><div
class="col-lg-10 col-md-10 col-sm-10"><header
class=entry-header>
<span
class=meta-category><a
href=https://www.cdm.me/./svijet/evropa/ class=herald-cat-74801>Evropa</a></span><h1 class="entry-title h1">Austrijski urolog zlostavljao dječake, dijelio im i kanabis</h1><div
class="entry-meta entry-meta-single"><div
class="meta-item herald-date"><span
class=updated>14:32 14:32</span></div><span
class=meta-source><span>Izvor:</span> <a
href=https://www.cdm.me/source/n1/ rel=tag>N1</a></span></div></header><div
class="herald-post-thumbnail herald-post-thumbnail-single">
<span><noscript><img
width=1000 height=555 src=https://www.cdm.me/wp-content/uploads/2020/02/nasilje-nad-zenama-1400x660-1-1000x555.jpg class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt srcset="https://www.cdm.me/wp-content/uploads/2020/02/nasilje-nad-zenama-1400x660-1-1000x555.jpg 1000w, https://www.cdm.me/wp-content/uploads/2020/02/nasilje-nad-zenama-1400x660-1-300x168.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/02/nasilje-nad-zenama-1400x660-1-220x123.jpg 220w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript><img
width=1000 height=555 src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.cdm.me/wp-content/uploads/2020/02/nasilje-nad-zenama-1400x660-1-1000x555.jpg class="lazyload attachment-herald-lay-single size-herald-lay-single wp-post-image" alt data-srcset="https://www.cdm.me/wp-content/uploads/2020/02/nasilje-nad-zenama-1400x660-1-1000x555.jpg 1000w, https://www.cdm.me/wp-content/uploads/2020/02/nasilje-nad-zenama-1400x660-1-300x168.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/02/nasilje-nad-zenama-1400x660-1-220x123.jpg 220w" data-sizes="(max-width: 1000px) 100vw, 1000px"></span></div><div
class="entry-content herald-entry-content"><div
class='code-block code-block-12' style><div
id=adoceanrspedlktfqyz></div></div><p>Jedan urolog u Austriji optužen je za seksualno zlostavljanje 109 dječaka tokom gotovo dvadeset godina.</p><div
class='code-block code-block-8' style><div
id=adoceanrswhpqnvrrro></div></div><p>Četrdeset žrtava mlađe je od 14 godina, navodi tužilaštvo u austrijskom gradu Velsu.</p><p>Sve žrtve bili su pacijenti 57-godišnjeg urologa.</p><p>Ljekarova pedofilija spada u ozbiljne duševne poremećaje, piše u  izvještaju stručnjaka svedoka koji je sastavljen za optužnicu u kojoj se traži da okrivljeni bude u zatvoru za duševno poremećene kriminalce.</p><p>Optuženi ljekar može da dobije do 15 godina zatvora.</p><div
class='code-block code-block-13' style><div
id=adoceanrsmfkrnqpuxu></div></div><p>Optužbe uključuju teško seksualno zlostavljanje, podsticanje drugih da stvaraju dječju pornografiju, i dijeljenje kanabisa maloljetnicima.</p><p>Tužilaštvo je prije toga saopštilo da je ljekar mlade pacijente uvjerio kako je zlostavljanje normalni dio pregleda.</p><p>Osim toga davao bi im male svote novca i nekim dječacima pokazivao pornografske filmove u svom domu gdje ih je, osim u svojoj ordinaciji, zlostavljao.</p><p>Zlostavljanja za koja se tereti počela su 2000. i trajala su do januara prošle godine.</p><p>Slučaj je došao na svjetlo dana nakon što je jedna majka istupila u javnost s optužbom da je ljekar njenog sina počeo da zlostavlja kad je dječak imao 13 godina.</p><div
class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_light-retina essb_24252794 essb_fullwidth_9_95_100 essb_links_center essb_button_animation_legacy2 print-no" id=essb_displayed_bottom_24252794 data-essb-postid=981979 data-essb-position=bottom data-essb-button-style=icon_hover data-essb-template=light-retina data-essb-counter-pos=hidden data-essb-url=https://www.cdm.me/svijet/evropa/austrijski-urolog-zlostavljao-djecake-dijelio-im-i-kanabis/ data-essb-twitter-url=https://www.cdm.me/svijet/evropa/austrijski-urolog-zlostavljao-djecake-dijelio-im-i-kanabis/ data-essb-instance=24252794><ul
class="essb_links_list essb_hide_name"><li
class="essb_item essb_totalcount_item" data-counter-pos=hidden><span
class="essb_totalcount essb_t_l_big " title data-shares-text=shares><span
class=essb_t_nb><span
class=essb_animated data-cnt=0 data-cnt-short=0>&nbsp;</span><span
class=essb_t_nb_after>shares</span></span></span></li><li
class="essb_item essb_link_facebook nolightbox"> <a
href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Austrijski+urolog+zlostavljao+dje%C4%8Dake%2C+dijelio+im+i+kanabis&amp;link=https://www.cdm.me/?p=981979&picture=https://www.cdm.me/wp-content/uploads/2020/02/nasilje-nad-zenama-1400x660-1.jpg" title onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Austrijski+urolog+zlostavljao+dje%C4%8Dake%2C+dijelio+im+i+kanabis&amp;link=https://www.cdm.me/?p=981979&picture=https://www.cdm.me/wp-content/uploads/2020/02/nasilje-nad-zenama-1400x660-1.jpg&#39;,&#39;facebook_advanced&#39;,&#39;24252794&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_facebook"></span><span
class=essb_network_name>Facebook</span></a><span
class=essb_counter_hidden data-cnt data-cnt-short></span></li><li
class="essb_item essb_link_twitter nolightbox"> <a
href=# title onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Austrijski+urolog+zlostavljao+dje%C4%8Dake%2C+dijelio+im+i+kanabis&amp;url=https://www.cdm.me/?p=981979&amp;counturl=https://www.cdm.me/svijet/evropa/austrijski-urolog-zlostavljao-djecake-dijelio-im-i-kanabis/&#39;,&#39;twitter&#39;,&#39;24252794&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_twitter"></span><span
class=essb_network_name>Twitter</span></a><span
class=essb_counter_hidden data-cnt data-cnt-short></span></li><li
class="essb_item essb_link_google nolightbox"> <a
href="https://plus.google.com/share?url=https://www.cdm.me/?p=981979" title onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.cdm.me/?p=981979&#39;,&#39;google&#39;,&#39;24252794&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_google"></span><span
class=essb_network_name>Google+</span></a><span
class=essb_counter_hidden data-cnt data-cnt-short></span></li><li
class="essb_item essb_link_linkedin nolightbox"> <a
href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Austrijski+urolog+zlostavljao+dje%C4%8Dake%2C+dijelio+im+i+kanabis&amp;url=https://www.cdm.me/?p=981979" title onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Austrijski+urolog+zlostavljao+dje%C4%8Dake%2C+dijelio+im+i+kanabis&amp;url=https://www.cdm.me/?p=981979&#39;,&#39;linkedin&#39;,&#39;24252794&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_linkedin"></span><span
class=essb_network_name>LinkedIn</span></a><span
class=essb_counter_hidden data-cnt data-cnt-short></span></li><li
class="essb_item essb_link_gmail nolightbox"> <a
href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Austrijski+urolog+zlostavljao+dje%C4%8Dake%2C+dijelio+im+i+kanabis&body=https://www.cdm.me/?p=981979&ui=2&tf=1" title onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Austrijski+urolog+zlostavljao+dje%C4%8Dake%2C+dijelio+im+i+kanabis&body=https://www.cdm.me/?p=981979&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;24252794&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_gmail"></span><span
class=essb_network_name>Gmail</span></a><span
class=essb_counter_hidden data-cnt data-cnt-short></span></li><li
class="essb_item essb_link_mail nolightbox"> <a
href=# title onclick="essb_open_mailform(&#39;24252794&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_mail"></span><span
class=essb_network_name>Email</span></a><span
class=essb_counter_hidden data-cnt data-cnt-short></span></li><li
class="essb_item essb_link_viber nolightbox"> <a
href="viber://forward?text=Austrijski%20urolog%20zlostavljao%20dječake%2C%20dijelio%20im%20i%20kanabis%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D981979" title onclick="essb.tracking_only('', 'viber', '24252794', true);" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_viber"></span><span
class=essb_network_name>Viber</span></a><span
class=essb_counter_hidden data-cnt data-cnt-short></span></li><li
class="essb_item essb_link_messenger nolightbox"> <a
href="fb-messenger://share/?link=https://www.cdm.me/?p=981979" title onclick="essb.fbmessenger('233087937158473', 'https://www.cdm.me/?p=981979', '24252794'); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_messenger"></span><span
class=essb_network_name>Facebook Messenger</span></a><span
class=essb_counter_hidden data-cnt data-cnt-short></span></li><li
class="essb_item essb_link_skype nolightbox"> <a
href="https://web.skype.com/share?url=https://www.cdm.me/?p=981979" title onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.cdm.me/?p=981979&#39;,&#39;skype&#39;,&#39;24252794&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_skype"></span><span
class=essb_network_name>Skype</span></a><span
class=essb_counter_hidden data-cnt data-cnt-short></span></li><li
class="essb_item essb_link_print nolightbox"> <a
href=# title onclick="essb.print(&#39;24252794&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_print"></span><span
class=essb_network_name>Print</span></a><span
class=essb_counter_hidden data-cnt data-cnt-short></span></li></ul></div><div
class='code-block code-block-14' style><div
id=adoceanrszfrhbojjct></div></div><div
class=meta-tags>
<span>Tags</span><a
href=https://www.cdm.me/tag/austrija/ rel=tag>Austrija</a> <a
href=https://www.cdm.me/tag/djecaci/ rel=tag>dječaci</a> <a
href=https://www.cdm.me/tag/kanabis/ rel=tag>kanabis</a> <a
href=https://www.cdm.me/tag/seksualno-zlostavljanje/ rel=tag>seksualno zlostavljanje</a> <a
href=https://www.cdm.me/tag/urolog/ rel=tag>Urolog</a></div></div></div><div
class="col-lg-12 col-md-12 col-sm-12"><div
class=wpdiscuz_top_clearing></div><div
id=comments class=comments-area><div
id=respond style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header"></h3><div
id=wpcomm class="wpdiscuz_unauth wpd-default"><div
class=wpdiscuz-form-top-bar><div
class=wpdiscuz-ftb-left><div
id=wc_show_hide_loggedin_username></div></div><div
class=wpd-clear></div></div><div
class=wc_social_plugin_wrapper></div><div
class="wc-form-wrapper wc-main-form-wrapper"  id=wc-main-form-wrapper-0_0 ><div
class=wpdiscuz-comment-message style="display: block;"></div><form
class="wc_comm_form wc_main_comm_form" method=post  enctype=multipart/form-data><div
class=wc-field-comment><div
class="wpdiscuz-item wc-field-textarea" ><div
class="wpdiscuz-textarea-wrap "><div
class=wc-field-avatararea>
<img
alt=avatar src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height=40 width=40></div><textarea id=wc-textarea-0_0 pattern=.{5,1000} maxlength=1000 placeholder="Započni diskusiju..." required name=wc_comment class="wc_comment wpd-field"></textarea><div
class=commentTextMaxLength>1000</div></div></div><div
class=clearfix></div></div><div
class=wc-form-footer  style="display: none;"><div
class=wpd-form-row><div
class=wpd-form-col-left><div
class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div
class=wpd-field-icon><i
class="fas fa-user"></i></div>
<input
value required=required class="wc_name wpd-field" type=text name=wc_name placeholder="Vaše Ime*" maxlength=15 pattern=.{3,15} title></div><div
class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div
class=wpd-field-icon><i
class="fas fa-at"></i></div>
<input
value  class="wc_email wpd-field" type=email name=wc_email placeholder=Email></div></div><div
class=wpd-form-col-right><div
class=wc-field-submit>
<label
class=wpd_label title="Obavšetanja o novim odgovorima?">
<input
id=wc_notification_new_comment-0_0 class="wc_notification_new_comment-0_0 wpd_label__checkbox" value=comment type=checkbox name=wpdiscuz_notification_type>
<span
class=wpd_label__text>
<span
class=wpd_label__check>
<i
class="fas fa-bell wpdicon wpdicon-on"></i>
<i
class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input
class="wc_comm_submit wc_not_clicked button alt" type=submit name=submit value="Pošalji komentar"></div></div><div
class=clearfix></div></div></div><div
class=clearfix></div>
<input
type=hidden class=wpdiscuz_unique_id value=0_0 name=wpdiscuz_unique_id></form></div><div
id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div
class="wc-form-wrapper wc-secondary-form-wrapper"  id=wc-secondary-form-wrapper-wpdiscuzuniqueid  style='display: none;' ><div
class=wpdiscuz-comment-message style="display: block;"></div><div
class=wc-secondary-forms-social-content></div><div
class=clearfix></div><form
class="wc_comm_form wc-secondary-form-wrapper" method=post  enctype=multipart/form-data><div
class=wc-field-comment><div
class="wpdiscuz-item wc-field-textarea" ><div
class="wpdiscuz-textarea-wrap "><div
class=wc-field-avatararea>
<img
alt=avatar src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height=48 width=48></div><textarea id=wc-textarea-wpdiscuzuniqueid pattern=.{5,1000} maxlength=1000 placeholder="Pridruži se diskusiji..." required name=wc_comment class="wc_comment wpd-field"></textarea><div
class=commentTextMaxLength>1000</div></div></div><div
class=clearfix></div></div><div
class=wc-form-footer  style="display: none;"><div
class=wpd-form-row><div
class=wpd-form-col-left><div
class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div
class=wpd-field-icon><i
class="fas fa-user"></i></div>
<input
value required=required class="wc_name wpd-field" type=text name=wc_name placeholder="Vaše Ime*" maxlength=15 pattern=.{3,15} title></div><div
class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div
class=wpd-field-icon><i
class="fas fa-at"></i></div>
<input
value  class="wc_email wpd-field" type=email name=wc_email placeholder=Email></div></div><div
class=wpd-form-col-right><div
class=wc-field-submit>
<label
class=wpd_label title="Obavšetanja o novim odgovorima?">
<input
id=wc_notification_new_comment-wpdiscuzuniqueid class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value=comment type=checkbox name=wpdiscuz_notification_type>
<span
class=wpd_label__text>
<span
class=wpd_label__check>
<i
class="fas fa-bell wpdicon wpdicon-on"></i>
<i
class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input
class="wc_comm_submit wc_not_clicked button alt" type=submit name=submit value="Pošalji komentar"></div></div><div
class=clearfix></div></div></div><div
class=clearfix></div>
<input
type=hidden class=wpdiscuz_unique_id value=wpdiscuzuniqueid name=wpdiscuz_unique_id></form></div></div><div
class=wpdiscuz-front-actions><div
class=clearfix></div></div><div
id=wcThreadWrapper class=wc-thread-wrapper><div
class=wpdiscuz-comment-pagination></div></div><div
class=wpdiscuz_clear></div></div></div><div
id=wpdiscuz-loading-bar class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div><div
id=related class=herald-related-wrapper><div
class=herald-mod-wrap><div
class="herald-mod-head "><div
class=herald-mod-title><h4 class="h6 herald-mod-h herald-color">You may also like</h4></div></div></div><div
class="herald-related row row-eq-height"><article
class="herald-lay-f herald-lay-f1 herald-lay-f3 post-981718 post type-post status-publish format-video has-post-thumbnail hentry category-evropa tag-danska tag-evropa tag-njemacka tag-oluja tag-svedska post_format-post-format-video"><div
class=herald-ovrld><div
class=herald-post-thumbnail>
<a
href=https://www.cdm.me/svijet/evropa/snazna-oluja-pogodila-evropu-otkazani-letovi-luke-zatvorne-zeljeznice-kasne/ title="Oluja pogodila Evropu: Otkazani letovi, luke zatvorene, vjetar nosi dijete niz ulicu&#8230;"><noscript><img
width=320 height=213 src=https://www.cdm.me/wp-content/uploads/2020/02/20200210083606_583034-320x213.jpg class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt srcset="https://www.cdm.me/wp-content/uploads/2020/02/20200210083606_583034-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2020/02/20200210083606_583034-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/02/20200210083606_583034-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/02/20200210083606_583034-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2020/02/20200210083606_583034-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/02/20200210083606_583034-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/02/20200210083606_583034-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2020/02/20200210083606_583034-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2020/02/20200210083606_583034-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2020/02/20200210083606_583034-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2020/02/20200210083606_583034-310x206.jpg 310w, https://www.cdm.me/wp-content/uploads/2020/02/20200210083606_583034.jpg 750w" sizes="(max-width: 320px) 100vw, 320px"></noscript><img
width=320 height=213 src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.cdm.me/wp-content/uploads/2020/02/20200210083606_583034-320x213.jpg class="lazyload attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt data-srcset="https://www.cdm.me/wp-content/uploads/2020/02/20200210083606_583034-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2020/02/20200210083606_583034-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/02/20200210083606_583034-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/02/20200210083606_583034-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2020/02/20200210083606_583034-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/02/20200210083606_583034-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/02/20200210083606_583034-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2020/02/20200210083606_583034-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2020/02/20200210083606_583034-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2020/02/20200210083606_583034-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2020/02/20200210083606_583034-310x206.jpg 310w, https://www.cdm.me/wp-content/uploads/2020/02/20200210083606_583034.jpg 750w" data-sizes="(max-width: 320px) 100vw, 320px"></a></div><div
class=entry-header-top>
<span
class=meta-category><a
href=https://www.cdm.me/./svijet/evropa/ class=herald-cat-74801>Evropa</a></span><div
class=entry-meta><div
class="meta-item herald-date"><span
class=updated>08:49</span></div></div></div><div
class=entry-header><h2 class="entry-title h6"><a
href=https://www.cdm.me/svijet/evropa/snazna-oluja-pogodila-evropu-otkazani-letovi-luke-zatvorne-zeljeznice-kasne/ ><span
class=herald-format-icon><i
class="fa fa-play"></i></span>Oluja pogodila Evropu: Otkazani letovi, luke zatvorene, vjetar nosi dijete niz ulicu&#8230;</a></h2></div><div
class=entry-header-social-wrapper><div
class=entry-header-social-buttons><div
class=comments>
<a
href=https://www.cdm.me/svijet/evropa/snazna-oluja-pogodila-evropu-otkazani-letovi-luke-zatvorne-zeljeznice-kasne/#respond>
<span><svg
version=1.1 id=Layer_1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px
viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space=preserve>
<g>
<path
d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/>
<path
d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/>
<path
d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/>
<path
d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
V311.8z M411,311.8"/>
</g>
</svg></span>
<span>0</span></a></div><div
class=share-wrapper><div
class=share><div
class=share-buttons><div
class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_1960677828 essb_width_flex essb_links_center essb_nospace print-no" id=essb_displayed_shortcode_1960677828 data-essb-postid=981718 data-essb-position=shortcode data-essb-button-style=icon data-essb-template=light-retina data-essb-counter-pos=inside data-essb-url=https://www.cdm.me/svijet/evropa/snazna-oluja-pogodila-evropu-otkazani-letovi-luke-zatvorne-zeljeznice-kasne/ data-essb-twitter-url=https://www.cdm.me/svijet/evropa/snazna-oluja-pogodila-evropu-otkazani-letovi-luke-zatvorne-zeljeznice-kasne/ data-essb-instance=1960677828><ul
class="essb_links_list essb_force_hide_name essb_force_hide"><li
class="essb_item essb_link_facebook nolightbox"> <a
href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Oluja+pogodila+Evropu%3A+Otkazani+letovi%2C+luke+zatvorene%2C+vjetar+nosi+dijete+niz+ulicu...&amp;link=https://www.cdm.me/?p=981718&picture=https://www.cdm.me/wp-content/uploads/2020/02/20200210083606_583034.jpg" title onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Oluja+pogodila+Evropu%3A+Otkazani+letovi%2C+luke+zatvorene%2C+vjetar+nosi+dijete+niz+ulicu...&amp;link=https://www.cdm.me/?p=981718&picture=https://www.cdm.me/wp-content/uploads/2020/02/20200210083606_583034.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1960677828&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_facebook"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_twitter nolightbox"> <a
href=# title onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Oluja+pogodila+Evropu%3A+Otkazani+letovi%2C+luke+zatvorene%2C+vjetar+nosi+dijete+niz+ulicu...&amp;url=https://www.cdm.me/?p=981718&amp;counturl=https://www.cdm.me/svijet/evropa/snazna-oluja-pogodila-evropu-otkazani-letovi-luke-zatvorne-zeljeznice-kasne/&#39;,&#39;twitter&#39;,&#39;1960677828&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_twitter"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_google nolightbox"> <a
href="https://plus.google.com/share?url=https://www.cdm.me/?p=981718" title onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.cdm.me/?p=981718&#39;,&#39;google&#39;,&#39;1960677828&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_google"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_linkedin nolightbox"> <a
href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Oluja+pogodila+Evropu%3A+Otkazani+letovi%2C+luke+zatvorene%2C+vjetar+nosi+dijete+niz+ulicu...&amp;url=https://www.cdm.me/?p=981718" title onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Oluja+pogodila+Evropu%3A+Otkazani+letovi%2C+luke+zatvorene%2C+vjetar+nosi+dijete+niz+ulicu...&amp;url=https://www.cdm.me/?p=981718&#39;,&#39;linkedin&#39;,&#39;1960677828&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_linkedin"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_mail nolightbox"> <a
href=# title onclick="essb_open_mailform(&#39;1960677828&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_mail"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_more nolightbox"> <a
href=# title onclick="essb.toggle_more(&#39;1960677828&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_more"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a
href="whatsapp://send?text=Oluja%20pogodila%20Evropu%3A%20Otkazani%20letovi%2C%20luke%20zatvorene%2C%20vjetar%20nosi%20dijete%20niz%20ulicu...%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D981718" title onclick="essb.tracking_only('', 'whatsapp', '1960677828', true);" target=_self rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_whatsapp"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_gmail nolightbox essb_after_more"> <a
href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Oluja+pogodila+Evropu%3A+Otkazani+letovi%2C+luke+zatvorene%2C+vjetar+nosi+dijete+niz+ulicu...&body=https://www.cdm.me/?p=981718&ui=2&tf=1" title onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Oluja+pogodila+Evropu%3A+Otkazani+letovi%2C+luke+zatvorene%2C+vjetar+nosi+dijete+niz+ulicu...&body=https://www.cdm.me/?p=981718&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1960677828&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_gmail"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_viber nolightbox essb_after_more"> <a
href="viber://forward?text=Oluja%20pogodila%20Evropu%3A%20Otkazani%20letovi%2C%20luke%20zatvorene%2C%20vjetar%20nosi%20dijete%20niz%20ulicu...%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D981718" title onclick="essb.tracking_only('', 'viber', '1960677828', true);" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_viber"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_skype nolightbox essb_after_more"> <a
href="https://web.skype.com/share?url=https://www.cdm.me/?p=981718" title onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.cdm.me/?p=981718&#39;,&#39;skype&#39;,&#39;1960677828&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_skype"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_messenger nolightbox essb_after_more"> <a
href="fb-messenger://share/?link=https://www.cdm.me/?p=981718" title onclick="essb.fbmessenger('233087937158473', 'https://www.cdm.me/?p=981718', '1960677828'); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_messenger"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_less nolightbox essb_after_more"> <a
href=# title onclick="essb.toggle_less(&#39;1960677828&#39;); return false;" target=_blank rel=nofollow><span
class="essb_icon essb_icon_less"></span><span
class=essb_network_name></span></a></li></ul></div></div>
<a>
<span> <svg
version=1.1 id=Layer_1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px
viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space=preserve>
<g>
<g>
<defs>
<rect
id=SVGID_1_ width=425.2 height=474 />
</defs>
<clipPath
id="SVGID_2_">
<use
xlink:href=#SVGID_1_  style=overflow:visible; />
</clipPath>
<path
class=st0 d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/>
</g>
</g>
</svg> </span>
<span><div
class="essb-total " data-network-list=facebook,twitter,google,print,mail,whatsapp,sms,viber data-url=https://www.cdm.me/svijet/evropa/snazna-oluja-pogodila-evropu-otkazani-letovi-luke-zatvorne-zeljeznice-kasne/ data-full-number=false data-post=981718 ><div
class="essb-total-value essb-block">4</div></div></span>
</a></div></div><div
class=save><a
href=# class=dot-irecommendthis id=dot-irecommendthis-981718 title="Preporuči tekst"><span
class=dot-irecommendthis-count>0</span> <span
class=dot-irecommendthis-suffix></span></a></div></div><div
class=more-share-buttons><svg
version=1.1 id=Layer_1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px
viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space=preserve>
<g>
<path
d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
z M212.6,0"/>
</g>
</svg></div></div></div></article><article
class="herald-lay-f herald-lay-f1 herald-lay-f3 post-981699 post type-post status-publish format-gallery has-post-thumbnail hentry category-evropa tag-kijev tag-mucenje tag-oziljci tag-rat tag-zoja-su post_format-post-format-gallery source-rse"><div
class=herald-ovrld><div
class=herald-post-thumbnail>
<a
href=https://www.cdm.me/svijet/evropa/dokumentovanje-oziljaka-ukrajinskih-ratnih-zarobljenika/ title="Dokumentovanje ožiljaka ukrajinskih ratnih zarobljenika"><noscript><img
width=320 height=213 src=https://www.cdm.me/wp-content/uploads/2020/02/036548E3-927B-48A4-A037-00D169B2F794_w1023_r1_s-320x213.jpg class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt srcset="https://www.cdm.me/wp-content/uploads/2020/02/036548E3-927B-48A4-A037-00D169B2F794_w1023_r1_s-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2020/02/036548E3-927B-48A4-A037-00D169B2F794_w1023_r1_s-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/02/036548E3-927B-48A4-A037-00D169B2F794_w1023_r1_s-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/02/036548E3-927B-48A4-A037-00D169B2F794_w1023_r1_s-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2020/02/036548E3-927B-48A4-A037-00D169B2F794_w1023_r1_s-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/02/036548E3-927B-48A4-A037-00D169B2F794_w1023_r1_s-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/02/036548E3-927B-48A4-A037-00D169B2F794_w1023_r1_s-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2020/02/036548E3-927B-48A4-A037-00D169B2F794_w1023_r1_s-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2020/02/036548E3-927B-48A4-A037-00D169B2F794_w1023_r1_s-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2020/02/036548E3-927B-48A4-A037-00D169B2F794_w1023_r1_s-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2020/02/036548E3-927B-48A4-A037-00D169B2F794_w1023_r1_s-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px"></noscript><img
width=320 height=213 src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.cdm.me/wp-content/uploads/2020/02/036548E3-927B-48A4-A037-00D169B2F794_w1023_r1_s-320x213.jpg class="lazyload attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt data-srcset="https://www.cdm.me/wp-content/uploads/2020/02/036548E3-927B-48A4-A037-00D169B2F794_w1023_r1_s-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2020/02/036548E3-927B-48A4-A037-00D169B2F794_w1023_r1_s-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/02/036548E3-927B-48A4-A037-00D169B2F794_w1023_r1_s-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/02/036548E3-927B-48A4-A037-00D169B2F794_w1023_r1_s-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2020/02/036548E3-927B-48A4-A037-00D169B2F794_w1023_r1_s-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/02/036548E3-927B-48A4-A037-00D169B2F794_w1023_r1_s-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/02/036548E3-927B-48A4-A037-00D169B2F794_w1023_r1_s-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2020/02/036548E3-927B-48A4-A037-00D169B2F794_w1023_r1_s-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2020/02/036548E3-927B-48A4-A037-00D169B2F794_w1023_r1_s-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2020/02/036548E3-927B-48A4-A037-00D169B2F794_w1023_r1_s-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2020/02/036548E3-927B-48A4-A037-00D169B2F794_w1023_r1_s-310x206.jpg 310w" data-sizes="(max-width: 320px) 100vw, 320px"></a></div><div
class=entry-header-top>
<span
class=meta-category><a
href=https://www.cdm.me/./svijet/evropa/ class=herald-cat-74801>Evropa</a></span><div
class=entry-meta>
<span
class=meta-source><span>Izvor:</span> <a
href=https://www.cdm.me/source/rse/ rel=tag>RSE</a></span><div
class="meta-item herald-date"><span
class=updated>08:40</span></div></div></div><div
class=entry-header><h2 class="entry-title h6"><a
href=https://www.cdm.me/svijet/evropa/dokumentovanje-oziljaka-ukrajinskih-ratnih-zarobljenika/ ><span
class=herald-format-icon><i
class="fa fa-camera"></i></span>Dokumentovanje ožiljaka ukrajinskih ratnih zarobljenika</a></h2></div><div
class=entry-header-social-wrapper><div
class=entry-header-social-buttons><div
class=comments>
<a
href=https://www.cdm.me/svijet/evropa/dokumentovanje-oziljaka-ukrajinskih-ratnih-zarobljenika/#comments>
<span><svg
version=1.1 id=Layer_1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px
viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space=preserve>
<g>
<path
d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/>
<path
d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/>
<path
d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/>
<path
d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
V311.8z M411,311.8"/>
</g>
</svg></span>
<span>2</span></a></div><div
class=share-wrapper><div
class=share><div
class=share-buttons><div
class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_1294658362 essb_width_flex essb_links_center essb_nospace print-no" id=essb_displayed_shortcode_1294658362 data-essb-postid=981699 data-essb-position=shortcode data-essb-button-style=icon data-essb-template=light-retina data-essb-counter-pos=inside data-essb-url=https://www.cdm.me/svijet/evropa/dokumentovanje-oziljaka-ukrajinskih-ratnih-zarobljenika/ data-essb-twitter-url=https://www.cdm.me/svijet/evropa/dokumentovanje-oziljaka-ukrajinskih-ratnih-zarobljenika/ data-essb-instance=1294658362><ul
class="essb_links_list essb_force_hide_name essb_force_hide"><li
class="essb_item essb_link_facebook nolightbox"> <a
href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Dokumentovanje+o%C5%BEiljaka+ukrajinskih+ratnih+zarobljenika&amp;link=https://www.cdm.me/?p=981699&picture=https://www.cdm.me/wp-content/uploads/2020/02/036548E3-927B-48A4-A037-00D169B2F794_w1023_r1_s.jpg" title onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Dokumentovanje+o%C5%BEiljaka+ukrajinskih+ratnih+zarobljenika&amp;link=https://www.cdm.me/?p=981699&picture=https://www.cdm.me/wp-content/uploads/2020/02/036548E3-927B-48A4-A037-00D169B2F794_w1023_r1_s.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1294658362&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_facebook"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_twitter nolightbox"> <a
href=# title onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Dokumentovanje+o%C5%BEiljaka+ukrajinskih+ratnih+zarobljenika&amp;url=https://www.cdm.me/?p=981699&amp;counturl=https://www.cdm.me/svijet/evropa/dokumentovanje-oziljaka-ukrajinskih-ratnih-zarobljenika/&#39;,&#39;twitter&#39;,&#39;1294658362&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_twitter"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_google nolightbox"> <a
href="https://plus.google.com/share?url=https://www.cdm.me/?p=981699" title onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.cdm.me/?p=981699&#39;,&#39;google&#39;,&#39;1294658362&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_google"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_linkedin nolightbox"> <a
href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Dokumentovanje+o%C5%BEiljaka+ukrajinskih+ratnih+zarobljenika&amp;url=https://www.cdm.me/?p=981699" title onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Dokumentovanje+o%C5%BEiljaka+ukrajinskih+ratnih+zarobljenika&amp;url=https://www.cdm.me/?p=981699&#39;,&#39;linkedin&#39;,&#39;1294658362&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_linkedin"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_mail nolightbox"> <a
href=# title onclick="essb_open_mailform(&#39;1294658362&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_mail"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_more nolightbox"> <a
href=# title onclick="essb.toggle_more(&#39;1294658362&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_more"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a
href="whatsapp://send?text=Dokumentovanje%20ožiljaka%20ukrajinskih%20ratnih%20zarobljenika%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D981699" title onclick="essb.tracking_only('', 'whatsapp', '1294658362', true);" target=_self rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_whatsapp"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_gmail nolightbox essb_after_more"> <a
href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Dokumentovanje+o%C5%BEiljaka+ukrajinskih+ratnih+zarobljenika&body=https://www.cdm.me/?p=981699&ui=2&tf=1" title onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Dokumentovanje+o%C5%BEiljaka+ukrajinskih+ratnih+zarobljenika&body=https://www.cdm.me/?p=981699&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1294658362&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_gmail"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_viber nolightbox essb_after_more"> <a
href="viber://forward?text=Dokumentovanje%20ožiljaka%20ukrajinskih%20ratnih%20zarobljenika%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D981699" title onclick="essb.tracking_only('', 'viber', '1294658362', true);" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_viber"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_skype nolightbox essb_after_more"> <a
href="https://web.skype.com/share?url=https://www.cdm.me/?p=981699" title onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.cdm.me/?p=981699&#39;,&#39;skype&#39;,&#39;1294658362&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_skype"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_messenger nolightbox essb_after_more"> <a
href="fb-messenger://share/?link=https://www.cdm.me/?p=981699" title onclick="essb.fbmessenger('233087937158473', 'https://www.cdm.me/?p=981699', '1294658362'); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_messenger"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_less nolightbox essb_after_more"> <a
href=# title onclick="essb.toggle_less(&#39;1294658362&#39;); return false;" target=_blank rel=nofollow><span
class="essb_icon essb_icon_less"></span><span
class=essb_network_name></span></a></li></ul></div></div>
<a>
<span> <svg
version=1.1 id=Layer_1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px
viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space=preserve>
<g>
<g>
<defs>
<rect
id=SVGID_1_ width=425.2 height=474 />
</defs>
<clipPath
id="SVGID_2_">
<use
xlink:href=#SVGID_1_  style=overflow:visible; />
</clipPath>
<path
class=st0 d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/>
</g>
</g>
</svg> </span>
<span><div
class="essb-total " data-network-list=facebook,twitter,google,print,mail,whatsapp,sms,viber data-url=https://www.cdm.me/svijet/evropa/dokumentovanje-oziljaka-ukrajinskih-ratnih-zarobljenika/ data-full-number=false data-post=981699 ><div
class="essb-total-value essb-block">5</div></div></span>
</a></div></div><div
class=save><a
href=# class=dot-irecommendthis id=dot-irecommendthis-981699 title="Preporuči tekst"><span
class=dot-irecommendthis-count>0</span> <span
class=dot-irecommendthis-suffix></span></a></div></div><div
class=more-share-buttons><svg
version=1.1 id=Layer_1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px
viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space=preserve>
<g>
<path
d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
z M212.6,0"/>
</g>
</svg></div></div></div></article><article
class="herald-lay-f herald-lay-f1 herald-lay-f3 post-981641 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-bosna-i-hercegovina-bih tag-droga tag-kanabis tag-krijumcarenje tag-sipa source-dnevne-novine"><div
class=herald-ovrld><div
class=herald-post-thumbnail>
<a
href=https://www.cdm.me/hronika/droga-preko-crne-gore-svercovana-u-bih/ title="Droga preko Crne Gore švercovana u BiH"><noscript><img
width=320 height=213 src=https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga-320x213.jpg class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt srcset="https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga-768x512.jpg 768w, https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga-310x206.jpg 310w, https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga.jpg 830w" sizes="(max-width: 320px) 100vw, 320px"></noscript><img
width=320 height=213 src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga-320x213.jpg class="lazyload attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt data-srcset="https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga-768x512.jpg 768w, https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga-310x206.jpg 310w, https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga.jpg 830w" data-sizes="(max-width: 320px) 100vw, 320px"></a></div><div
class=entry-header-top>
<span
class=meta-category><a
href=https://www.cdm.me/./hronika/ class=herald-cat-74804>Hronika</a></span><div
class=entry-meta>
<span
class=meta-source><span>Izvor:</span> <a
href=https://www.cdm.me/source/dnevne-novine/ rel=tag>Dnevne novine</a></span><div
class="meta-item herald-date"><span
class=updated>06:29</span></div></div></div><div
class=entry-header><h2 class="entry-title h6"><a
href=https://www.cdm.me/hronika/droga-preko-crne-gore-svercovana-u-bih/ >Droga preko Crne Gore švercovana u BiH</a></h2></div><div
class=entry-header-social-wrapper><div
class=entry-header-social-buttons><div
class=comments>
<a
href=https://www.cdm.me/hronika/droga-preko-crne-gore-svercovana-u-bih/#respond>
<span><svg
version=1.1 id=Layer_1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px
viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space=preserve>
<g>
<path
d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/>
<path
d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/>
<path
d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/>
<path
d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
V311.8z M411,311.8"/>
</g>
</svg></span>
<span>0</span></a></div><div
class=share-wrapper><div
class=share><div
class=share-buttons><div
class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_81246923 essb_width_flex essb_links_center essb_nospace print-no" id=essb_displayed_shortcode_81246923 data-essb-postid=981641 data-essb-position=shortcode data-essb-button-style=icon data-essb-template=light-retina data-essb-counter-pos=inside data-essb-url=https://www.cdm.me/hronika/droga-preko-crne-gore-svercovana-u-bih/ data-essb-twitter-url=https://www.cdm.me/hronika/droga-preko-crne-gore-svercovana-u-bih/ data-essb-instance=81246923><ul
class="essb_links_list essb_force_hide_name essb_force_hide"><li
class="essb_item essb_link_facebook nolightbox"> <a
href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Droga+preko+Crne+Gore+%C5%A1vercovana+u+BiH&amp;link=https://www.cdm.me/?p=981641&picture=https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga.jpg" title onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Droga+preko+Crne+Gore+%C5%A1vercovana+u+BiH&amp;link=https://www.cdm.me/?p=981641&picture=https://www.cdm.me/wp-content/uploads/2019/08/Hapsenje-droga.jpg&#39;,&#39;facebook_advanced&#39;,&#39;81246923&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_facebook"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_twitter nolightbox"> <a
href=# title onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Droga+preko+Crne+Gore+%C5%A1vercovana+u+BiH&amp;url=https://www.cdm.me/?p=981641&amp;counturl=https://www.cdm.me/hronika/droga-preko-crne-gore-svercovana-u-bih/&#39;,&#39;twitter&#39;,&#39;81246923&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_twitter"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_google nolightbox"> <a
href="https://plus.google.com/share?url=https://www.cdm.me/?p=981641" title onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.cdm.me/?p=981641&#39;,&#39;google&#39;,&#39;81246923&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_google"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_linkedin nolightbox"> <a
href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Droga+preko+Crne+Gore+%C5%A1vercovana+u+BiH&amp;url=https://www.cdm.me/?p=981641" title onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Droga+preko+Crne+Gore+%C5%A1vercovana+u+BiH&amp;url=https://www.cdm.me/?p=981641&#39;,&#39;linkedin&#39;,&#39;81246923&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_linkedin"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_mail nolightbox"> <a
href=# title onclick="essb_open_mailform(&#39;81246923&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_mail"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_more nolightbox"> <a
href=# title onclick="essb.toggle_more(&#39;81246923&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_more"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a
href="whatsapp://send?text=Droga%20preko%20Crne%20Gore%20švercovana%20u%20BiH%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D981641" title onclick="essb.tracking_only('', 'whatsapp', '81246923', true);" target=_self rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_whatsapp"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_gmail nolightbox essb_after_more"> <a
href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Droga+preko+Crne+Gore+%C5%A1vercovana+u+BiH&body=https://www.cdm.me/?p=981641&ui=2&tf=1" title onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Droga+preko+Crne+Gore+%C5%A1vercovana+u+BiH&body=https://www.cdm.me/?p=981641&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;81246923&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_gmail"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_viber nolightbox essb_after_more"> <a
href="viber://forward?text=Droga%20preko%20Crne%20Gore%20švercovana%20u%20BiH%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D981641" title onclick="essb.tracking_only('', 'viber', '81246923', true);" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_viber"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_skype nolightbox essb_after_more"> <a
href="https://web.skype.com/share?url=https://www.cdm.me/?p=981641" title onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.cdm.me/?p=981641&#39;,&#39;skype&#39;,&#39;81246923&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_skype"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_messenger nolightbox essb_after_more"> <a
href="fb-messenger://share/?link=https://www.cdm.me/?p=981641" title onclick="essb.fbmessenger('233087937158473', 'https://www.cdm.me/?p=981641', '81246923'); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_messenger"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_less nolightbox essb_after_more"> <a
href=# title onclick="essb.toggle_less(&#39;81246923&#39;); return false;" target=_blank rel=nofollow><span
class="essb_icon essb_icon_less"></span><span
class=essb_network_name></span></a></li></ul></div></div>
<a>
<span> <svg
version=1.1 id=Layer_1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px
viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space=preserve>
<g>
<g>
<defs>
<rect
id=SVGID_1_ width=425.2 height=474 />
</defs>
<clipPath
id="SVGID_2_">
<use
xlink:href=#SVGID_1_  style=overflow:visible; />
</clipPath>
<path
class=st0 d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/>
</g>
</g>
</svg> </span>
<span><div
class="essb-total " data-network-list=facebook,twitter,google,print,mail,whatsapp,sms,viber data-url=https://www.cdm.me/hronika/droga-preko-crne-gore-svercovana-u-bih/ data-full-number=false data-post=981641 ><div
class="essb-total-value essb-block">7</div></div></span>
</a></div></div><div
class=save><a
href=# class=dot-irecommendthis id=dot-irecommendthis-981641 title="Preporuči tekst"><span
class=dot-irecommendthis-count>0</span> <span
class=dot-irecommendthis-suffix></span></a></div></div><div
class=more-share-buttons><svg
version=1.1 id=Layer_1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px
viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space=preserve>
<g>
<path
d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
z M212.6,0"/>
</g>
</svg></div></div></div></article></div></div></div></div></div><div
class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div
id=ai_widget-1 class="widget-ads widget ai_widget"><div
class='code-block code-block-1' style><div
id=adoceanrsmgrtgloiiy></div></div></div><div
id=herald_posts_widget-1 class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Najkomentarisanije</span></h4><div
class="row "><article
class="herald-lay-g herald-lay-fl post-981584 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-crna-gora tag-gradani tag-litije tag-podgorica tag-srpska-pravoslavna-crkva-spc source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>21:51</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/drustvo/oko-53-hiljade-gradana-veceras-bilo-na-litijama/ >Oko 53 hiljade građana večeras bilo na litijama</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-981481 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-crna-gora tag-litije tag-mitropolija-crnogorsko-primorska-spc tag-srpska-pravoslavna-crkva-spc source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>Juče</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/drustvo/litije-i-veceras-organizovane-u-vise-gradova/ >Litije i večeras organizovane u više gradova</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-981401 post type-post status-publish format-gallery has-post-thumbnail hentry category-politika tag-crna-gora tag-duklja tag-protest tag-srpska-pravoslavna-crkva-spc tag-trobojka post_format-post-format-gallery source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>Juče</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/politika/provokacije-trobojke-osvanule-i-na-zidinama-duklje/ >Provokacije: Trobojke osvanule i na zidinama Duklje</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-981461 post type-post status-publish format-standard has-post-thumbnail hentry category-kosarka tag-aba-liga tag-kk-buducnost-voli tag-kk-partizan source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>Juče</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/sport/kosarka/uzivo-buducnost-voli-protiv-partizana-za-prvo-mjesto/ >Budućnost Voli u sjajnom meču poražena od Partizana</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-981629 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-dps tag-litije tag-mcp tag-miodrag-vukovic tag-protesti tag-zakon-o-slobodi-vjerosipovijesti source-dnevne-novine"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>06:12</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/politika/ideologija-srednjeg-vijeka-nece-proci-u-crnoj-gori/ >Ideologija srednjeg vijeka neće proći u Crnoj Gori</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-981700 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-cetinje tag-ckm tag-patriotski-skup source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>08:33</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/drustvo/besplatan-prevoz-iz-11-gradova-za-odlazak-na-patriorski-skup-na-cetinju/ >Besplatan prevoz iz 11 gradova za odlazak na Patriorski skup</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-981497 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-duklja tag-ministarstvo-kulture tag-osuda tag-trobojke tag-vandalizam source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>Juče</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/politika/ministarstvo-kulture-osudilo-vandalizam-na-duklji-podnijece-prijave/ >Ministarstvo kulture osudilo vandalizam na Duklji, podnijeće prijave</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-981660 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-dijalog tag-opozicija tag-rasko-konjevic tag-sdp tag-ujedinjenje source-dan"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>07:10</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/politika/ne-postoji-sansa-a-ni-potreba-za-ujedinjene-opozicije/ >Ne postoji šansa, a ni potreba, za ujedinjene opozicije</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-981402 post type-post status-publish format-standard has-post-thumbnail hentry category-region tag-aleksandar-vucic tag-crna-gora tag-izjava tag-srbija tag-zlatibor-loncar source-agencije"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>Juče</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/svijet/region/vucic-zamolio-sam-loncara-da-se-izvini-zbog-izjave-o-crnogorcima/ >Vučić: Zamolio sam Lončara da se izvini zbog izjave o Crnogorcima</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-981631 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-andrija-mandic tag-demokrate tag-df tag-goran-danilovic tag-koalicija-ne-damo-svetinje tag-litije tag-mitropolija-crnogorsko-primorska-spc tag-opozicija tag-snp tag-vladimir-jokovic source-dnevne-novine"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>06:17</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/politika/intenzivni-razgovori-nekih-opozicionih-lidera-u-igri-je-i-koalicija-ne-damo-svetinje/ >Intenzivni razgovori nekih opozicionih lidera: U igri je i koalicija Ne damo svetinje</a></h2></div></div></div></article></div></div><div
id=ai_widget-2 class="widget-ads widget ai_widget"><div
class='code-block code-block-2' style><div
id=adoceanrsvdmqmtqkyj></div></div></div><div
id=herald_posts_widget-2 class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Najčitanije</span></h4><div
class="row "><article
class="herald-lay-g herald-lay-fl post-981584 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-crna-gora tag-gradani tag-litije tag-podgorica tag-srpska-pravoslavna-crkva-spc source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>21:51</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/drustvo/oko-53-hiljade-gradana-veceras-bilo-na-litijama/ >Oko 53 hiljade građana večeras bilo na litijama</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-981847 post type-post status-publish format-gallery has-post-thumbnail hentry category-hronika tag-niksic tag-podgorica tag-poginuli tag-policija tag-udes post_format-post-format-gallery source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>11:13</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/hronika/jedna-osoba-poginula-na-putu-podgorica-niksic/ >Jedna osoba poginula na putu Podgorica-Danilovgrad</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-981494 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-danilovgrad tag-klinicki-centar-crne-gore-kccg tag-podgorica tag-saobracajna-nesreca tag-spuz source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>Juče</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/hronika/udes-na-putu-danilovgrad-spuz-povrijedene-dvije-djevojke/ >Udes na putu Danilovgrad-Spuž, povrijeđene dvije djevojke</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-981667 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-ispovijest tag-osudenik tag-ubistvo tag-zatvor source-dan"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>07:16</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/hronika/kosarkaski-san-zamijenio-zidinama-spuskog-zatvora/ >Košarkaški san zamijenio zidinama spuškog zatvora</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-981426 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-budva tag-kuca tag-pozar tag-rafailovici tag-vatrogasci source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>Juče</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/hronika/pozar-u-rafailovicima-dim-zahvatio-cijelo-naselje/ >Požar u Rafailovićima, dim zahvatio cijelo naselje</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-981481 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-crna-gora tag-litije tag-mitropolija-crnogorsko-primorska-spc tag-srpska-pravoslavna-crkva-spc source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>Juče</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/drustvo/litije-i-veceras-organizovane-u-vise-gradova/ >Litije i večeras organizovane u više gradova</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-981461 post type-post status-publish format-standard has-post-thumbnail hentry category-kosarka tag-aba-liga tag-kk-buducnost-voli tag-kk-partizan source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>Juče</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/sport/kosarka/uzivo-buducnost-voli-protiv-partizana-za-prvo-mjesto/ >Budućnost Voli u sjajnom meču poražena od Partizana</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-981676 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-lazna-diploma tag-ministarstvo-prosvjete tag-tuzilastvo tag-zorica-stankovic source-dan"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>07:21</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/hronika/zbog-lazne-diplome-istraga-protiv-direktorice/ >Zbog lažne diplome istraga protiv direktorice</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-981401 post type-post status-publish format-gallery has-post-thumbnail hentry category-politika tag-crna-gora tag-duklja tag-protest tag-srpska-pravoslavna-crkva-spc tag-trobojka post_format-post-format-gallery source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>Juče</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/politika/provokacije-trobojke-osvanule-i-na-zidinama-duklje/ >Provokacije: Trobojke osvanule i na zidinama Duklje</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-981648 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-bojan-ajkovic tag-igor-krstovic tag-miljan-milic-27 tag-nemanja-misurovic-35 tag-skaljarski-klan tag-uhapseni source-dnevne-novine"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>06:35</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/hronika/detalji-hapsenja-crnogoraca-u-beogradu-spremali-osvetu-za-ranjavanje-krstovica/ >Detalji hapšenja Crnogoraca u Beogradu: Spremali osvetu za ranjavanje Krstovića</a></h2></div></div></div></article></div></div><div
id=ai_widget-3 class="widget-ads widget ai_widget"><div
class='code-block code-block-3' style><div
id=adoceanrssedhqqkpee></div></div></div><div
id=ai_widget-4 class="widget-ads widget ai_widget"><div
class='code-block code-block-7' style><div
id=adoceanrspfkndoeuzz></div></div></div></div></div></article></div></div><div
class='code-block code-block-6 ai-viewport-1' style='display: block; height: auto; right: 50%; margin-right: -850px; top: 200px; position: fixed; width: 150px; text-align: left; z-index: 9999;'><div
id=adoceanrsnkeeinppxd></div></div><footer
id=footer class="herald-site-footer herald-slide"><div
class="footer-widgets container"><div
class=row><div
class="col-lg-3 col-md-3 col-sm-3"></div><div
class="col-lg-3 col-md-3 col-sm-3"></div><div
class="col-lg-3 col-md-3 col-sm-3"></div><div
class="col-lg-3 col-md-3 col-sm-3"></div></div></div><div
class=footer-bottom><div
class=container><div
class=row><div
class=col-lg-12><div
class="hel-l herald-go-hor"><div
class=herald-copyright> © Cafe del Montenegro - All rights reserved<div
class=hel-r>Made with <i
class="fa fa-heart-o"></i></div></div></div></div></div></div></div></footer> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
	  ga('create', 'UA-31123757-1', 'auto');
	  ga('create', 'UA-99012606-1', 'auto', 'clientTracker');
	  
	 
	  ga('send', 'pageview');
	  ga('clientTracker.send', 'pageview');</script> <a
id=wpdUserContentInfoAnchor style=display:none; rel=#wpdUserContentInfo data-wpd-lity>wpDiscuz</a><div
id=wpdUserContentInfo style=overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px; class=lity-hide></div> <script>(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize=1>window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize=1 src='https://www.cdm.me/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.1'></script><script>var dot_irecommendthis = {"ajaxurl":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php"};</script> <script>var themeMyLogin = {"action":"","errors":[]};</script> <script>var wpdiscuzAjaxObj = {"url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.cdm.me\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Sakrij odgovore","wc_show_replies_text":"Prika\u017ei odgovore","wc_msg_required_fields":"Molimo Vas da popunite obavezna polja","wc_invalid_field":"Neki podaci u poljima su neispravni","wc_error_empty_text":"popunite ovo polje da bi komentarisali","wc_error_url_text":"url nije validan","wc_error_email_text":"email adresa nije validna","wc_invalid_captcha":"Neispravan sigurnosni kod","wc_login_to_vote":"Morate biti prijavljeni da bi glasali","wc_deny_voting_from_same_ip":"Nije vam dozvoljeno da glasate za ovaj komentar","wc_self_vote":"Ne mo\u017eete glasati za svoj komentar","wc_vote_only_one_time":"Vec\u0301 ste glasali za ovaj komentar","wc_voting_error":"Gre\u0161ka pri glasanju","wc_held_for_moderate":"Komentar \u010deka na moderaciju","wc_comment_edit_not_possible":"Na\u017ealost, ovaj komentar vi\u0161e nije moguc\u0301e mijenjati","wc_comment_not_updated":"\u017dao nam je, komentar nije a\u017euriran","wc_comment_not_edited":"Niste napravili izmjene","wc_new_comment_button_text":"novi komentar","wc_new_comments_button_text":"novi komentari","wc_new_reply_button_text":"novi odgovor na Va\u0161 komentar","wc_new_replies_button_text":"novi odgovor na Va\u0161 komentar","wc_msg_input_min_length":"Une\u0161eno je prekratko","wc_msg_input_max_length":"Une\u0161eno je predugo","wc_follow_user":"","wc_unfollow_user":"","wc_follow_success":"","wc_follow_canceled":"","wc_follow_email_confirm":"","wc_follow_email_confirm_fail":"","wc_follow_login_to_follow":"","wc_follow_impossible":"","wc_follow_not_added":"","is_user_logged_in":false,"commentListLoadType":"2","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"rgba(248, 248, 248, 0)","wpdiscuzCommentsOrder":"desc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"2","wordpressIsPaginate":"","commentTextMaxLength":1000,"storeCommenterData":"10","isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"b3470a98134d0ce917f257a3812cc5f2","isLoadOnlyParentComments":0,"ahk":"q7(^ndsr)a*g1i5w^z#msem9er=&lj==","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":1,"version":"5.3.5","wc_post_id":981979,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1583939004,"lastVisitCookie":1581347004,"isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"0"}};</script> <script>var wpdiscuzUCObj = {"msgConfirmDeleteComment":"","msgConfirmCancelSubscription":"","msgConfirmCancelFollow":""};</script> <script>var herald_js_settings = {"ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"150","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_retina":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_mini":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_mini_retina":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1024"};</script> <script>var q2w3_sidebar_options = [{"sidebar":"herald_sidebar_61","margin_top":55,"margin_bottom":5,"stop_id":"footer","screen_max_width":750,"screen_max_height":750,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["ai_widget-3"]}];</script> <div
class=essb_mailform><div
class=essb_mailform_content><p>Send this to a friend</p><label
class=essb_mailform_content_label>Your email</label><input
type=text id=essb_mailform_from class=essb_mailform_content_input placeholder="Your email"><label
class=essb_mailform_content_label>Recipient email</label><input
type=text id=essb_mailform_to class=essb_mailform_content_input placeholder="Recipient email"><div
class=essb_mailform_content_buttons><button
id=essb_mailform_btn_submit class=essb_mailform_content_button onclick=essb_mailform_send();>Send</button><button
id=essb_mailform_btn_cancel class=essb_mailform_content_button onclick="essb_close_mailform(); return false;">Cancel</button></div><input
type=hidden id=essb_mail_salt value=2054849598><input
type=hidden id=essb_mail_instance value><input
type=hidden id=essb_mail_post value></div></div><div
class=essb_mailform_shadow></div><script>var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script><script src=//rs.adocean.pl/files/js/ado.js></script> <script>/* (c)AdOcean 2003-2017 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
		ado.config({mode: "new", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});</script> <script>function isInArray(value, array) {
  return array.indexOf(value)  ==  -1;
};
var tickertakoverniz = ["adoceanrspffgeufnox", "adoceanrsyfetctjmjw", "adoceanrstighbtlgsn", "adoceanrsumjhcvmnls", "adoceanrsqdplbxpono", "adoceanrsmpoodrglha", "adoceanrslllocpfuer", "adoceanrssdptppiowa", "adoceanrsthcebsjfgj", "adoceanrsppllquohyj", "adoceanrsxbrsbriffr", "adoceanrssigtjopgku", "adoceanrsycqsjmipti", "adoceanrsshcqjnnfyq", "adoceanrszgikkiindt", "adoceanrsoohejpqgam", "adoceanrskfniirdini", "adoceanrswanlklkumq", "adoceanrsrjnrlurkdb", "adoceanrsybrgjvefck", "adoceanrskkhhljhtvu", "adoceanrsppllquohyj", "adoceanrsnadglwemmx", "adoceanrsygigdulnga", "adoceanrswmgqhuikqi", "adoceanrszlpjexofvn", "adoceanrsmlitqjfrmo", "adoceanrspkrmnmlmrt" ];
ado.onAfterRenderAd(function(slaveId) {
	if ( isInArray(slaveId, tickertakoverniz ) ) {
		ado.onAd(slaveId, function(isAd, elem) {
			if (isAd) {
				elem.insertAdjacentHTML('beforeend', '<legend>reklama</legend>');
			}
		});
	}
});</script> <script>/* (c)AdOcean 2003-2017, MASTER: CDM_ME.CdM.me.CdM.me.Svijet */
			ado.master({id: 'jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7', server: 'rs.adocean.pl', keys: ['evropa'] });</script> <div
id=adoceanrszgikkiindt></div> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Svijet.Takeover */
			ado.slave('adoceanrszgikkiindt', {myMaster: 'jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7' });</script> <div
id=adoceanrstighbtlgsn></div> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Svijet.Ticker */
			ado.slave('adoceanrstighbtlgsn', {myMaster: 'jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7' });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Svijet.Side top */
			ado.slave('adoceanrsmgrtgloiiy', {myMaster: 'jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7' });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Svijet.Side 2 */
			ado.slave('adoceanrsvdmqmtqkyj', {myMaster: 'jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7' });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Svijet.Side 3 */
			ado.slave('adoceanrssedhqqkpee', {myMaster: 'jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7' });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Svijet.Billboard */
			ado.slave('adoceanrsupiqlrptka', {myMaster: 'jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7' });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Svijet.Wallpaper left */
			ado.slave('adoceanrsqjnneqflci', {myMaster: 'jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7' });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Svijet.Wallpaper right */
			ado.slave('adoceanrsnkeeinppxd', {myMaster: 'jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7' });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Svijet.Side small */
			ado.slave('adoceanrspfkndoeuzz', {myMaster: 'jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7' });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Svijet.Text box */
			ado.slave('adoceanrswhpqnvrrro', {myMaster: 'jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7' });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Svijet.News baner 1 */
			ado.slave("adoceanrssdmehwllde", {myMaster: "jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7" });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Svijet.News baner 2 */
			ado.slave("adoceanrspedlktfqyz", {myMaster: "jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7" });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Svijet.News baner 3 */
			ado.slave("adoceanrsmfkrnqpuxu", {myMaster: "jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7" });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Svijet.News baner 4 */
			ado.slave("adoceanrszfrhbojjct", {myMaster: "jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7" });</script> <script defer src=https://www.cdm.me/wp-content/cache/autoptimize/js/autoptimize_35f6af6ae6531e589ef7de8092ee5df4.js></script></body></html>