<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.cdm.me/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />

	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<link media="all" href="https://www.cdm.me/wp-content/cache/autoptimize/css/autoptimize_5411871b93d0d6a2a51188c33c0ff19a.css" rel="stylesheet" /><link media="screen" href="https://www.cdm.me/wp-content/cache/autoptimize/css/autoptimize_243a34db9f56de5f71e7277e200055d7.css" rel="stylesheet" /><title>Policija morala da se povuče, Tramp zaprijetio: Grad su preuzeli teroristi - CdM</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.cdm.me/svijet/planeta/policija-morala-da-se-povuce-tramp-zaprijetio-grad-su-preuzeli-teroristi/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Policija morala da se povuče, Tramp zaprijetio: Grad su preuzeli teroristi - CdM" />
	<meta property="og:description" content="Američki predsjednik Donald Tramp zaprijetio je da će kvart u Sijetlu koji drže demonstranti vratiti pod kontrolu snaga reda, izvijestio je BBC. Naime, nakon višednevnih nasilnih protesta, policija je u ponedjeljak povučena iz jednog kvarta u Sijetlu. Trump threatens to &#039;take back&#039; Seattle protest zone https://t.co/kK2Dfgnm00 &mdash; MrLynchGloPolitics (@GloPolitics) June 12, 2020 Tramp: Grad preuzeli [&hellip;]" />
	<meta property="og:url" content="https://www.cdm.me/svijet/planeta/policija-morala-da-se-povuce-tramp-zaprijetio-grad-su-preuzeli-teroristi/" />
	<meta property="og:site_name" content="CdM" />
	<meta property="article:publisher" content="https://www.facebook.com/CdMportal/" />
	<meta property="article:published_time" content="2020-06-12T06:34:02+00:00" />
	<meta property="og:image" content="https://www.cdm.me/wp-content/uploads/2020/05/tramp.jpg" />
	<meta property="og:image:width" content="940" />
	<meta property="og:image:height" content="529" />
	<meta property="fb:app_id" content="233087937158473" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@cafemontenegro" />
	<meta name="twitter:site" content="@cafemontenegro" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cdm.me/#organization","name":"Cafe del Montenegro","url":"https://www.cdm.me/","sameAs":["https://www.facebook.com/CdMportal/","https://www.youtube.com/channel/UCzcpeF-2zGtbEisGEcqnS6Q","https://twitter.com/cafemontenegro"],"logo":{"@type":"ImageObject","@id":"https://www.cdm.me/#logo","inLanguage":"en-US","url":"https://www.cdm.me/wp-content/uploads/2016/12/cdm.png","width":1673,"height":529,"caption":"Cafe del Montenegro"},"image":{"@id":"https://www.cdm.me/#logo"}},{"@type":"WebSite","@id":"https://www.cdm.me/#website","url":"https://www.cdm.me/","name":"CdM","description":"Cafe del Montenegro","publisher":{"@id":"https://www.cdm.me/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cdm.me/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.cdm.me/svijet/planeta/policija-morala-da-se-povuce-tramp-zaprijetio-grad-su-preuzeli-teroristi/#primaryimage","inLanguage":"en-US","url":"https://www.cdm.me/wp-content/uploads/2020/05/tramp.jpg","width":940,"height":529,"caption":"Donald Tramp"},{"@type":"WebPage","@id":"https://www.cdm.me/svijet/planeta/policija-morala-da-se-povuce-tramp-zaprijetio-grad-su-preuzeli-teroristi/#webpage","url":"https://www.cdm.me/svijet/planeta/policija-morala-da-se-povuce-tramp-zaprijetio-grad-su-preuzeli-teroristi/","name":"Policija morala da se povu\u010de, Tramp zaprijetio: Grad su preuzeli teroristi - CdM","isPartOf":{"@id":"https://www.cdm.me/#website"},"primaryImageOfPage":{"@id":"https://www.cdm.me/svijet/planeta/policija-morala-da-se-povuce-tramp-zaprijetio-grad-su-preuzeli-teroristi/#primaryimage"},"datePublished":"2020-06-12T06:34:02+00:00","dateModified":"2020-06-12T06:34:02+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.cdm.me/svijet/planeta/policija-morala-da-se-povuce-tramp-zaprijetio-grad-su-preuzeli-teroristi/"]}]},{"@type":"Article","@id":"https://www.cdm.me/svijet/planeta/policija-morala-da-se-povuce-tramp-zaprijetio-grad-su-preuzeli-teroristi/#article","isPartOf":{"@id":"https://www.cdm.me/svijet/planeta/policija-morala-da-se-povuce-tramp-zaprijetio-grad-su-preuzeli-teroristi/#webpage"},"author":{"@id":"https://www.cdm.me/#/schema/person/e87472e48e4bb4f8a064214dbe375cb2"},"headline":"Policija morala da se povu\u010de, Tramp zaprijetio: Grad su preuzeli teroristi","datePublished":"2020-06-12T06:34:02+00:00","dateModified":"2020-06-12T06:34:02+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cdm.me/svijet/planeta/policija-morala-da-se-povuce-tramp-zaprijetio-grad-su-preuzeli-teroristi/#webpage"},"publisher":{"@id":"https://www.cdm.me/#organization"},"image":{"@id":"https://www.cdm.me/svijet/planeta/policija-morala-da-se-povuce-tramp-zaprijetio-grad-su-preuzeli-teroristi/#primaryimage"},"keywords":"Donald Tramp,D\u017eord\u017e Flojd,policija,protesti,SAD,Sijetl","articleSection":"Planeta","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.cdm.me/svijet/planeta/policija-morala-da-se-povuce-tramp-zaprijetio-grad-su-preuzeli-teroristi/#respond"]}]},{"@type":["Person"],"@id":"https://www.cdm.me/#/schema/person/e87472e48e4bb4f8a064214dbe375cb2","name":"Sla\u0111ana \u0110ukanovi\u0107","image":{"@type":"ImageObject","@id":"https://www.cdm.me/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/efe4792eb67b163f7a20aba617cf474f?s=96&d=mm&r=g","caption":"Sla\u0111ana \u0110ukanovi\u0107"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CdM &raquo; Feed" href="https://www.cdm.me/feed/" />
<link rel="alternate" type="application/rss+xml" title="CdM &raquo; Comments Feed" href="https://www.cdm.me/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CdM &raquo; Policija morala da se povuče, Tramp zaprijetio: Grad su preuzeli teroristi Comments Feed" href="https://www.cdm.me/svijet/planeta/policija-morala-da-se-povuce-tramp-zaprijetio-grad-su-preuzeli-teroristi/feed/" />

<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;subset=latin-ext&#038;ver=5.4.1' type='text/css' media='all' />






<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%7CRoboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=2.2.1' type='text/css' media='all' />








<script type='text/javascript' src='https://www.cdm.me/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.cdm.me/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"10","ajax_url":"https:\/\/www.cdm.me\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"1102154","token":"9316b7caa3","debug":""};
/* ]]> */
</script>


<link rel='https://api.w.org/' href='https://www.cdm.me/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cdm.me/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cdm.me/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.cdm.me/?p=1102154' />
<link rel="alternate" type="application/json+oembed" href="https://www.cdm.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cdm.me%2Fsvijet%2Fplaneta%2Fpolicija-morala-da-se-povuce-tramp-zaprijetio-grad-su-preuzeli-teroristi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cdm.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cdm.me%2Fsvijet%2Fplaneta%2Fpolicija-morala-da-se-povuce-tramp-zaprijetio-grad-su-preuzeli-teroristi%2F&#038;format=xml" />
	<META HTTP-EQUIV="Refresh" CONTENT="900">
	    <!-- Chrome, Firefox OS, Opera and Vivaldi -->
	<meta name="theme-color" content="#ad2222">
	<!-- Windows Phone -->
	<meta name="msapplication-navbutton-color" content="#ad2222">
	<!-- iOS Safari -->
	<meta name="apple-mobile-web-app-status-bar-style" content="#ad2222">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<!-- Browser icons -->
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-57x57.png">	
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-60x60.png">	
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-72x72.png">	
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-76x76.png">	
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-114x114.png">	
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-120x120.png">	
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-144x144.png">	
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-152x152.png">	
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-180x180.png">	
	<link rel="mask-icon" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/safari-pinned-tab.svg" color="#ad2222">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/android-icon-192x192.png">	
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/favicon-32x32.png">	
	<link rel="icon" type="image/png" sizes="96x96" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/favicon-96x96.png">	
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/favicon-16x16.png">
	<link rel="shortcut icon" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/favicon.ico">	
	<link rel="manifest" href="https://www.cdm.me/wp-content/uploads/static/icons/mobile/manifest.json">	
	<meta name="msapplication-config" content="https://www.cdm.me/wp-content/uploads/static/icons/mobile/browserconfig.xml">
	<meta name="msapplication-TileColor" content="#ffffff">	
	<meta name="msapplication-TileImage" content="https://www.cdm.me/wp-content/uploads/static/icons/mobile/ms-icon-144x144.png">		
	<meta name="theme-color" content="#ffffff">
            
                    <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		
</head>

<body class="post-template-default single single-post postid-1102154 single-format-standard wp-embed-responsive herald-boxed herald-v_2_2_1 herald-child">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-cdm-top-header" class="menu"><li id="menu-item-222247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222247"><a href="http://www.umrli.me">UMRLI.ME</a></li>
<li id="menu-item-222248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222248"><a target="_blank" rel="noopener noreferrer" href="http://forum.cdm.me">FORUM</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="site-description">Cafe del Montenegro</span>											<span class="herald-calendar"><i class="fa fa-calendar"></i>12/06/2020</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1">
			<a href="https://www.cdm.me/" rel="home"><noscript><img class="herald-logo" src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM"></noscript><img class="lazyload herald-logo" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM">			</a>
			<a href="https://www.cdm.me/?p=1064828" rel="home">
				<noscript><img class="herald-logo qudal" src="https://www.cdm.me/wp-content/uploads/static/img/qudal_2020_cdm.png" alt="Qudal za najkvalitetniji portal u Crnoj Gori"></noscript><img class="lazyload herald-logo qudal" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/static/img/qudal_2020_cdm.png" alt="Qudal za najkvalitetniji portal u Crnoj Gori">
			</a>
		</span>
	</div>
											</div>
					
															<div class="hel-c herald-go-hor">
													<form class="herald-search-form" action="https://www.cdm.me/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>											</div>
					
															<div class="hel-r herald-go-hor">
															<ul id="menu-cdm-social" class="herald-soc-nav"><li id="menu-item-220380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220380"><a href="https://www.facebook.com/CafeDelMontenegro/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-220381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220381"><a href="https://twitter.com/cafemontenegro"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-220382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220382"><a href="https://www.youtube.com/channel/UCzcpeF-2zGtbEisGEcqnS6Q"><span class="herald-social-name">YouTube</span></a></li>
</ul>											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-cdm-main-menu" class="menu"><li id="menu-item-220338" class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a href="https://www.cdm.me/">Naslovna</a><li id="menu-item-252846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a href="https://www.cdm.me/news/">Vijesti</a>
<ul class="sub-menu">
	<li id="menu-item-220344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a href="https://www.cdm.me/politika/">Politika</a>	<li id="menu-item-220340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a href="https://www.cdm.me/drustvo/">Društvo</a>	<li id="menu-item-226243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a href="https://www.cdm.me/ekonomija/">Ekonomija</a>	<li id="menu-item-220343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a href="https://www.cdm.me/kultura/">Kultura</a></ul>
<li id="menu-item-445603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445603"><a href="https://www.cdm.me/live-24/">Live 24</a><li id="menu-item-220342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a href="https://www.cdm.me/hronika/">Hronika</a><li id="menu-item-220346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a href="https://www.cdm.me/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-220347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a href="https://www.cdm.me/sport/fudbal/">Fudbal</a>	<li id="menu-item-220348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a href="https://www.cdm.me/sport/kosarka/">Košarka</a>	<li id="menu-item-220350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a href="https://www.cdm.me/sport/rukomet/">Rukomet</a>	<li id="menu-item-220351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a href="https://www.cdm.me/sport/tenis/">Tenis</a>	<li id="menu-item-220352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a href="https://www.cdm.me/sport/vaterpolo/">Vaterpolo</a>	<li id="menu-item-220349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a href="https://www.cdm.me/sport/ostali-sportovi/">Ostali sportovi</a></ul>
<li id="menu-item-220353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a href="https://www.cdm.me/svijet/">Svijet</a>
<ul class="sub-menu">
	<li id="menu-item-220357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a href="https://www.cdm.me/svijet/region/">Region</a>	<li id="menu-item-220356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a href="https://www.cdm.me/svijet/evropa/">Evropa</a>	<li id="menu-item-425115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425115"><a href="https://www.cdm.me/svijet/planeta/">Planeta</a></ul>
<li id="menu-item-220367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a href="https://www.cdm.me/zabava/">Zabava</a>
<ul class="sub-menu">
	<li id="menu-item-220371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a href="https://www.cdm.me/zabava/zanimljivosti/">Zanimljivosti</a>	<li id="menu-item-220370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a href="https://www.cdm.me/zabava/showbiz/">Showbiz</a>	<li id="menu-item-220369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a href="https://www.cdm.me/zabava/muzika-film-tv/">Muzika, Film i TV</a>	<li id="menu-item-220368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a href="https://www.cdm.me/zabava/love-sex/">Love &#038; Sex</a></ul>
<li id="menu-item-220334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a href="https://www.cdm.me/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-220337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a href="https://www.cdm.me/lifestyle/ishrana/">Ishrana</a>	<li id="menu-item-220336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a href="https://www.cdm.me/lifestyle/moda/">Moda</a>	<li id="menu-item-220335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a href="https://www.cdm.me/lifestyle/djeca/">Djeca</a>	<li id="menu-item-220401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a href="https://www.cdm.me/lifestyle/psihologija/">Psihologija</a>	<li id="menu-item-220400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a href="https://www.cdm.me/lifestyle/dom/">Dom</a></ul>
<li id="menu-item-220361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a href="https://www.cdm.me/tehno-nauka/">Tehno &#038; Nauka</a>
<ul class="sub-menu">
	<li id="menu-item-220362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a href="https://www.cdm.me/tehno-nauka/igrice/">Igrice</a>	<li id="menu-item-220366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a href="https://www.cdm.me/tehno-nauka/telefoni/">Telefoni</a>	<li id="menu-item-220365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a href="https://www.cdm.me/tehno-nauka/racunari/">Računari</a>	<li id="menu-item-220364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a href="https://www.cdm.me/tehno-nauka/medicina/">Medicina</a>	<li id="menu-item-220363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a href="https://www.cdm.me/tehno-nauka/kosmos/">Kosmos</a></ul>
<li id="menu-item-220330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220330"><a href="https://www.cdm.me/grad/">Grad</a><li id="menu-item-220326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a href="https://www.cdm.me/auto-moto/">Auto-Moto</a>
<ul class="sub-menu">
	<li id="menu-item-220329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a href="https://www.cdm.me/auto-moto/automobili/">Automobili</a>	<li id="menu-item-220328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a href="https://www.cdm.me/auto-moto/motori/">Motori</a>	<li id="menu-item-220327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a href="https://www.cdm.me/auto-moto/ostalo/">Ostalo</a></ul>
<li id="menu-item-222304" class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a href="https://www.cdm.me/english/">English</a><li id="menu-item-758841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-758841"><a target="_blank" rel="noopener noreferrer" href="http://umrli.me/">Umrli.me</a></ul>	</nav>											</div>
					
															<div class="hel-r">
														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-more-menu" class="menu"><li id="menu-item-560318" class="moreoptions menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-560318"><a href="#">More options</a>
<ul class="sub-menu">
	<li id="menu-item-560317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-560317"><a href="https://www.cdm.me/marketing/">Marketing</a></li>
	<li id="menu-item-1063728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1063728"><a href="https://www.cdm.me/pravila-komentarisanja/">Pravila komentarisanja</a></li>
</ul>
</li>
</ul>	</nav>
											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.cdm.me/" rel="home"><noscript><img class="herald-logo-mini" src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM"></noscript><img class="lazyload herald-logo-mini" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM"></a></span>
</div>											</div>
					
															<div class="hel-c herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-cdm-main-menu-1" class="menu"><li class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a href="https://www.cdm.me/">Naslovna</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a href="https://www.cdm.me/news/">Vijesti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a href="https://www.cdm.me/politika/">Politika</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a href="https://www.cdm.me/drustvo/">Društvo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a href="https://www.cdm.me/ekonomija/">Ekonomija</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a href="https://www.cdm.me/kultura/">Kultura</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445603"><a href="https://www.cdm.me/live-24/">Live 24</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a href="https://www.cdm.me/hronika/">Hronika</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a href="https://www.cdm.me/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a href="https://www.cdm.me/sport/fudbal/">Fudbal</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a href="https://www.cdm.me/sport/kosarka/">Košarka</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a href="https://www.cdm.me/sport/rukomet/">Rukomet</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a href="https://www.cdm.me/sport/tenis/">Tenis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a href="https://www.cdm.me/sport/vaterpolo/">Vaterpolo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a href="https://www.cdm.me/sport/ostali-sportovi/">Ostali sportovi</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a href="https://www.cdm.me/svijet/">Svijet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a href="https://www.cdm.me/svijet/region/">Region</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a href="https://www.cdm.me/svijet/evropa/">Evropa</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425115"><a href="https://www.cdm.me/svijet/planeta/">Planeta</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a href="https://www.cdm.me/zabava/">Zabava</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a href="https://www.cdm.me/zabava/zanimljivosti/">Zanimljivosti</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a href="https://www.cdm.me/zabava/showbiz/">Showbiz</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a href="https://www.cdm.me/zabava/muzika-film-tv/">Muzika, Film i TV</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a href="https://www.cdm.me/zabava/love-sex/">Love &#038; Sex</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a href="https://www.cdm.me/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a href="https://www.cdm.me/lifestyle/ishrana/">Ishrana</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a href="https://www.cdm.me/lifestyle/moda/">Moda</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a href="https://www.cdm.me/lifestyle/djeca/">Djeca</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a href="https://www.cdm.me/lifestyle/psihologija/">Psihologija</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a href="https://www.cdm.me/lifestyle/dom/">Dom</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a href="https://www.cdm.me/tehno-nauka/">Tehno &#038; Nauka</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a href="https://www.cdm.me/tehno-nauka/igrice/">Igrice</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a href="https://www.cdm.me/tehno-nauka/telefoni/">Telefoni</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a href="https://www.cdm.me/tehno-nauka/racunari/">Računari</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a href="https://www.cdm.me/tehno-nauka/medicina/">Medicina</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a href="https://www.cdm.me/tehno-nauka/kosmos/">Kosmos</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220330"><a href="https://www.cdm.me/grad/">Grad</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a href="https://www.cdm.me/auto-moto/">Auto-Moto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a href="https://www.cdm.me/auto-moto/automobili/">Automobili</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a href="https://www.cdm.me/auto-moto/motori/">Motori</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a href="https://www.cdm.me/auto-moto/ostalo/">Ostalo</a></ul>
<li class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a href="https://www.cdm.me/english/">English</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-758841"><a target="_blank" rel="noopener noreferrer" href="http://umrli.me/">Umrli.me</a></ul>	</nav>											</div>
					
															<div class="hel-r herald-go-hor">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.cdm.me/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.cdm.me/" rel="home"><noscript><img class="herald-logo-mini" src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM"></noscript><img class="lazyload herald-logo-mini" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM"></a></span>
</div>
												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.cdm.me/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-cdm-main-menu-2" class="herald-mob-nav"><li class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a href="https://www.cdm.me/">Naslovna</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a href="https://www.cdm.me/news/">Vijesti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a href="https://www.cdm.me/politika/">Politika</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a href="https://www.cdm.me/drustvo/">Društvo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a href="https://www.cdm.me/ekonomija/">Ekonomija</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a href="https://www.cdm.me/kultura/">Kultura</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445603"><a href="https://www.cdm.me/live-24/">Live 24</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a href="https://www.cdm.me/hronika/">Hronika</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a href="https://www.cdm.me/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a href="https://www.cdm.me/sport/fudbal/">Fudbal</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a href="https://www.cdm.me/sport/kosarka/">Košarka</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a href="https://www.cdm.me/sport/rukomet/">Rukomet</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a href="https://www.cdm.me/sport/tenis/">Tenis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a href="https://www.cdm.me/sport/vaterpolo/">Vaterpolo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a href="https://www.cdm.me/sport/ostali-sportovi/">Ostali sportovi</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a href="https://www.cdm.me/svijet/">Svijet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a href="https://www.cdm.me/svijet/region/">Region</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a href="https://www.cdm.me/svijet/evropa/">Evropa</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425115"><a href="https://www.cdm.me/svijet/planeta/">Planeta</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a href="https://www.cdm.me/zabava/">Zabava</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a href="https://www.cdm.me/zabava/zanimljivosti/">Zanimljivosti</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a href="https://www.cdm.me/zabava/showbiz/">Showbiz</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a href="https://www.cdm.me/zabava/muzika-film-tv/">Muzika, Film i TV</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a href="https://www.cdm.me/zabava/love-sex/">Love &#038; Sex</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a href="https://www.cdm.me/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a href="https://www.cdm.me/lifestyle/ishrana/">Ishrana</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a href="https://www.cdm.me/lifestyle/moda/">Moda</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a href="https://www.cdm.me/lifestyle/djeca/">Djeca</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a href="https://www.cdm.me/lifestyle/psihologija/">Psihologija</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a href="https://www.cdm.me/lifestyle/dom/">Dom</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a href="https://www.cdm.me/tehno-nauka/">Tehno &#038; Nauka</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a href="https://www.cdm.me/tehno-nauka/igrice/">Igrice</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a href="https://www.cdm.me/tehno-nauka/telefoni/">Telefoni</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a href="https://www.cdm.me/tehno-nauka/racunari/">Računari</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a href="https://www.cdm.me/tehno-nauka/medicina/">Medicina</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a href="https://www.cdm.me/tehno-nauka/kosmos/">Kosmos</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220330"><a href="https://www.cdm.me/grad/">Grad</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a href="https://www.cdm.me/auto-moto/">Auto-Moto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a href="https://www.cdm.me/auto-moto/automobili/">Automobili</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a href="https://www.cdm.me/auto-moto/motori/">Motori</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a href="https://www.cdm.me/auto-moto/ostalo/">Ostalo</a></ul>
<li class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a href="https://www.cdm.me/english/">English</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-758841"><a target="_blank" rel="noopener noreferrer" href="http://umrli.me/">Umrli.me</a></ul>	
		
	
	
		
</div>
		
	<div class='code-block code-block-5 ai-viewport-1' style='display: block; height: auto; left: 50%; margin-left: -850px; top: 200px; position: fixed; width: 150px; text-align: right; z-index: 9999;'>
		<div id="adoceanrsqjnneqflci"></div>
</div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

	<div class='code-block code-block-4' style=''>
		<div id="adoceanrsupiqlrptka"></div>
</div>
		<article id="post-1102154" class="herald-single post-1102154 post type-post status-publish format-standard has-post-thumbnail hentry category-planeta tag-donald-tramp tag-dzordz-flojd tag-policija tag-protesti tag-sad tag-sijetl">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

		
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">08:34 08:34</span></div><div class="meta-item herald-comments"><a href="https://www.cdm.me/svijet/planeta/policija-morala-da-se-povuce-tramp-zaprijetio-grad-su-preuzeli-teroristi/#respond">Add Comment</a></div></div>
		
		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="https://www.cdm.me/./svijet/planeta/" class="herald-cat-74802">Planeta</a></span>
		
		
	<h1 class="entry-title h1">Policija morala da se povuče, Tramp zaprijetio: Grad su preuzeli teroristi</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">08:34 08:34</span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><noscript><img width='940' height='529' src="https://www.cdm.me/wp-content/uploads/2020/05/tramp.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2020/05/tramp.jpg 940w, https://www.cdm.me/wp-content/uploads/2020/05/tramp-768x432.jpg 768w, https://www.cdm.me/wp-content/uploads/2020/05/tramp-470x264.jpg 470w, https://www.cdm.me/wp-content/uploads/2020/05/tramp-640x360.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/05/tramp-300x168.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/05/tramp-414x232.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/05/tramp-490x275.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/05/tramp-220x123.jpg 220w" sizes="(max-width: 940px) 100vw, 940px" /></noscript><img width='940' height='529' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20940%20529%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/2020/05/tramp.jpg" class="lazyload attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" data-srcset="https://www.cdm.me/wp-content/uploads/2020/05/tramp.jpg 940w, https://www.cdm.me/wp-content/uploads/2020/05/tramp-768x432.jpg 768w, https://www.cdm.me/wp-content/uploads/2020/05/tramp-470x264.jpg 470w, https://www.cdm.me/wp-content/uploads/2020/05/tramp-640x360.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/05/tramp-300x168.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/05/tramp-414x232.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/05/tramp-490x275.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/05/tramp-220x123.jpg 220w" data-sizes="(max-width: 940px) 100vw, 940px" /></span>
					<figure class="wp-caption-text">Donald Tramp</figure>
			</div>
			<div class="entry-content herald-entry-content">

	
	
					
	<div class='code-block code-block-12' style=''>
		<div id="adoceanrspedlktfqyz"></div>
</div>
<p>Američki predsjednik Donald Tramp zaprijetio je da će kvart u Sijetlu koji drže demonstranti vratiti pod kontrolu snaga reda, izvijestio je BBC.</p><div class='code-block code-block-8' style=''>
		<div id="adoceanrswhpqnvrrro"></div>
</div>

<p>Naime, nakon višednevnih nasilnih protesta, policija je u ponedjeljak povučena iz jednog kvarta u Sijetlu.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Trump threatens to &#39;take back&#39; Seattle protest zone <a href="https://t.co/kK2Dfgnm00">https://t.co/kK2Dfgnm00</a></p>
<p>&mdash; MrLynchGloPolitics (@GloPolitics) <a href="https://twitter.com/GloPolitics/status/1271318888148426757?ref_src=twsrc%5Etfw">June 12, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class='code-block code-block-13' style=''>
		<div id="adoceanrsmfkrnqpuxu"></div>
</div>

<p><strong>Tramp: Grad preuzeli domaći teroristi</strong></p>
<p>Iako su ga gradski čelnici Sijetla zamolili da se ne miješa, Tramp je situaciju ocijenio kao &#8220;preuzimanje grada od domaćih terorista&#8221;.</p>
<p>Ipak, od kada se povukla policija, demonstranti su uglavnom mirni, nema nasilja, a taj dio grada nazvan je &#8220;autonomna zona&#8221;.</p>
<p>Tramp je najprije zahtijevao od guvernera države Vašington da preduzme odlučnu policijsku akciju protiv demonstranata, ali je u međuvremenu obećao da će reformisati policiju, policijske procedure i pravila službe.</p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_light-retina essb_654615132 essb_fullwidth_9_95_100 essb_button_animation_legacy2 print-no" id="essb_displayed_bottom_654615132" data-essb-postid="1102154" data-essb-position="bottom" data-essb-button-style="icon_hover" data-essb-template="light-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.cdm.me/svijet/planeta/policija-morala-da-se-povuce-tramp-zaprijetio-grad-su-preuzeli-teroristi/" data-essb-fullurl="https://www.cdm.me/svijet/planeta/policija-morala-da-se-povuce-tramp-zaprijetio-grad-su-preuzeli-teroristi/" data-essb-instance="654615132"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="share"><span class="essb_t_nb"><span class="essb_animated" data-cnt="0" data-cnt-short="0">&nbsp;</span><span class="essb_t_nb_after">share</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Policija+morala+da+se+povu%C4%8De%2C+Tramp+zaprijetio%3A+Grad+su+preuzeli+teroristi&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102154&picture=https://www.cdm.me/wp-content/uploads/2020/05/tramp.jpg" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Policija+morala+da+se+povu%C4%8De%2C+Tramp+zaprijetio%3A+Grad+su+preuzeli+teroristi&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102154&picture=https://www.cdm.me/wp-content/uploads/2020/05/tramp.jpg&#39;,&#39;facebook_advanced&#39;,&#39;654615132&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Policija%20morala%20da%20se%20povuče%2C%20Tramp%20zaprijetio%3A%20Grad%20su%20preuzeli%20teroristi&amp;url=https://www.cdm.me/?p=1102154&amp;counturl=https%3A%2F%2Fwww.cdm.me%2Fsvijet%2Fplaneta%2Fpolicija-morala-da-se-povuce-tramp-zaprijetio-grad-su-preuzeli-teroristi%2F&#39;,&#39;twitter&#39;,&#39;654615132&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Policija+morala+da+se+povu%C4%8De%2C+Tramp+zaprijetio%3A+Grad+su+preuzeli+teroristi&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102154" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Policija+morala+da+se+povu%C4%8De%2C+Tramp+zaprijetio%3A+Grad+su+preuzeli+teroristi&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102154&#39;,&#39;linkedin&#39;,&#39;654615132&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Policija+morala+da+se+povu%C4%8De%2C+Tramp+zaprijetio%3A+Grad+su+preuzeli+teroristi&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102154&ui=2&tf=1" title="Share on Gmail" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Policija+morala+da+se+povu%C4%8De%2C+Tramp+zaprijetio%3A+Grad+su+preuzeli+teroristi&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102154&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;654615132&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;654615132&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Policija%20morala%20da%20se%20povuče%2C%20Tramp%20zaprijetio%3A%20Grad%20su%20preuzeli%20teroristi%20https://www.cdm.me/?p=1102154" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '654615132', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102154" title="Share on Facebook Messenger" onclick="essb.fbmessenger('233087937158473', 'https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102154', '654615132'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102154" title="Share on Skype" onclick="essb.window(&#39;https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102154&#39;,&#39;skype&#39;,&#39;654615132&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="Share on Print" onclick="essb.print(&#39;654615132&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li></ul></div><div class='code-block code-block-14' style=''>
		<div id="adoceanrszfrhbojjct"></div>
</div>
<!-- AI CONTENT END 2 -->

	
			<div class="meta-tags">
			<span>Tags</span><a href="https://www.cdm.me/tag/donald-tramp/" rel="tag">Donald Tramp</a> <a href="https://www.cdm.me/tag/dzordz-flojd/" rel="tag">Džordž Flojd</a> <a href="https://www.cdm.me/tag/policija/" rel="tag">policija</a> <a href="https://www.cdm.me/tag/protesti/" rel="tag">protesti</a> <a href="https://www.cdm.me/tag/sad/" rel="tag">SAD</a> <a href="https://www.cdm.me/tag/sijetl/" rel="tag">Sijetl</a>		</div>
	
				</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
				    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0" pattern=".{5,1000}" maxlength=1000 placeholder="Započni diskusiju..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">1000</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Vaše Ime*" maxlength="15" pattern=".{3,15}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5e942b9ec75a4-wrapper wpd-required-group">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5e942b9ec75a4-1_0_0" type="checkbox" name="custom_field_5e942b9ec75a4" value="1" class="custom_field_5e942b9ec75a4 wpd-field wpd-agreement-checkbox  wpd_agreement_hide "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5e942b9ec75a4-1_0_0">Prihvatam <a href="https://www.cdm.me/pravila-komentarisanja" target="_blank"> pravila komentarisanja</a></label>
                </div>
            </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Obavšetanja o novim odgovorima?">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pošalji komentar">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid" pattern=".{5,1000}" maxlength=1000 placeholder="Pridruži se diskusiji..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">1000</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Vaše Ime*" maxlength="15" pattern=".{3,15}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5e942b9ec75a4-wrapper wpd-required-group">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5e942b9ec75a4-1_wpdiscuzuniqueid" type="checkbox" name="custom_field_5e942b9ec75a4" value="1" class="custom_field_5e942b9ec75a4 wpd-field wpd-agreement-checkbox  wpd_agreement_hide "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5e942b9ec75a4-1_wpdiscuzuniqueid">Prihvatam <a href="https://www.cdm.me/pravila-komentarisanja" target="_blank"> pravila komentarisanja</a></label>
                </div>
            </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Obavšetanja o novim odgovorima?">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pošalji komentar">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                                        <div class="clearfix"></div>
                    </div>
                                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        
		<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">You may also like</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 herald-lay-f3 post-1102171 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-dragan-mitrovic tag-informativni-razgovor tag-krsenje-mjera tag-mitropolija-crnogorsko-primorska-spc tag-policija tag-saborni-hram-hristovog-vaskrsenja tag-starjesina">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.cdm.me/hronika/privreden-starjesina-sabornog-hrama-u-podgorici/" title="Privreden starješina Sabornog hrama u Podgorici"><noscript><img width='320' height='213' src="https://www.cdm.me/wp-content/uploads/2020/06/20200612090044_604228-320x213.jpg" class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2020/06/20200612090044_604228-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2020/06/20200612090044_604228-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/06/20200612090044_604228-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/06/20200612090044_604228-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2020/06/20200612090044_604228-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/06/20200612090044_604228-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/06/20200612090044_604228-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2020/06/20200612090044_604228-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2020/06/20200612090044_604228-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2020/06/20200612090044_604228-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2020/06/20200612090044_604228-310x206.jpg 310w, https://www.cdm.me/wp-content/uploads/2020/06/20200612090044_604228.jpg 750w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><img width='320' height='213' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20320%20213%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/2020/06/20200612090044_604228-320x213.jpg" class="lazyload attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" data-srcset="https://www.cdm.me/wp-content/uploads/2020/06/20200612090044_604228-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2020/06/20200612090044_604228-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/06/20200612090044_604228-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/06/20200612090044_604228-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2020/06/20200612090044_604228-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/06/20200612090044_604228-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/06/20200612090044_604228-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2020/06/20200612090044_604228-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2020/06/20200612090044_604228-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2020/06/20200612090044_604228-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2020/06/20200612090044_604228-310x206.jpg 310w, https://www.cdm.me/wp-content/uploads/2020/06/20200612090044_604228.jpg 750w" data-sizes="(max-width: 320px) 100vw, 320px" /></a>
		</div>
	
	<div class="entry-header-top">
					<span class="meta-category"><a href="https://www.cdm.me/./hronika/" class="herald-cat-74804">Hronika</a></span>
		
					<div class="entry-meta">
							<div class="meta-item herald-date"><span class="updated">Upravo</span></div>			</div>
			</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://www.cdm.me/hronika/privreden-starjesina-sabornog-hrama-u-podgorici/">Privreden starješina Sabornog hrama u Podgorici</a></h2>
	</div>
	
	<div class="entry-header-social-wrapper">
		<div class="entry-header-social-buttons">
			<div class="comments"> 
			<a href="https://www.cdm.me/hronika/privreden-starjesina-sabornog-hrama-u-podgorici/#respond">
			<span><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve">
						<g>
							<path d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
								C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/>
							<path d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
								C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/>
							<path d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
								C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/>
							<path d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
								c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
								V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
								H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
								c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
								c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
								V311.8z M411,311.8"/>
						</g>
						</svg></span>
			<span>0</span></a>
			</div>
			<div class="share-wrapper">
			<div class="share">
				<div class="share-buttons">
				<div class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_1690665498 essb_width_flex essb_links_center essb_nospace print-no" id="essb_displayed_shortcode_1690665498" data-essb-postid="1102171" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="light-retina" data-essb-counter-pos="inside" data-essb-url="https://www.cdm.me/hronika/privreden-starjesina-sabornog-hrama-u-podgorici/" data-essb-fullurl="https://www.cdm.me/hronika/privreden-starjesina-sabornog-hrama-u-podgorici/" data-essb-instance="1690665498"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Privreden+starje%C5%A1ina+Sabornog+hrama+u+Podgorici&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102171&picture=https://www.cdm.me/wp-content/uploads/2020/06/20200612090044_604228.jpg" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Privreden+starje%C5%A1ina+Sabornog+hrama+u+Podgorici&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102171&picture=https://www.cdm.me/wp-content/uploads/2020/06/20200612090044_604228.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1690665498&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Privreden%20starješina%20Sabornog%20hrama%20u%20Podgorici&amp;url=https://www.cdm.me/?p=1102171&amp;counturl=https%3A%2F%2Fwww.cdm.me%2Fhronika%2Fprivreden-starjesina-sabornog-hrama-u-podgorici%2F&#39;,&#39;twitter&#39;,&#39;1690665498&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Privreden+starje%C5%A1ina+Sabornog+hrama+u+Podgorici&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102171" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Privreden+starje%C5%A1ina+Sabornog+hrama+u+Podgorici&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102171&#39;,&#39;linkedin&#39;,&#39;1690665498&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;1690665498&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="Share on More Button" onclick="essb.toggle_more(&#39;1690665498&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=Privreden%20starješina%20Sabornog%20hrama%20u%20Podgorici%20https://www.cdm.me/?p=1102171" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1690665498', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_gmail nolightbox essb_after_more"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Privreden+starje%C5%A1ina+Sabornog+hrama+u+Podgorici&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102171&ui=2&tf=1" title="Share on Gmail" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Privreden+starje%C5%A1ina+Sabornog+hrama+u+Podgorici&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102171&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1690665498&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox essb_after_more"> <a href="viber://forward?text=Privreden%20starješina%20Sabornog%20hrama%20u%20Podgorici%20https://www.cdm.me/?p=1102171" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '1690665498', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_skype nolightbox essb_after_more"> <a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102171" title="Share on Skype" onclick="essb.window(&#39;https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102171&#39;,&#39;skype&#39;,&#39;1690665498&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102171" title="Share on Facebook Messenger" onclick="essb.fbmessenger('233087937158473', 'https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102171', '1690665498'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;1690665498&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>				</div>
				<a>
					<span> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space="preserve">
						
						<g>
							<g>
								<defs>
									<rect id="SVGID_1_" width="425.2" height="474"/>
								</defs>
								<clipPath id="SVGID_2_">
									<use xlink:href="#SVGID_1_"  style="overflow:visible;"/>
								</clipPath>
								<path class="st0" d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
									l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
									c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
									c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
									c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
									L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
									C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
									c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
									c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
									c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/>
							</g>
						</g>
						</svg> </span>
					<span> <div class="essb-total " data-network-list="facebook,twitter,google,print,mail,whatsapp,sms,viber" data-url="https://www.cdm.me/hronika/privreden-starjesina-sabornog-hrama-u-podgorici/" data-full-number="false" data-post="1102171" ><div class="essb-total-value essb-block">0</div></div></span>
				</a>
			</div>
			</div>
			<div class="save"><a href="#" class="dot-irecommendthis" id="dot-irecommendthis-1102171" title="Preporuči tekst"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a></div>
		</div>	
		<div class="more-share-buttons"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space="preserve">
						<g>
							<path d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
								 M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
								 M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
								z M212.6,0"/>
						</g>
						</svg></div>
	</div>
	
</div>

	
	
</article>							<article class="herald-lay-f herald-lay-f1 herald-lay-f3 post-1102124 post type-post status-publish format-standard has-post-thumbnail hentry category-planeta tag-algoritam tag-amazon tag-crnci tag-protesti tag-sad tag-softver-za-prepoznavanje source-rse">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.cdm.me/svijet/planeta/amazonova-suspenzija-policijske-upotrebe-softvera-za-prepoznavanje-lica/" title="Amazonova suspenzija policijske upotrebe softvera za prepoznavanje lica"><noscript><img width='320' height='213' src="https://www.cdm.me/wp-content/uploads/2020/06/CB8B4C61-8EB9-4295-BDA9-E549A9EE3696_cx28_cy3_cw72_w1023_r1_s-320x213.jpg" class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2020/06/CB8B4C61-8EB9-4295-BDA9-E549A9EE3696_cx28_cy3_cw72_w1023_r1_s-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2020/06/CB8B4C61-8EB9-4295-BDA9-E549A9EE3696_cx28_cy3_cw72_w1023_r1_s-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/06/CB8B4C61-8EB9-4295-BDA9-E549A9EE3696_cx28_cy3_cw72_w1023_r1_s-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/06/CB8B4C61-8EB9-4295-BDA9-E549A9EE3696_cx28_cy3_cw72_w1023_r1_s-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2020/06/CB8B4C61-8EB9-4295-BDA9-E549A9EE3696_cx28_cy3_cw72_w1023_r1_s-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/06/CB8B4C61-8EB9-4295-BDA9-E549A9EE3696_cx28_cy3_cw72_w1023_r1_s-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/06/CB8B4C61-8EB9-4295-BDA9-E549A9EE3696_cx28_cy3_cw72_w1023_r1_s-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2020/06/CB8B4C61-8EB9-4295-BDA9-E549A9EE3696_cx28_cy3_cw72_w1023_r1_s-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2020/06/CB8B4C61-8EB9-4295-BDA9-E549A9EE3696_cx28_cy3_cw72_w1023_r1_s-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2020/06/CB8B4C61-8EB9-4295-BDA9-E549A9EE3696_cx28_cy3_cw72_w1023_r1_s-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2020/06/CB8B4C61-8EB9-4295-BDA9-E549A9EE3696_cx28_cy3_cw72_w1023_r1_s-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><img width='320' height='213' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20320%20213%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/2020/06/CB8B4C61-8EB9-4295-BDA9-E549A9EE3696_cx28_cy3_cw72_w1023_r1_s-320x213.jpg" class="lazyload attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" data-srcset="https://www.cdm.me/wp-content/uploads/2020/06/CB8B4C61-8EB9-4295-BDA9-E549A9EE3696_cx28_cy3_cw72_w1023_r1_s-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2020/06/CB8B4C61-8EB9-4295-BDA9-E549A9EE3696_cx28_cy3_cw72_w1023_r1_s-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/06/CB8B4C61-8EB9-4295-BDA9-E549A9EE3696_cx28_cy3_cw72_w1023_r1_s-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/06/CB8B4C61-8EB9-4295-BDA9-E549A9EE3696_cx28_cy3_cw72_w1023_r1_s-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2020/06/CB8B4C61-8EB9-4295-BDA9-E549A9EE3696_cx28_cy3_cw72_w1023_r1_s-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/06/CB8B4C61-8EB9-4295-BDA9-E549A9EE3696_cx28_cy3_cw72_w1023_r1_s-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/06/CB8B4C61-8EB9-4295-BDA9-E549A9EE3696_cx28_cy3_cw72_w1023_r1_s-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2020/06/CB8B4C61-8EB9-4295-BDA9-E549A9EE3696_cx28_cy3_cw72_w1023_r1_s-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2020/06/CB8B4C61-8EB9-4295-BDA9-E549A9EE3696_cx28_cy3_cw72_w1023_r1_s-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2020/06/CB8B4C61-8EB9-4295-BDA9-E549A9EE3696_cx28_cy3_cw72_w1023_r1_s-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2020/06/CB8B4C61-8EB9-4295-BDA9-E549A9EE3696_cx28_cy3_cw72_w1023_r1_s-310x206.jpg 310w" data-sizes="(max-width: 320px) 100vw, 320px" /></a>
		</div>
	
	<div class="entry-header-top">
					<span class="meta-category"><a href="https://www.cdm.me/./svijet/planeta/" class="herald-cat-74802">Planeta</a></span>
		
					<div class="entry-meta">
			<span class="meta-source"><span>Izvor:</span> <a href="https://www.cdm.me/source/rse/" rel="tag">RSE</a></span>				<div class="meta-item herald-date"><span class="updated">07:51</span></div>			</div>
			</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://www.cdm.me/svijet/planeta/amazonova-suspenzija-policijske-upotrebe-softvera-za-prepoznavanje-lica/">Amazonova suspenzija policijske upotrebe softvera za prepoznavanje lica</a></h2>
	</div>
	
	<div class="entry-header-social-wrapper">
		<div class="entry-header-social-buttons">
			<div class="comments"> 
			<a href="https://www.cdm.me/svijet/planeta/amazonova-suspenzija-policijske-upotrebe-softvera-za-prepoznavanje-lica/#respond">
			<span><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve">
						<g>
							<path d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
								C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/>
							<path d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
								C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/>
							<path d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
								C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/>
							<path d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
								c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
								V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
								H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
								c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
								c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
								V311.8z M411,311.8"/>
						</g>
						</svg></span>
			<span>0</span></a>
			</div>
			<div class="share-wrapper">
			<div class="share">
				<div class="share-buttons">
				<div class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_363328188 essb_width_flex essb_links_center essb_nospace print-no" id="essb_displayed_shortcode_363328188" data-essb-postid="1102124" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="light-retina" data-essb-counter-pos="inside" data-essb-url="https://www.cdm.me/svijet/planeta/amazonova-suspenzija-policijske-upotrebe-softvera-za-prepoznavanje-lica/" data-essb-fullurl="https://www.cdm.me/svijet/planeta/amazonova-suspenzija-policijske-upotrebe-softvera-za-prepoznavanje-lica/" data-essb-instance="363328188"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Amazonova+suspenzija+policijske+upotrebe+softvera+za+prepoznavanje+lica&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102124&picture=https://www.cdm.me/wp-content/uploads/2020/06/CB8B4C61-8EB9-4295-BDA9-E549A9EE3696_cx28_cy3_cw72_w1023_r1_s.jpg" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Amazonova+suspenzija+policijske+upotrebe+softvera+za+prepoznavanje+lica&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102124&picture=https://www.cdm.me/wp-content/uploads/2020/06/CB8B4C61-8EB9-4295-BDA9-E549A9EE3696_cx28_cy3_cw72_w1023_r1_s.jpg&#39;,&#39;facebook_advanced&#39;,&#39;363328188&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Amazonova%20suspenzija%20policijske%20upotrebe%20softvera%20za%20prepoznavanje%20lica&amp;url=https://www.cdm.me/?p=1102124&amp;counturl=https%3A%2F%2Fwww.cdm.me%2Fsvijet%2Fplaneta%2Famazonova-suspenzija-policijske-upotrebe-softvera-za-prepoznavanje-lica%2F&#39;,&#39;twitter&#39;,&#39;363328188&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Amazonova+suspenzija+policijske+upotrebe+softvera+za+prepoznavanje+lica&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102124" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Amazonova+suspenzija+policijske+upotrebe+softvera+za+prepoznavanje+lica&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102124&#39;,&#39;linkedin&#39;,&#39;363328188&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;363328188&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="Share on More Button" onclick="essb.toggle_more(&#39;363328188&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=Amazonova%20suspenzija%20policijske%20upotrebe%20softvera%20za%20prepoznavanje%20lica%20https://www.cdm.me/?p=1102124" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '363328188', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_gmail nolightbox essb_after_more"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Amazonova+suspenzija+policijske+upotrebe+softvera+za+prepoznavanje+lica&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102124&ui=2&tf=1" title="Share on Gmail" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Amazonova+suspenzija+policijske+upotrebe+softvera+za+prepoznavanje+lica&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102124&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;363328188&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox essb_after_more"> <a href="viber://forward?text=Amazonova%20suspenzija%20policijske%20upotrebe%20softvera%20za%20prepoznavanje%20lica%20https://www.cdm.me/?p=1102124" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '363328188', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_skype nolightbox essb_after_more"> <a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102124" title="Share on Skype" onclick="essb.window(&#39;https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102124&#39;,&#39;skype&#39;,&#39;363328188&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102124" title="Share on Facebook Messenger" onclick="essb.fbmessenger('233087937158473', 'https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102124', '363328188'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;363328188&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>				</div>
				<a>
					<span> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space="preserve">
						
						<g>
							<g>
								<defs>
									<rect id="SVGID_1_" width="425.2" height="474"/>
								</defs>
								<clipPath id="SVGID_2_">
									<use xlink:href="#SVGID_1_"  style="overflow:visible;"/>
								</clipPath>
								<path class="st0" d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
									l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
									c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
									c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
									c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
									L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
									C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
									c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
									c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
									c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/>
							</g>
						</g>
						</svg> </span>
					<span> <div class="essb-total " data-network-list="facebook,twitter,google,print,mail,whatsapp,sms,viber" data-url="https://www.cdm.me/svijet/planeta/amazonova-suspenzija-policijske-upotrebe-softvera-za-prepoznavanje-lica/" data-full-number="false" data-post="1102124" ><div class="essb-total-value essb-block">0</div></div></span>
				</a>
			</div>
			</div>
			<div class="save"><a href="#" class="dot-irecommendthis" id="dot-irecommendthis-1102124" title="Preporuči tekst"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a></div>
		</div>	
		<div class="more-share-buttons"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space="preserve">
						<g>
							<path d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
								 M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
								 M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
								z M212.6,0"/>
						</g>
						</svg></div>
	</div>
	
</div>

	
	
</article>							<article class="herald-lay-f herald-lay-f1 herald-lay-f3 post-1102117 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-komandir-policije tag-policija tag-premjestaj tag-rozaje tag-svercerski-lobi tag-zeljko-babovic source-dan">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.cdm.me/hronika/komandir-policije-u-rozajama-trazio-sam-premjestaj-zbog-svercerskih-lobija/" title="Komandir policije u Rožajama: Tražio sam premještaj zbog švercerskih lobija"><noscript><img width='320' height='213' src="https://www.cdm.me/wp-content/uploads/2020/04/policijaa-320x213.jpg" class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2020/04/policijaa-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2020/04/policijaa-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/04/policijaa-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/04/policijaa-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2020/04/policijaa-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/04/policijaa-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/04/policijaa-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2020/04/policijaa-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2020/04/policijaa-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2020/04/policijaa-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2020/04/policijaa-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><img width='320' height='213' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20320%20213%22%3E%3C/svg%3E' data-src="https://www.cdm.me/wp-content/uploads/2020/04/policijaa-320x213.jpg" class="lazyload attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" data-srcset="https://www.cdm.me/wp-content/uploads/2020/04/policijaa-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2020/04/policijaa-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/04/policijaa-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/04/policijaa-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2020/04/policijaa-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/04/policijaa-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/04/policijaa-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2020/04/policijaa-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2020/04/policijaa-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2020/04/policijaa-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2020/04/policijaa-310x206.jpg 310w" data-sizes="(max-width: 320px) 100vw, 320px" /></a>
		</div>
	
	<div class="entry-header-top">
					<span class="meta-category"><a href="https://www.cdm.me/./hronika/" class="herald-cat-74804">Hronika</a></span>
		
					<div class="entry-meta">
			<span class="meta-source"><span>Izvor:</span> <a href="https://www.cdm.me/source/dan/" rel="tag">Dan</a></span>				<div class="meta-item herald-date"><span class="updated">06:47</span></div>			</div>
			</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="https://www.cdm.me/hronika/komandir-policije-u-rozajama-trazio-sam-premjestaj-zbog-svercerskih-lobija/">Komandir policije u Rožajama: Tražio sam premještaj zbog švercerskih lobija</a></h2>
	</div>
	
	<div class="entry-header-social-wrapper">
		<div class="entry-header-social-buttons">
			<div class="comments"> 
			<a href="https://www.cdm.me/hronika/komandir-policije-u-rozajama-trazio-sam-premjestaj-zbog-svercerskih-lobija/#comments">
			<span><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve">
						<g>
							<path d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
								C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/>
							<path d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
								C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/>
							<path d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
								C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/>
							<path d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
								c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
								V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
								H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
								c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
								c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
								V311.8z M411,311.8"/>
						</g>
						</svg></span>
			<span>2</span></a>
			</div>
			<div class="share-wrapper">
			<div class="share">
				<div class="share-buttons">
				<div class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_161784712 essb_width_flex essb_links_center essb_nospace print-no" id="essb_displayed_shortcode_161784712" data-essb-postid="1102117" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="light-retina" data-essb-counter-pos="inside" data-essb-url="https://www.cdm.me/hronika/komandir-policije-u-rozajama-trazio-sam-premjestaj-zbog-svercerskih-lobija/" data-essb-fullurl="https://www.cdm.me/hronika/komandir-policije-u-rozajama-trazio-sam-premjestaj-zbog-svercerskih-lobija/" data-essb-instance="161784712"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Komandir+policije+u+Ro%C5%BEajama%3A+Tra%C5%BEio+sam+premje%C5%A1taj+zbog+%C5%A1vercerskih+lobija&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102117&picture=https://www.cdm.me/wp-content/uploads/2020/04/policijaa.jpg" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Komandir+policije+u+Ro%C5%BEajama%3A+Tra%C5%BEio+sam+premje%C5%A1taj+zbog+%C5%A1vercerskih+lobija&amp;link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102117&picture=https://www.cdm.me/wp-content/uploads/2020/04/policijaa.jpg&#39;,&#39;facebook_advanced&#39;,&#39;161784712&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Komandir%20policije%20u%20Rožajama%3A%20Tražio%20sam%20premještaj%20zbog%20švercerskih%20lobija&amp;url=https://www.cdm.me/?p=1102117&amp;counturl=https%3A%2F%2Fwww.cdm.me%2Fhronika%2Fkomandir-policije-u-rozajama-trazio-sam-premjestaj-zbog-svercerskih-lobija%2F&#39;,&#39;twitter&#39;,&#39;161784712&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Komandir+policije+u+Ro%C5%BEajama%3A+Tra%C5%BEio+sam+premje%C5%A1taj+zbog+%C5%A1vercerskih+lobija&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102117" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Komandir+policije+u+Ro%C5%BEajama%3A+Tra%C5%BEio+sam+premje%C5%A1taj+zbog+%C5%A1vercerskih+lobija&amp;url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102117&#39;,&#39;linkedin&#39;,&#39;161784712&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;161784712&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="Share on More Button" onclick="essb.toggle_more(&#39;161784712&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=Komandir%20policije%20u%20Rožajama%3A%20Tražio%20sam%20premještaj%20zbog%20švercerskih%20lobija%20https://www.cdm.me/?p=1102117" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '161784712', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_gmail nolightbox essb_after_more"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Komandir+policije+u+Ro%C5%BEajama%3A+Tra%C5%BEio+sam+premje%C5%A1taj+zbog+%C5%A1vercerskih+lobija&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102117&ui=2&tf=1" title="Share on Gmail" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Komandir+policije+u+Ro%C5%BEajama%3A+Tra%C5%BEio+sam+premje%C5%A1taj+zbog+%C5%A1vercerskih+lobija&body=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102117&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;161784712&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox essb_after_more"> <a href="viber://forward?text=Komandir%20policije%20u%20Rožajama%3A%20Tražio%20sam%20premještaj%20zbog%20švercerskih%20lobija%20https://www.cdm.me/?p=1102117" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '161784712', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_skype nolightbox essb_after_more"> <a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102117" title="Share on Skype" onclick="essb.window(&#39;https://web.skype.com/share?url=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102117&#39;,&#39;skype&#39;,&#39;161784712&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102117" title="Share on Facebook Messenger" onclick="essb.fbmessenger('233087937158473', 'https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1102117', '161784712'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;161784712&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>				</div>
				<a>
					<span> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space="preserve">
						
						<g>
							<g>
								<defs>
									<rect id="SVGID_1_" width="425.2" height="474"/>
								</defs>
								<clipPath id="SVGID_2_">
									<use xlink:href="#SVGID_1_"  style="overflow:visible;"/>
								</clipPath>
								<path class="st0" d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
									l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
									c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
									c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
									c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
									L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
									C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
									c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
									c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
									c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/>
							</g>
						</g>
						</svg> </span>
					<span> <div class="essb-total " data-network-list="facebook,twitter,google,print,mail,whatsapp,sms,viber" data-url="https://www.cdm.me/hronika/komandir-policije-u-rozajama-trazio-sam-premjestaj-zbog-svercerskih-lobija/" data-full-number="false" data-post="1102117" ><div class="essb-total-value essb-block">4</div></div></span>
				</a>
			</div>
			</div>
			<div class="save"><a href="#" class="dot-irecommendthis" id="dot-irecommendthis-1102117" title="Preporuči tekst"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a></div>
		</div>	
		<div class="more-share-buttons"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space="preserve">
						<g>
							<path d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
								 M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
								 M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
								z M212.6,0"/>
						</g>
						</svg></div>
	</div>
	
</div>

	
	
</article>								</div>
</div>


		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="ai_widget-1" class="widget-ads widget ai_widget"><div class='code-block code-block-1' style=''>
		<div id="adoceanrsmgrtgloiiy"></div>
</div>
</div><div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Najkomentarisanije</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g herald-lay-fl post-1101527 post type-post status-publish format-video has-post-thumbnail hentry category-politika tag-andela-ivanovic tag-budva tag-krsto-radovic tag-marko-bato-carevic tag-nebojsa-medojevic tag-sjednica tag-smjene tag-stevan-dzakovic tag-vladimir-jokovic post_format-post-format-video source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">14:37</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/politika/dan-pocetka-izlaska-budve-iz-krize-smijenjeni-carevic-i-radovic-bulatovic-vrsilac-duznosti-predsjednika-opstine/">Dan početka izlaska Budve iz krize: Smijenjeni Carević i Radović, Bulatović vršilac dužnosti predsjednika Opštine</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1101540 post type-post status-publish format-gallery has-post-thumbnail hentry category-drustvo tag-alo-rs tag-koronavirus tag-lazne-informacije tag-mediji tag-nis tag-srbija post_format-post-format-gallery source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/nis-u-crnoj-gori/">Niš u Crnoj Gori?</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1101612 post type-post status-publish format-gallery has-post-thumbnail hentry category-drustvo tag-caslav-vesovic tag-filip-makrid tag-glavni-grad-i-kompanija-bemax tag-most-na-moraci tag-podgorica tag-veselin-kovacevic post_format-post-format-gallery source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/podgorica-dobija-novi-most-vrijedan-1-9-miliona-eura-pogledajte-kako-ce-izgledati/">Podgorica dobija novi most vrijedan 1,9 miliona eura, pogledajte kako će izgledati</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1101989 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-amfilohije tag-litije tag-mitropolija-crnogorsko-primorska-spc tag-vlada-crne-gore tag-zakon-o-slobodi-vjerosipovijesti source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">20:25</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/srpska-crkva-usla-u-predizbornu-kampanju-amfilohije-ne-glasajte-bezboznu-vlast/">Srpska crkva ušla u predizbornu kampanju; Amfilohije: Ne glasajte bezbožnu vlast</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1101641 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-konak tag-krivicna-prijava tag-mitroplit-amfilohije tag-mitropolija-crnogorsko-primorska tag-policija tag-ulcinj source-ul-info-portal">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/hronika/krivicna-prijava-protiv-amfilohija-i-mitropolije/">Krivična prijava protiv Amfilohija i Mitropolije</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1102090 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-andrija-mandic tag-bosna-i-hercegovina-bih tag-danilo-mandic tag-df tag-granica tag-lazni-iskaz tag-srbija source-pobjeda">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">05:59</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/andrija-mandic-vracen-sa-granicnog-prelaza-zbog-laznog-iskaza-bratanica/">Andrija Mandić vraćen sa graničnog prelaza zbog lažnog iskaza bratanića</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1101967 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-budva tag-carevic tag-crna-gora tag-odbornici tag-vlast">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">19:35</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/politika/carevic-se-ne-miri-sa-smjenom-vlast-u-budvi-nije-promijenjena/">Carević se ne miri sa smjenom: Vlast u Budvi nije promijenjena</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1102068 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-demokratska-partija-socijalista-dps tag-izbori tag-politika tag-predsjednistvo tag-sjednica source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">22:04</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/politika/predsjednistvo-dps-ubjedljivo-cemo-pobijediti-i-na-narednim-izborima/">Predsjedništvo DPS: Ubjedljivo ćemo pobijediti i na narednim izborima</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1101791 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-bulevar tag-glavni-grad tag-gornja-gorica tag-podgorica tag-uprava-za-saobracaj source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">15:00</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/gornja-gorica-uskoro-dobija-bulevar-vrijedan-pet-miliona-eura/">Gornja Gorica uskoro dobija bulevar vrijedan pet miliona eura</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1101940 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-aleksandar-bogdanovic tag-crkva tag-ministarstvo-kulture tag-mitropolija-crnogorsko-primorska-spc tag-nelegano source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">18:42</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/bogdanovic-za-cdm-uklanjanjem-konaka-u-blizini-crkve-u-zoganju-sacuvana-ne-samo-ambijentalna-vec-i-njene-druge-kulturne-vrijednosti/">Bogdanović za CdM: Uklanjanjem konaka u blizini crkve u Zoganju sačuvana ne samo ambijentalna, već i njene druge kulturne vrijednosti</a></h2>		</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="ai_widget-2" class="widget-ads widget ai_widget"><div class='code-block code-block-2' style=''>
		<div id="adoceanrsvdmqmtqkyj"></div>
</div>
</div><div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Najčitanije</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g herald-lay-fl post-1101527 post type-post status-publish format-video has-post-thumbnail hentry category-politika tag-andela-ivanovic tag-budva tag-krsto-radovic tag-marko-bato-carevic tag-nebojsa-medojevic tag-sjednica tag-smjene tag-stevan-dzakovic tag-vladimir-jokovic post_format-post-format-video source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">14:37</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/politika/dan-pocetka-izlaska-budve-iz-krize-smijenjeni-carevic-i-radovic-bulatovic-vrsilac-duznosti-predsjednika-opstine/">Dan početka izlaska Budve iz krize: Smijenjeni Carević i Radović, Bulatović vršilac dužnosti predsjednika Opštine</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1101612 post type-post status-publish format-gallery has-post-thumbnail hentry category-drustvo tag-caslav-vesovic tag-filip-makrid tag-glavni-grad-i-kompanija-bemax tag-most-na-moraci tag-podgorica tag-veselin-kovacevic post_format-post-format-gallery source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/podgorica-dobija-novi-most-vrijedan-1-9-miliona-eura-pogledajte-kako-ce-izgledati/">Podgorica dobija novi most vrijedan 1,9 miliona eura, pogledajte kako će izgledati</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1101540 post type-post status-publish format-gallery has-post-thumbnail hentry category-drustvo tag-alo-rs tag-koronavirus tag-lazne-informacije tag-mediji tag-nis tag-srbija post_format-post-format-gallery source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/nis-u-crnoj-gori/">Niš u Crnoj Gori?</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1101651 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-herceg-novi tag-institut-za-javno-zdravlje-ijz tag-koronavirus tag-negativni tag-test source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/identifikovano-pet-kontakata-zarazenog-koronom-koji-je-iz-bih-usao-u-crnu-goru-niko-nema-simptome/">Tri kontakta zaraženog koronom koji je bio u Crnoj Gori negativni, za dva se čekaju rezultati</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1101735 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-bijelo-polje tag-darko-gogic tag-hapsenje tag-komandir tag-vrijedanje source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/hronika/hapsenje-u-bijelom-polju-zbog-vrijedanja-komandira/">Hapšenje u Bijelom Polju zbog vrijeđanja komandira</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1102090 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-andrija-mandic tag-bosna-i-hercegovina-bih tag-danilo-mandic tag-df tag-granica tag-lazni-iskaz tag-srbija source-pobjeda">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">05:59</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/andrija-mandic-vracen-sa-granicnog-prelaza-zbog-laznog-iskaza-bratanica/">Andrija Mandić vraćen sa graničnog prelaza zbog lažnog iskaza bratanića</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1101640 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-aleksandar-mijatovic tag-budva tag-komunalna-policija tag-mirko-dzakovic tag-nelegalni-objekat tag-rusenje tag-stevan-dzakovic source-rtv-budva">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/dzakovic-ce-sam-ukloniti-nelegalni-pomocni-objekat/">Džaković će sam ukloniti nelegalni pomoćni objekat</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1101791 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-bulevar tag-glavni-grad tag-gornja-gorica tag-podgorica tag-uprava-za-saobracaj source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">15:00</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/gornja-gorica-uskoro-dobija-bulevar-vrijedan-pet-miliona-eura/">Gornja Gorica uskoro dobija bulevar vrijedan pet miliona eura</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1101989 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-amfilohije tag-litije tag-mitropolija-crnogorsko-primorska-spc tag-vlada-crne-gore tag-zakon-o-slobodi-vjerosipovijesti source-cdm">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">20:25</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/srpska-crkva-usla-u-predizbornu-kampanju-amfilohije-ne-glasajte-bezboznu-vlast/">Srpska crkva ušla u predizbornu kampanju; Amfilohije: Ne glasajte bezbožnu vlast</a></h2>		</div>
</div>

</div>
</article>							<article class="herald-lay-g herald-lay-fl post-1101641 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-konak tag-krivicna-prijava tag-mitroplit-amfilohije tag-mitropolija-crnogorsko-primorska tag-policija tag-ulcinj source-ul-info-portal">
<div class="row">	
		
<div class="col-lg-12 col-xs-12 herald-no-pad">
	<div class="entry-header">
		
					<div class="meta-item herald-date"><span class="updated">Juče</span></div>				
		
		<h2 class="entry-title h7"><a href="https://www.cdm.me/hronika/krivicna-prijava-protiv-amfilohija-i-mitropolije/">Krivična prijava protiv Amfilohija i Mitropolije</a></h2>		</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="ai_widget-3" class="widget-ads widget ai_widget"><div class='code-block code-block-3' style=''>
		<div id="adoceanrssedhqqkpee"></div>

    </div>
</div><div id="ai_widget-4" class="widget-ads widget ai_widget"><div class='code-block code-block-7' style=''>
		<div id="adoceanrspfkndoeuzz"></div>
</div>
</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>
	<div class='code-block code-block-6 ai-viewport-1' style='display: block; height: auto; right: 50%; margin-right: -850px; top: 200px; position: fixed; width: 150px; text-align: left; z-index: 9999;'>
		<div id="adoceanrsnkeeinppxd"></div>
</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright"> © Cafe del Montenegro - All rights reserved <div class="hel-r">Made with <i class="fa fa-heart-o"></i></div></div>
							</div>
			
						
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

	<script>
	
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
	  ga('create', 'UA-31123757-1', 'auto');
	  ga('create', 'UA-99012606-1', 'auto', 'clientTracker');
	  
	 
	  ga('send', 'pageview');
	  ga('clientTracker.send', 'pageview');

	</script>
<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="6334066210">

		        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.cdm.me/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.2'></script><script type='text/javascript'>
/* <![CDATA[ */
var dot_irecommendthis = {"ajaxurl":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>




<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.cdm.me\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Sakrij odgovore","wc_show_replies_text":"Prika\u017ei odgovore","wc_msg_required_fields":"Molimo Vas da popunite obavezna polja","wc_invalid_field":"Neki podaci u poljima su neispravni","wc_error_empty_text":"popunite ovo polje da bi komentarisali","wc_error_url_text":"url nije validan","wc_error_email_text":"email adresa nije validna","wc_invalid_captcha":"Neispravan sigurnosni kod","wc_login_to_vote":"Morate biti prijavljeni da bi glasali","wc_deny_voting_from_same_ip":"Nije vam dozvoljeno da glasate za ovaj komentar","wc_self_vote":"Ne mo\u017eete glasati za svoj komentar","wc_vote_only_one_time":"Vec\u0301 ste glasali za ovaj komentar","wc_voting_error":"Gre\u0161ka pri glasanju","wc_held_for_moderate":"Komentar \u010deka na moderaciju","wc_comment_edit_not_possible":"Na\u017ealost, ovaj komentar vi\u0161e nije moguc\u0301e mijenjati","wc_comment_not_updated":"\u017dao nam je, komentar nije a\u017euriran","wc_comment_not_edited":"Niste napravili izmjene","wc_new_comment_button_text":"novi komentar","wc_new_comments_button_text":"novi komentari","wc_new_reply_button_text":"novi odgovor na Va\u0161 komentar","wc_new_replies_button_text":"novi odgovor na Va\u0161 komentar","wc_msg_input_min_length":"Une\u0161eno je prekratko","wc_msg_input_max_length":"Une\u0161eno je predugo","wc_follow_user":"","wc_unfollow_user":"","wc_follow_success":"","wc_follow_canceled":"","wc_follow_email_confirm":"","wc_follow_email_confirm_fail":"","wc_follow_login_to_follow":"","wc_follow_impossible":"","wc_follow_not_added":"","is_user_logged_in":false,"commentListLoadType":"3","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"rgba(248, 248, 248, 0)","wpdiscuzCommentsOrder":"desc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"2","wordpressIsPaginate":"","commentTextMaxLength":1000,"storeCommenterData":"10","isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"b3470a98134d0ce917f257a3812cc5f2","isLoadOnlyParentComments":0,"ahk":"q7(^ndsr)a*g1i5w^z#msem9er=&lj==","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":1,"version":"5.3.5","wc_post_id":1102154,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1594545664,"lastVisitCookie":1591953664,"isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"0"}};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"","msgConfirmCancelSubscription":"","msgConfirmCancelFollow":""};
/* ]]> */
</script>




<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/www.cdm.me\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"150","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_retina":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_mini":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_mini_retina":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1024"};
/* ]]> */
</script>







<script type='text/javascript'>
var essb_settings = {"ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","essb3_nonce":"d52df95eff","essb3_plugin_url":"https:\/\/www.cdm.me\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","blog_url":"https:\/\/www.cdm.me\/","post_id":"1102154"};
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"herald_sidebar_61","margin_top":55,"margin_bottom":5,"stop_id":"footer","screen_max_width":750,"screen_max_height":750,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["ai_widget-3"]}];
/* ]]> */
</script>


<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="460590748"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script><script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
	/* (c)AdOcean 2003-2017 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
		ado.config({mode: "new", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
</script>

<script type="text/javascript">
function isInArray(value, array) {
  return array.indexOf(value)  ==  -1;
};
var tickertakoverniz = ["adoceanrspffgeufnox", "adoceanrsyfetctjmjw", "adoceanrstighbtlgsn", "adoceanrsumjhcvmnls", "adoceanrsqdplbxpono", "adoceanrsmpoodrglha", "adoceanrslllocpfuer", "adoceanrssdptppiowa", "adoceanrsthcebsjfgj", "adoceanrsppllquohyj", "adoceanrsxbrsbriffr", "adoceanrssigtjopgku", "adoceanrsycqsjmipti", "adoceanrsshcqjnnfyq", "adoceanrszgikkiindt", "adoceanrsoohejpqgam", "adoceanrskfniirdini", "adoceanrswanlklkumq", "adoceanrsrjnrlurkdb", "adoceanrsybrgjvefck", "adoceanrskkhhljhtvu", "adoceanrsppllquohyj", "adoceanrsnadglwemmx", "adoceanrsygigdulnga", "adoceanrswmgqhuikqi", "adoceanrszlpjexofvn", "adoceanrsmlitqjfrmo", "adoceanrspkrmnmlmrt" ];
ado.onAfterRenderAd(function(slaveId) {
	if ( isInArray(slaveId, tickertakoverniz ) ) {
		ado.onAd(slaveId, function(isAd, elem) {
			if (isAd) {
				elem.insertAdjacentHTML('beforeend', '<legend>reklama</legend>');
			}
		});
	}
});
</script>

		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, MASTER: CDM_ME.CdM.me.CdM.me.Svijet */
			ado.master({id: 'jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7', server: 'rs.adocean.pl', keys: ['planeta'] });
		</script>
		<div id="adoceanrszgikkiindt"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Svijet.Takeover */
			ado.slave('adoceanrszgikkiindt', {myMaster: 'jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7' });
		</script>
		<div id="adoceanrstighbtlgsn"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Svijet.Ticker */
			ado.slave('adoceanrstighbtlgsn', {myMaster: 'jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Svijet.Side top */
			ado.slave('adoceanrsmgrtgloiiy', {myMaster: 'jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Svijet.Side 2 */
			ado.slave('adoceanrsvdmqmtqkyj', {myMaster: 'jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Svijet.Side 3 */
			ado.slave('adoceanrssedhqqkpee', {myMaster: 'jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Svijet.Billboard */
			ado.slave('adoceanrsupiqlrptka', {myMaster: 'jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Svijet.Wallpaper left */
			ado.slave('adoceanrsqjnneqflci', {myMaster: 'jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Svijet.Wallpaper right */
			ado.slave('adoceanrsnkeeinppxd', {myMaster: 'jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Svijet.Side small */
			ado.slave('adoceanrspfkndoeuzz', {myMaster: 'jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Svijet.Text box */
			ado.slave('adoceanrswhpqnvrrro', {myMaster: 'jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7' });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Svijet.News baner 1 */
			ado.slave("adoceanrssdmehwllde", {myMaster: "jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7" });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Svijet.News baner 2 */
			ado.slave("adoceanrspedlktfqyz", {myMaster: "jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7" });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Svijet.News baner 3 */
			ado.slave("adoceanrsmfkrnqpuxu", {myMaster: "jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7" });
		</script>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Svijet.News baner 4 */
			ado.slave("adoceanrszfrhbojjct", {myMaster: "jVkBAoO1bC6W0wE.aTimrjz1AMaWsqNllRfTEEQa6aT.m7" });
		</script>


<script defer src="https://www.cdm.me/wp-content/cache/autoptimize/js/autoptimize_b5bbf8b0b5501c5abf968eb83d7bd8e5.js"></script></body>
</html>