<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href="https://www.cdm.me/xmlrpc.php"><link type="text/css" media="all" href="https://www.cdm.me/wp-content/cache/autoptimize/css/autoptimize_79e941cfb88af758064d721ec2555112.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.cdm.me/wp-content/cache/autoptimize/css/autoptimize_bf0199ade241b6d9ef81f92ed77402af.css" rel="stylesheet" /><title>Olivera Kovačević ode u glumice: Čeka je uloga u seriji Nemanjići - CdM</title><link rel="canonical" href="https://www.cdm.me/zabava/showbiz/olivera-kovacevic-ode-u-glumice-ceka-je-uloga-u-seriji-nemanjici/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Olivera Kovačević ode u glumice: Čeka je uloga u seriji Nemanjići - CdM" /><meta property="og:description" content="Olivera Kovačević biće jedno od pojačanja u novoj sezoni serije „Nemanjići &#8211; Rađanje kraljevine“, saznaje Kurir. Voditeljku i urednicu Zabavnog programa RTS Kurir je sreo na proslavi posljednje klape snimanja prve sezone, a zbog njenog stajlinga te večeri se nametnulo pitanje hoće li se oprobati kao glumica pored velikih zvijezda Nebojše Glogovca, Vojina Ćetkovića, Slobode &hellip;" /><meta property="og:url" content="https://www.cdm.me/zabava/showbiz/olivera-kovacevic-ode-u-glumice-ceka-je-uloga-u-seriji-nemanjici/" /><meta property="og:site_name" content="CdM" /><meta property="article:publisher" content="https://www.facebook.com/CdMportal/" /><meta property="article:tag" content="kat2" /><meta property="article:tag" content="Olivera Kovačević" /><meta property="article:section" content="Showbiz" /><meta property="article:published_time" content="15/08/2017" /><meta property="article:modified_time" content="2017-08-15T09:52:19+02:00" /><meta property="og:updated_time" content="2017-08-15T09:52:19+02:00" /><meta property="fb:app_id" content="233087937158473" /><meta property="og:image" content="https://www.cdm.me/wp-content/uploads/2017/08/tv-promovisacu-znanje-2.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="533" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Olivera Kovačević biće jedno od pojačanja u novoj sezoni serije „Nemanjići &#8211; Rađanje kraljevine“, saznaje Kurir. Voditeljku i urednicu Zabavnog programa RTS Kurir je sreo na proslavi posljednje klape snimanja prve sezone, a zbog njenog stajlinga te večeri se nametnulo pitanje hoće li se oprobati kao glumica pored velikih zvijezda Nebojše Glogovca, Vojina Ćetkovića, Slobode [&hellip;]" /><meta name="twitter:title" content="Olivera Kovačević ode u glumice: Čeka je uloga u seriji Nemanjići - CdM" /><meta name="twitter:site" content="@cafemontenegro" /><meta name="twitter:image" content="https://www.cdm.me/wp-content/uploads/2017/08/tv-promovisacu-znanje-2.jpg" /><meta name="twitter:creator" content="@cafemontenegro" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="CdM &raquo; Feed" href="https://www.cdm.me/feed/" /><link rel="alternate" type="application/rss+xml" title="CdM &raquo; Comments Feed" href="https://www.cdm.me/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="CdM &raquo; Olivera Kovačević ode u glumice: Čeka je uloga u seriji Nemanjići Comments Feed" href="https://www.cdm.me/zabava/showbiz/olivera-kovacevic-ode-u-glumice-ceka-je-uloga-u-seriji-nemanjici/feed/" /><link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%7CRoboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' /><link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;subset=latin-ext&#038;ver=4.8' type='text/css' media='all' /> <script type='text/javascript' src='https://www.cdm.me/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var wpdiscuzAjaxObj = {"url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Sakrij odgovore","wc_show_replies_text":"Prika\u017ei odgovore","wc_msg_required_fields":"Molimo Vas da popunite obavezna polja","wc_invalid_field":"Neki podaci u poljima su neispravni","wc_error_empty_text":"popunite ovo polje da bi komentarisali","wc_error_url_text":"url nije validan","wc_error_email_text":"email adresa nije validna","wc_invalid_captcha":"Neispravan sigurnosni kod","wc_login_to_vote":"Morate biti prijavljeni da bi glasali","wc_deny_voting_from_same_ip":"Nije vam dozvoljeno da glasate za ovaj komentar","wc_self_vote":"Ne mo\u017eete glasati za svoj komentar","wc_vote_only_one_time":"Vec\u0301 ste glasali za ovaj komentar","wc_voting_error":"Gre\u0161ka pri glasanju","wc_held_for_moderate":"Komentar \u010deka na moderaciju","wc_comment_edit_not_possible":"Na\u017ealost, ovaj komentar vi\u0161e nije moguc\u0301e mijenjati","wc_comment_not_updated":"\u017dao nam je, komentar nije a\u017euriran","wc_comment_not_edited":"Niste napravili izmjene","wc_new_comment_button_text":"novi komentar","wc_new_comments_button_text":"novi komentari","wc_new_reply_button_text":"novi odgovor na Va\u0161 komentar","wc_new_replies_button_text":"novi odgovor na Va\u0161 komentar","wc_msg_input_min_length":"Une\u0161eno je prekratko","wc_msg_input_max_length":"Une\u0161eno je predugo","is_user_logged_in":false,"commentListLoadType":"2","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"2","wordpressIsPaginate":"","commentTextMaxLength":1000,"storeCommenterData":"10","isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.8","wc_post_id":360460,"loadLastCommentId":"136333","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"0"}};</script> <script type='text/javascript'>var advanced_ads_responsive = {"reload_on_resize":"0"};</script> <script type='text/javascript'>var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};</script> <link rel='https://api.w.org/' href='https://www.cdm.me/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cdm.me/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cdm.me/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8" /><link rel='shortlink' href='https://www.cdm.me/?p=360460' /><link rel="alternate" type="application/json+oembed" href="https://www.cdm.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cdm.me%2Fzabava%2Fshowbiz%2Folivera-kovacevic-ode-u-glumice-ceka-je-uloga-u-seriji-nemanjici%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cdm.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cdm.me%2Fzabava%2Fshowbiz%2Folivera-kovacevic-ode-u-glumice-ceka-je-uloga-u-seriji-nemanjici%2F&#038;format=xml" /> <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script> <META HTTP-EQUIV="Refresh" CONTENT="900"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-3135720207838039",
		enable_page_level_ads: true
	  });</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KHCDC58');</script> <link rel="apple-touch-icon" sizes="57x57" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="https://www.cdm.me/wp-content/uploads/static/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.cdm.me/wp-content/uploads/static/icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://www.cdm.me/wp-content/uploads/static/icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.cdm.me/wp-content/uploads/static/icons/favicon-16x16.png"><link rel="manifest" href="https://www.cdm.me/wp-content/uploads/static/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.cdm.me/wp-content/uploads/static/icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","essb3_nonce":"babd134cbf","essb3_plugin_url":"https:\/\/www.cdm.me\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":true,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.cdm.me\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":true,"twitter_counter":"self","post_id":360460};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://www.cdm.me/zabava/showbiz/olivera-kovacevic-ode-u-glumice-ceka-je-uloga-u-seriji-nemanjici/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script></head><body class="post-template-default single single-post postid-360460 single-format-standard unknown herald-boxed"><header id="header" class="herald-site-header"><div class="header-top hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l"><nav class="secondary-navigation herald-menu"><ul id="menu-cdm-top-header" class="menu"><li id="menu-item-222247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222247"><a href="http://www.umrli.me">UMRLI.ME</a></li><li id="menu-item-222248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222248"><a target="_blank" href="http://forum.cdm.me">FORUM</a></li></ul></nav></div><div class="hel-r"> <span class="site-description">Cafe del Montenegro</span> <span class="herald-calendar"><i class="fa fa-calendar"></i>15/08/2017</span></div></div></div></div></div><div class="header-middle herald-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding"> <span class="site-title h1"><a href="https://www.cdm.me/" rel="home"><img class="herald-logo" src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM" ></a></span></div></div><div class="hel-c herald-go-hor"><form class="herald-search-form" action="https://www.cdm.me/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="Pretražite CdM portal ..." /><button type="submit" class="herald-search-submit"></button></form></div><div class="hel-r herald-go-hor"><ul id="menu-cdm-social" class="herald-soc-nav"><li id="menu-item-220380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220380"><a href="https://www.facebook.com/CafeDelMontenegro/"><span class="herald-social-name">Facebook</span></a></li><li id="menu-item-220381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220381"><a href="https://twitter.com/cafemontenegro"><span class="herald-social-name">Twitter</span></a></li><li id="menu-item-220382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220382"><a href="https://www.youtube.com/channel/UCzcpeF-2zGtbEisGEcqnS6Q"><span class="herald-social-name">YouTube</span></a></li><li id="menu-item-220383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220383"><a href="https://plus.google.com/109386570421984611084"><span class="herald-social-name">Google+</span></a></li></ul></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-c"><nav class="main-navigation herald-menu"><ul id="menu-cdm-main-menu" class="menu"><li id="menu-item-220338" class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a href="https://www.cdm.me/">Naslovna</a><li id="menu-item-252846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a href="https://www.cdm.me/news/">Vijesti</a><ul  class="sub-menu"><li id="menu-item-220344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a href="https://www.cdm.me/politika/">Politika</a><li id="menu-item-220340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a href="https://www.cdm.me/drustvo/">Društvo</a><li id="menu-item-226243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a href="https://www.cdm.me/ekonomija/">Ekonomija</a><li id="menu-item-220342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a href="https://www.cdm.me/hronika/">Hronika</a><li id="menu-item-220343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a href="https://www.cdm.me/kultura/">Kultura</a></ul><li id="menu-item-220345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220345"><a href="https://www.cdm.me/live-24/">Live 24</a><li id="menu-item-220346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a href="https://www.cdm.me/sport/">Sport</a><ul  class="sub-menu"><li id="menu-item-220347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a href="https://www.cdm.me/sport/fudbal/">Fudbal</a><li id="menu-item-220348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a href="https://www.cdm.me/sport/kosarka/">Košarka</a><li id="menu-item-220350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a href="https://www.cdm.me/sport/rukomet/">Rukomet</a><li id="menu-item-220351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a href="https://www.cdm.me/sport/tenis/">Tenis</a><li id="menu-item-220352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a href="https://www.cdm.me/sport/vaterpolo/">Vaterpolo</a><li id="menu-item-220349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a href="https://www.cdm.me/sport/ostali-sportovi/">Ostali sportovi</a></ul><li id="menu-item-220353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a href="https://www.cdm.me/svijet/">Svijet</a><ul  class="sub-menu"><li id="menu-item-220357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a href="https://www.cdm.me/svijet/ex-yu/">Ex – YU</a><li id="menu-item-220356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a href="https://www.cdm.me/svijet/evropa/">Evropa</a><li id="menu-item-220360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220360"><a href="https://www.cdm.me/svijet/sad/">SAD</a><li id="menu-item-220354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220354"><a href="https://www.cdm.me/svijet/azija/">Azija</a><li id="menu-item-220358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220358"><a href="https://www.cdm.me/svijet/kina/">Kina</a><li id="menu-item-220355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220355"><a href="https://www.cdm.me/svijet/bliski-istok/">Bliski istok</a><li id="menu-item-220359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220359"><a href="https://www.cdm.me/svijet/ostalo/">Ostalo</a></ul><li id="menu-item-220361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a href="https://www.cdm.me/tehno-nauka/">Tehno &#038; Nauka</a><ul  class="sub-menu"><li id="menu-item-220362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a href="https://www.cdm.me/tehno-nauka/igrice/">Igrice</a><li id="menu-item-220366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a href="https://www.cdm.me/tehno-nauka/telefoni/">Telefoni</a><li id="menu-item-220365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a href="https://www.cdm.me/tehno-nauka/racunari/">Računari</a><li id="menu-item-220364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a href="https://www.cdm.me/tehno-nauka/medicina/">Medicina</a><li id="menu-item-220363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a href="https://www.cdm.me/tehno-nauka/kosmos/">Kosmos</a></ul><li id="menu-item-220390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220390"><a href="https://www.cdm.me/video/">Video</a><li id="menu-item-220367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a href="https://www.cdm.me/zabava/">Zabava</a><ul  class="sub-menu"><li id="menu-item-220371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a href="https://www.cdm.me/zabava/zanimljivosti/">Zanimljivosti</a><li id="menu-item-220370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a href="https://www.cdm.me/zabava/showbiz/">Showbiz</a><li id="menu-item-220369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a href="https://www.cdm.me/zabava/muzika-film-tv/">Muzika, Film i TV</a><li id="menu-item-220368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a href="https://www.cdm.me/zabava/love-sex/">Love &#038; Sex</a></ul><li id="menu-item-220334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a href="https://www.cdm.me/lifestyle/">Lifestyle</a><ul  class="sub-menu"><li id="menu-item-220337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a href="https://www.cdm.me/lifestyle/ishrana/">Ishrana</a><li id="menu-item-220336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a href="https://www.cdm.me/lifestyle/moda/">Moda</a><li id="menu-item-220335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a href="https://www.cdm.me/lifestyle/djeca/">Djeca</a><li id="menu-item-220401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a href="https://www.cdm.me/lifestyle/psihologija/">Psihologija</a><li id="menu-item-220400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a href="https://www.cdm.me/lifestyle/dom/">Dom</a></ul><li id="menu-item-220330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220330"><a href="https://www.cdm.me/grad/">Grad</a><ul  class="sub-menu"><li id="menu-item-220333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220333"><a href="https://www.cdm.me/grad/citywalk/">Citywalk</a><li id="menu-item-220332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220332"><a href="https://www.cdm.me/grad/klubovi-kafane/">Klubovi &#038; Kafane</a></ul><li id="menu-item-220326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a href="https://www.cdm.me/auto-moto/">Auto-Moto</a><ul  class="sub-menu"><li id="menu-item-220329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a href="https://www.cdm.me/auto-moto/automobili/">Automobili</a><li id="menu-item-220328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a href="https://www.cdm.me/auto-moto/motori/">Motori</a><li id="menu-item-220327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a href="https://www.cdm.me/auto-moto/ostalo/">Ostalo</a></ul><li id="menu-item-222304" class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a href="https://www.cdm.me/english/">English</a></ul></nav></div></div></div></div></div></header><div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding mini"> <span class="site-title h1"><a href="https://www.cdm.me/" rel="home"><img class="herald-logo-mini" src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM" ></a></span></div></div><div class="hel-c herald-go-hor"><nav class="main-navigation herald-menu"><ul id="menu-cdm-main-menu-1" class="menu"><li class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a href="https://www.cdm.me/">Naslovna</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a href="https://www.cdm.me/news/">Vijesti</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a href="https://www.cdm.me/politika/">Politika</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a href="https://www.cdm.me/drustvo/">Društvo</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a href="https://www.cdm.me/ekonomija/">Ekonomija</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a href="https://www.cdm.me/hronika/">Hronika</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a href="https://www.cdm.me/kultura/">Kultura</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220345"><a href="https://www.cdm.me/live-24/">Live 24</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a href="https://www.cdm.me/sport/">Sport</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a href="https://www.cdm.me/sport/fudbal/">Fudbal</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a href="https://www.cdm.me/sport/kosarka/">Košarka</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a href="https://www.cdm.me/sport/rukomet/">Rukomet</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a href="https://www.cdm.me/sport/tenis/">Tenis</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a href="https://www.cdm.me/sport/vaterpolo/">Vaterpolo</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a href="https://www.cdm.me/sport/ostali-sportovi/">Ostali sportovi</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a href="https://www.cdm.me/svijet/">Svijet</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a href="https://www.cdm.me/svijet/ex-yu/">Ex – YU</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a href="https://www.cdm.me/svijet/evropa/">Evropa</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220360"><a href="https://www.cdm.me/svijet/sad/">SAD</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220354"><a href="https://www.cdm.me/svijet/azija/">Azija</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220358"><a href="https://www.cdm.me/svijet/kina/">Kina</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220355"><a href="https://www.cdm.me/svijet/bliski-istok/">Bliski istok</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220359"><a href="https://www.cdm.me/svijet/ostalo/">Ostalo</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a href="https://www.cdm.me/tehno-nauka/">Tehno &#038; Nauka</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a href="https://www.cdm.me/tehno-nauka/igrice/">Igrice</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a href="https://www.cdm.me/tehno-nauka/telefoni/">Telefoni</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a href="https://www.cdm.me/tehno-nauka/racunari/">Računari</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a href="https://www.cdm.me/tehno-nauka/medicina/">Medicina</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a href="https://www.cdm.me/tehno-nauka/kosmos/">Kosmos</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220390"><a href="https://www.cdm.me/video/">Video</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a href="https://www.cdm.me/zabava/">Zabava</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a href="https://www.cdm.me/zabava/zanimljivosti/">Zanimljivosti</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a href="https://www.cdm.me/zabava/showbiz/">Showbiz</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a href="https://www.cdm.me/zabava/muzika-film-tv/">Muzika, Film i TV</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a href="https://www.cdm.me/zabava/love-sex/">Love &#038; Sex</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a href="https://www.cdm.me/lifestyle/">Lifestyle</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a href="https://www.cdm.me/lifestyle/ishrana/">Ishrana</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a href="https://www.cdm.me/lifestyle/moda/">Moda</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a href="https://www.cdm.me/lifestyle/djeca/">Djeca</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a href="https://www.cdm.me/lifestyle/psihologija/">Psihologija</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a href="https://www.cdm.me/lifestyle/dom/">Dom</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220330"><a href="https://www.cdm.me/grad/">Grad</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220333"><a href="https://www.cdm.me/grad/citywalk/">Citywalk</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220332"><a href="https://www.cdm.me/grad/klubovi-kafane/">Klubovi &#038; Kafane</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a href="https://www.cdm.me/auto-moto/">Auto-Moto</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a href="https://www.cdm.me/auto-moto/automobili/">Automobili</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a href="https://www.cdm.me/auto-moto/motori/">Motori</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a href="https://www.cdm.me/auto-moto/ostalo/">Ostalo</a></ul><li class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a href="https://www.cdm.me/english/">English</a></ul></nav></div><div class="hel-r herald-go-hor"><div class="herald-menu-popup-search"> <span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.cdm.me/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="Pretražite CdM portal ..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"> <span class="site-title h1"><a href="https://www.cdm.me/" rel="home"><img class="herald-logo-mini" src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM" ></a></span></div><div class="herald-menu-popup-search"> <span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.cdm.me/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="Pretražite CdM portal ..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-cdm-main-menu-2" class="herald-mob-nav"><li class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a href="https://www.cdm.me/">Naslovna</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a href="https://www.cdm.me/news/">Vijesti</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a href="https://www.cdm.me/politika/">Politika</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a href="https://www.cdm.me/drustvo/">Društvo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a href="https://www.cdm.me/ekonomija/">Ekonomija</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a href="https://www.cdm.me/hronika/">Hronika</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a href="https://www.cdm.me/kultura/">Kultura</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220345"><a href="https://www.cdm.me/live-24/">Live 24</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a href="https://www.cdm.me/sport/">Sport</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a href="https://www.cdm.me/sport/fudbal/">Fudbal</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a href="https://www.cdm.me/sport/kosarka/">Košarka</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a href="https://www.cdm.me/sport/rukomet/">Rukomet</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a href="https://www.cdm.me/sport/tenis/">Tenis</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a href="https://www.cdm.me/sport/vaterpolo/">Vaterpolo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a href="https://www.cdm.me/sport/ostali-sportovi/">Ostali sportovi</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a href="https://www.cdm.me/svijet/">Svijet</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a href="https://www.cdm.me/svijet/ex-yu/">Ex – YU</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a href="https://www.cdm.me/svijet/evropa/">Evropa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220360"><a href="https://www.cdm.me/svijet/sad/">SAD</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220354"><a href="https://www.cdm.me/svijet/azija/">Azija</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220358"><a href="https://www.cdm.me/svijet/kina/">Kina</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220355"><a href="https://www.cdm.me/svijet/bliski-istok/">Bliski istok</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220359"><a href="https://www.cdm.me/svijet/ostalo/">Ostalo</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a href="https://www.cdm.me/tehno-nauka/">Tehno &#038; Nauka</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a href="https://www.cdm.me/tehno-nauka/igrice/">Igrice</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a href="https://www.cdm.me/tehno-nauka/telefoni/">Telefoni</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a href="https://www.cdm.me/tehno-nauka/racunari/">Računari</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a href="https://www.cdm.me/tehno-nauka/medicina/">Medicina</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a href="https://www.cdm.me/tehno-nauka/kosmos/">Kosmos</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220390"><a href="https://www.cdm.me/video/">Video</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a href="https://www.cdm.me/zabava/">Zabava</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a href="https://www.cdm.me/zabava/zanimljivosti/">Zanimljivosti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a href="https://www.cdm.me/zabava/showbiz/">Showbiz</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a href="https://www.cdm.me/zabava/muzika-film-tv/">Muzika, Film i TV</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a href="https://www.cdm.me/zabava/love-sex/">Love &#038; Sex</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a href="https://www.cdm.me/lifestyle/">Lifestyle</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a href="https://www.cdm.me/lifestyle/ishrana/">Ishrana</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a href="https://www.cdm.me/lifestyle/moda/">Moda</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a href="https://www.cdm.me/lifestyle/djeca/">Djeca</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a href="https://www.cdm.me/lifestyle/psihologija/">Psihologija</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a href="https://www.cdm.me/lifestyle/dom/">Dom</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220330"><a href="https://www.cdm.me/grad/">Grad</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220333"><a href="https://www.cdm.me/grad/citywalk/">Citywalk</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220332"><a href="https://www.cdm.me/grad/klubovi-kafane/">Klubovi &#038; Kafane</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a href="https://www.cdm.me/auto-moto/">Auto-Moto</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a href="https://www.cdm.me/auto-moto/automobili/">Automobili</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a href="https://www.cdm.me/auto-moto/motori/">Motori</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a href="https://www.cdm.me/auto-moto/ostalo/">Ostalo</a></li></ul></li><li class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a href="https://www.cdm.me/english/">English</a></li></ul></div><div id="content" class="herald-site-content herald-slide"><div class="herald-section container "><article id="post-360460" class="herald-single post-360460 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz tag-kat2 tag-olivera-kovacevic source-kurir-rs"><div class="row"><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div class="row"><div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left"><div class="entry-meta-wrapper"><div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">15/08/2017 09:52</span></div><div class="meta-item herald-comments"><a href="https://www.cdm.me/zabava/showbiz/olivera-kovacevic-ode-u-glumice-ceka-je-uloga-u-seriji-nemanjici/#comments">(1)</a></div></div><ul class="herald-share"> <span class="herald-share-meta"><i class="fa fa-share-alt"></i>Podijeli</span><div class="meta-share-wrapper"><li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cdm.me%2Fzabava%2Fshowbiz%2Folivera-kovacevic-ode-u-glumice-ceka-je-uloga-u-seriji-nemanjici%2F&amp;t=Olivera+Kova%C4%8Devi%C4%87+ode+u+glumice%3A+%C4%8Ceka+je+uloga+u+seriji+Nemanji%C4%87i"><i class="fa fa-facebook"></i><span>Facebook</span></a></li><li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.cdm.me%2Fzabava%2Fshowbiz%2Folivera-kovacevic-ode-u-glumice-ceka-je-uloga-u-seriji-nemanjici%2F&amp;text=Olivera+Kova%C4%8Devi%C4%87+ode+u+glumice%3A+%C4%8Ceka+je+uloga+u+seriji+Nemanji%C4%87i"><i class="fa fa-twitter"></i><span>Twitter</span></a></li><li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.cdm.me%2Fzabava%2Fshowbiz%2Folivera-kovacevic-ode-u-glumice-ceka-je-uloga-u-seriji-nemanjici%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a></li><li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.cdm.me%2Fzabava%2Fshowbiz%2Folivera-kovacevic-ode-u-glumice-ceka-je-uloga-u-seriji-nemanjici%2F&amp;media=https%3A%2F%2Fwww.cdm.me%2Fwp-content%2Fuploads%2F2017%2F08%2Ftv-promovisacu-znanje-2.jpg&amp;description=Olivera+Kova%C4%8Devi%C4%87+ode+u+glumice%3A+%C4%8Ceka+je+uloga+u+seriji+Nemanji%C4%87i"><i class="fa fa-pinterest"></i><span>Pinterest</span></a></li><li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.cdm.me%2Fzabava%2Fshowbiz%2Folivera-kovacevic-ode-u-glumice-ceka-je-uloga-u-seriji-nemanjici%2F&amp;title=Olivera+Kova%C4%8Devi%C4%87+ode+u+glumice%3A+%C4%8Ceka+je+uloga+u+seriji+Nemanji%C4%87i"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a></li></div></ul></div></div><div class="col-lg-10 col-md-10 col-sm-10"><header class="entry-header"> <span class="meta-category"><a href="https://www.cdm.me/./zabava/showbiz/" class="herald-cat-74777">Showbiz</a></span><h1 class="entry-title h1">Olivera Kovačević ode u glumice: Čeka je uloga u seriji Nemanjići</h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">15/08/2017 09:52</span></div> <span class="meta-source"><span>Izvor:</span> <a href="https://www.cdm.me/source/kurir-rs/" rel="tag">kurir.rs</a></span></div></header><div class="herald-post-thumbnail herald-post-thumbnail-single"> <span><img width="800" height="533" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://www.cdm.me/wp-content/uploads/2017/08/tv-promovisacu-znanje-2.jpg" class="lazy lazy-hidden attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" data-lazy-srcset="https://www.cdm.me/wp-content/uploads/2017/08/tv-promovisacu-znanje-2.jpg 800w, https://www.cdm.me/wp-content/uploads/2017/08/tv-promovisacu-znanje-2-768x512.jpg 768w, https://www.cdm.me/wp-content/uploads/2017/08/tv-promovisacu-znanje-2-30x20.jpg 30w, https://www.cdm.me/wp-content/uploads/2017/08/tv-promovisacu-znanje-2-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2017/08/tv-promovisacu-znanje-2-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2017/08/tv-promovisacu-znanje-2-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2017/08/tv-promovisacu-znanje-2-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2017/08/tv-promovisacu-znanje-2-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2017/08/tv-promovisacu-znanje-2-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2017/08/tv-promovisacu-znanje-2-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2017/08/tv-promovisacu-znanje-2-310x206.jpg 310w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="533" src="https://www.cdm.me/wp-content/uploads/2017/08/tv-promovisacu-znanje-2.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2017/08/tv-promovisacu-znanje-2.jpg 800w, https://www.cdm.me/wp-content/uploads/2017/08/tv-promovisacu-znanje-2-768x512.jpg 768w, https://www.cdm.me/wp-content/uploads/2017/08/tv-promovisacu-znanje-2-30x20.jpg 30w, https://www.cdm.me/wp-content/uploads/2017/08/tv-promovisacu-znanje-2-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2017/08/tv-promovisacu-znanje-2-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2017/08/tv-promovisacu-znanje-2-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2017/08/tv-promovisacu-znanje-2-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2017/08/tv-promovisacu-znanje-2-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2017/08/tv-promovisacu-znanje-2-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2017/08/tv-promovisacu-znanje-2-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2017/08/tv-promovisacu-znanje-2-310x206.jpg 310w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></span></div><div class="entry-content herald-entry-content"><p>Olivera Kovačević biće jedno od pojačanja u novoj sezoni serije „Nemanjići – Rađanje kraljevine“, saznaje Kurir.</p><div id="cdmrek-f5c69ca041c87ddb72e3c115f177b14c"></div><p>Voditeljku i urednicu Zabavnog programa RTS Kurir je sreo na proslavi posljednje klape snimanja prve sezone, a zbog njenog stajlinga te večeri se nametnulo pitanje hoće li se oprobati kao glumica pored velikih zvijezda Nebojše Glogovca, Vojina Ćetkovića, Slobode Mićalović, Dragana Mićanovića i drugih.</p><p>“Igraću možda u nastavku, ali samo ako mi ponude neku veliku ulogu. Ne pristajem da igram epizode (smijeh). „Nemanjići“ su veliki projekat RTS i moramo da pomognemo ako nas pozovu naše kolege”, kratko je rekla Kovačevićeva.</p><p>Olja je ostala zagonetna na pitanje koju princezu ili vladarku iz dinastije Nemanjić bi mogla da igra. Najviše vremena provela je u ćaskanju s Mikijem Krstovićem, koga je pozvala da joj bude gost u emisiji „Da, možda, ne“.</p><p>“Moram da pozdravim mog omiljenog glumca”, rekla je Olja.</p><p>Voditeljka se već oprobala kao glumica u seriji „Bela lađa“. Međutim, posao joj bio da igra sebe i da intervjuiše Srećka Šojića. U „Nemanjićima“ neće imati tako lak zadatak, ali je ona sprema za nove izazov.</p><p>Serija će premijerno biti prikazana 31. decembra na RTS, a snimana je 100 dana, kroz nju je prošlo 222 glumca i 2.700 statista, slikana je na 230 lokacija i sve to staće u 12 epizoda.</p><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_metro-retina essb_2060837931 essb_links_center print-no" id="essb_displayed_bottom_2060837931" data-essb-postid="360460" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.cdm.me/zabava/showbiz/olivera-kovacevic-ode-u-glumice-ceka-je-uloga-u-seriji-nemanjici/" data-essb-twitter-url="https://www.cdm.me/zabava/showbiz/olivera-kovacevic-ode-u-glumice-ceka-je-uloga-u-seriji-nemanjici/" data-essb-instance="2060837931"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb"><span class="essb_animated" data-cnt="0" data-cnt-short="0"> </span><span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Olivera+Kova%C4%8Devi%C4%87+ode+u+glumice%3A+%C4%8Ceka+je+uloga+u+seriji+Nemanji%C4%87i&amp;link=https://www.cdm.me/?p=360460&amp;redirect_uri=https://www.facebook.com&amp;picture=https://www.cdm.me/wp-content/uploads/2017/08/tv-promovisacu-znanje-2.jpg" title="" onclick="essb_window('https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Olivera+Kova%C4%8Devi%C4%87+ode+u+glumice%3A+%C4%8Ceka+je+uloga+u+seriji+Nemanji%C4%87i&amp;link=https://www.cdm.me/?p=360460&amp;redirect_uri=https://www.facebook.com&amp;picture=https://www.cdm.me/wp-content/uploads/2017/08/tv-promovisacu-znanje-2.jpg','facebook_advanced','2060837931'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window('https://twitter.com/intent/tweet?text=Olivera+Kova%C4%8Devi%C4%87+ode+u+glumice%3A+%C4%8Ceka+je+uloga+u+seriji+Nemanji%C4%87i&amp;url=https://www.cdm.me/?p=360460&amp;counturl=https://www.cdm.me/zabava/showbiz/olivera-kovacevic-ode-u-glumice-ceka-je-uloga-u-seriji-nemanjici/','twitter','2060837931'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.cdm.me/?p=360460" title="" onclick="essb_window('https://plus.google.com/share?url=https://www.cdm.me/?p=360460','google','2060837931'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li></ul></div><div class="meta-tags"> <span>Tagovi</span><a href="https://www.cdm.me/tag/olivera-kovacevic/" rel="tag">Olivera Kovačević</a></div></div></div><div class="col-lg-12 col-md-12 col-sm-12"><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header"></h3><div id="wpcomm" class="wpdiscuz_unauth"><div class="wc-comment-bar"><p class="wc-comment-title"> <span class="wc_header_text_count">1</span> Komentar na "Olivera Kovačević ode u glumice: Čeka je uloga u seriji Nemanjići"</p><div class="wpdiscuz_clear"></div></div><div class="wc_social_plugin_wrapper"></div><div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-48 photo avatar-default' height='48' width='48' /><noscript><img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-0_0" pattern=".{5,1000}" maxlength=1000 placeholder="Pridruži se diskusiji" required name="wc_comment" class="wc_comment wpd-field"></textarea><div class="commentTextMaxLength">1000</div></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Vaše Ime" maxlength="15" pattern=".{3,15}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input  class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email"></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Obavšetanja o novim odgovorima?</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pošalji komentar"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-48 photo avatar-default' height='48' width='48' /><noscript><img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-wpdiscuzuniqueid" pattern=".{5,1000}" maxlength=1000 placeholder="Pridruži se diskusiji" required name="wc_comment" class="wc_comment wpd-field"></textarea><div class="commentTextMaxLength">1000</div></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Vaše Ime" maxlength="15" pattern=".{3,15}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input  class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email"></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Obavšetanja o novim odgovorima?</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pošalji komentar"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div class="wpdiscuz-front-actions"><div class="wpdiscuz-sort-buttons" style="font-size:14px;">: &nbsp; <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">NAJNOVIJI</span> | <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">NAJSTARIJI</span> | <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">POPULARNI</span></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div id="wc-comm-136333_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img alt='Dimce' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/a9ae3303d70df1687b32d571c7e22a61?s=64&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/a9ae3303d70df1687b32d571c7e22a61?s=128&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' /><noscript><img alt='Dimce' src='https://secure.gravatar.com/avatar/a9ae3303d70df1687b32d571c7e22a61?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9ae3303d70df1687b32d571c7e22a61?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></noscript><div class="wc-blog-guest wc-comment-label"><span>Gost</span></div></div><div id="comment-136333" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Dimce</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Podijeli" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/home?status=https://www.cdm.me/zabava/showbiz/olivera-kovacevic-ode-u-glumice-ceka-je-uloga-u-seriji-nemanjici/#comment-136333" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Podijeli na Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.cdm.me/zabava/showbiz/olivera-kovacevic-ode-u-glumice-ceka-je-uloga-u-seriji-nemanjici/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Podijeli na Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://www.cdm.me/zabava/showbiz/olivera-kovacevic-ode-u-glumice-ceka-je-uloga-u-seriji-nemanjici/#comment-136333" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>I zbog ovoga  glumci nemaju posla&#8230;</p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Dobar</span></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Loš</span></span><span class="wc-reply-button wc-cta-button" title="Odgovori"><i class="fa fa-reply" aria-hidden="true"></i> Odgovori</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>danas 10:00</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Sakrij odgovore"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-136333_0"  style="clear:both"></div></div><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://www.cdm.me/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div><div id="related" class="herald-related-wrapper"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Preporučujemo</h4></div></div></div><div class="herald-related row row-eq-height"><article class="herald-lay-f herald-lay-f1 herald-lay-f3 post-360211 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz tag-abba tag-garderoba tag-kat2 tag-oblacenje source-tportal-hr"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.cdm.me/zabava/showbiz/evo-zasto-su-se-clanovi-grupe-abba-oblacili-ekstravagantno/" title="Evo zašto su se članovi grupe ABBA oblačili ekstravagantno"><img width="320" height="213" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://www.cdm.me/wp-content/uploads/2017/08/o-ABBA-facebook-320x213.jpg" class="lazy lazy-hidden attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" data-lazy-srcset="https://www.cdm.me/wp-content/uploads/2017/08/o-ABBA-facebook-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2017/08/o-ABBA-facebook-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2017/08/o-ABBA-facebook-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2017/08/o-ABBA-facebook-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2017/08/o-ABBA-facebook-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2017/08/o-ABBA-facebook-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2017/08/o-ABBA-facebook-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2017/08/o-ABBA-facebook-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px" /><noscript><img width="320" height="213" src="https://www.cdm.me/wp-content/uploads/2017/08/o-ABBA-facebook-320x213.jpg" class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2017/08/o-ABBA-facebook-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2017/08/o-ABBA-facebook-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2017/08/o-ABBA-facebook-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2017/08/o-ABBA-facebook-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2017/08/o-ABBA-facebook-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2017/08/o-ABBA-facebook-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2017/08/o-ABBA-facebook-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2017/08/o-ABBA-facebook-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></a></div><div class="entry-header-top"> <span class="meta-category"><a href="https://www.cdm.me/./zabava/showbiz/" class="herald-cat-74777">Showbiz</a></span><div class="entry-meta"> <span class="meta-source"><span>Izvor:</span> <a href="https://www.cdm.me/source/tportal-hr/" rel="tag">Tportal.hr</a></span><div class="meta-item herald-date"><span class="updated">14/08/2017</span></div></div></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.cdm.me/zabava/showbiz/evo-zasto-su-se-clanovi-grupe-abba-oblacili-ekstravagantno/">Evo zašto su se članovi grupe ABBA oblačili ekstravagantno</a></h2></div><div class="entry-header-social-wrapper"><div class="entry-header-social-buttons"><div class="comments"> <a href="https://www.cdm.me/zabava/showbiz/evo-zasto-su-se-clanovi-grupe-abba-oblacili-ekstravagantno/#respond"> <span><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve"> <g> <path d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/> <path d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/> <path d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/> <path d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
V311.8z M411,311.8"/> </g> </svg></span> <span>0</span></a></div><div class="share-wrapper"><div class="share"><div class="share-buttons"><div class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_384439686 essb_width_flex essb_links_center essb_nospace print-no" id="essb_displayed_shortcode_384439686" data-essb-postid="360211" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="light-retina" data-essb-counter-pos="inside" data-essb-url="https://www.cdm.me/zabava/showbiz/evo-zasto-su-se-clanovi-grupe-abba-oblacili-ekstravagantno/" data-essb-twitter-url="https://www.cdm.me/zabava/showbiz/evo-zasto-su-se-clanovi-grupe-abba-oblacili-ekstravagantno/" data-essb-instance="384439686"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Evo+za%C5%A1to+su+se+%C4%8Dlanovi+grupe+ABBA+obla%C4%8Dili+ekstravagantno&amp;link=https://www.cdm.me/?p=360211&amp;redirect_uri=https://www.facebook.com&picture=https://www.cdm.me/wp-content/uploads/2017/08/o-ABBA-facebook.jpg" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Evo+za%C5%A1to+su+se+%C4%8Dlanovi+grupe+ABBA+obla%C4%8Dili+ekstravagantno&amp;link=https://www.cdm.me/?p=360211&amp;redirect_uri=https://www.facebook.com&picture=https://www.cdm.me/wp-content/uploads/2017/08/o-ABBA-facebook.jpg&#39;,&#39;facebook_advanced&#39;,&#39;384439686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Evo+za%C5%A1to+su+se+%C4%8Dlanovi+grupe+ABBA+obla%C4%8Dili+ekstravagantno&amp;url=https://www.cdm.me/?p=360211&amp;counturl=https://www.cdm.me/zabava/showbiz/evo-zasto-su-se-clanovi-grupe-abba-oblacili-ekstravagantno/&#39;,&#39;twitter&#39;,&#39;384439686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.cdm.me/?p=360211" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.cdm.me/?p=360211&#39;,&#39;google&#39;,&#39;384439686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Evo+za%C5%A1to+su+se+%C4%8Dlanovi+grupe+ABBA+obla%C4%8Dili+ekstravagantno&amp;url=https://www.cdm.me/?p=360211" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Evo+za%C5%A1to+su+se+%C4%8Dlanovi+grupe+ABBA+obla%C4%8Dili+ekstravagantno&amp;url=https://www.cdm.me/?p=360211&#39;,&#39;linkedin&#39;,&#39;384439686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;384439686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb_toggle_more(&#39;384439686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=Evo%20zašto%20su%20se%20članovi%20grupe%20ABBA%20oblačili%20ekstravagantno%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D360211" title="" onclick="essb_tracking_only('', 'whatsapp', '384439686', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_gmail nolightbox essb_after_more"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Evo+za%C5%A1to+su+se+%C4%8Dlanovi+grupe+ABBA+obla%C4%8Dili+ekstravagantno&body=https://www.cdm.me/?p=360211&ui=2&tf=1" title="" onclick="essb_window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Evo+za%C5%A1to+su+se+%C4%8Dlanovi+grupe+ABBA+obla%C4%8Dili+ekstravagantno&body=https://www.cdm.me/?p=360211&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;384439686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox essb_after_more"> <a href="viber://forward?text=Evo%20zašto%20su%20se%20članovi%20grupe%20ABBA%20oblačili%20ekstravagantno%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D360211" title="" onclick="essb_tracking_only('', 'viber', '384439686', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_skype nolightbox essb_after_more"> <a href="https://web.skype.com/share?url=https://www.cdm.me/?p=360211" title="" onclick="essb_window(&#39;https://web.skype.com/share?url=https://www.cdm.me/?p=360211&#39;,&#39;skype&#39;,&#39;384439686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="https://www.facebook.com/dialog/send?app_id=233087937158473&link=https://www.cdm.me/?p=360211&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=233087937158473&link=https://www.cdm.me/?p=360211&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;384439686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb_toggle_less(&#39;384439686&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div></div> <a> <span> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space="preserve"> <g> <g> <defs> <rect id="SVGID_1_" width="425.2" height="474"/> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_"  style="overflow:visible;"/> </clipPath> <path class="st0" d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/> </g> </g> </svg> </span> <span><div class="essb-total " data-network-list="facebook,twitter,google,print,mail,whatsapp,sms,viber" data-url="https://www.cdm.me/zabava/showbiz/evo-zasto-su-se-clanovi-grupe-abba-oblacili-ekstravagantno/" data-full-number="false" data-post="360211" ><div class="essb-total-value essb-block">1</div></div></span> </a></div></div><div class="save"><a href="#" class="dot-irecommendthis" id="dot-irecommendthis-360211" title="Preporuči tekst"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a></div></div><div class="more-share-buttons"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space="preserve"> <g> <path d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
z M212.6,0"/> </g> </svg></div></div></div></article><article class="herald-lay-f herald-lay-f1 herald-lay-f3 post-360204 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz tag-ana-nikolic tag-kat1 tag-kilogrami-porodaj source-alo-rs"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.cdm.me/zabava/showbiz/ana-nikolic-odlucna-u-namjeri-da-opet-bude-ona-stara/" title="Ana Nikolić odlučna u namjeri da opet bude ona stara"><img width="320" height="213" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://www.cdm.me/wp-content/uploads/2017/08/ana-nikolic-Antonio-Ahel-ATA-770x410-320x213.jpg" class="lazy lazy-hidden attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" data-lazy-srcset="https://www.cdm.me/wp-content/uploads/2017/08/ana-nikolic-Antonio-Ahel-ATA-770x410-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2017/08/ana-nikolic-Antonio-Ahel-ATA-770x410-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2017/08/ana-nikolic-Antonio-Ahel-ATA-770x410-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2017/08/ana-nikolic-Antonio-Ahel-ATA-770x410-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2017/08/ana-nikolic-Antonio-Ahel-ATA-770x410-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2017/08/ana-nikolic-Antonio-Ahel-ATA-770x410-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2017/08/ana-nikolic-Antonio-Ahel-ATA-770x410-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px" /><noscript><img width="320" height="213" src="https://www.cdm.me/wp-content/uploads/2017/08/ana-nikolic-Antonio-Ahel-ATA-770x410-320x213.jpg" class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2017/08/ana-nikolic-Antonio-Ahel-ATA-770x410-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2017/08/ana-nikolic-Antonio-Ahel-ATA-770x410-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2017/08/ana-nikolic-Antonio-Ahel-ATA-770x410-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2017/08/ana-nikolic-Antonio-Ahel-ATA-770x410-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2017/08/ana-nikolic-Antonio-Ahel-ATA-770x410-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2017/08/ana-nikolic-Antonio-Ahel-ATA-770x410-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2017/08/ana-nikolic-Antonio-Ahel-ATA-770x410-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></a></div><div class="entry-header-top"> <span class="meta-category"><a href="https://www.cdm.me/./zabava/showbiz/" class="herald-cat-74777">Showbiz</a></span><div class="entry-meta"> <span class="meta-source"><span>Izvor:</span> <a href="https://www.cdm.me/source/alo-rs/" rel="tag">alo.rs</a></span><div class="meta-item herald-date"><span class="updated">14/08/2017</span></div></div></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.cdm.me/zabava/showbiz/ana-nikolic-odlucna-u-namjeri-da-opet-bude-ona-stara/">Ana Nikolić odlučna u namjeri da opet bude ona stara</a></h2></div><div class="entry-header-social-wrapper"><div class="entry-header-social-buttons"><div class="comments"> <a href="https://www.cdm.me/zabava/showbiz/ana-nikolic-odlucna-u-namjeri-da-opet-bude-ona-stara/#comments"> <span><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve"> <g> <path d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/> <path d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/> <path d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/> <path d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
V311.8z M411,311.8"/> </g> </svg></span> <span>1</span></a></div><div class="share-wrapper"><div class="share"><div class="share-buttons"><div class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_474156450 essb_width_flex essb_links_center essb_nospace print-no" id="essb_displayed_shortcode_474156450" data-essb-postid="360204" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="light-retina" data-essb-counter-pos="inside" data-essb-url="https://www.cdm.me/zabava/showbiz/ana-nikolic-odlucna-u-namjeri-da-opet-bude-ona-stara/" data-essb-twitter-url="https://www.cdm.me/zabava/showbiz/ana-nikolic-odlucna-u-namjeri-da-opet-bude-ona-stara/" data-essb-instance="474156450"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Ana+Nikoli%C4%87+odlu%C4%8Dna+u+namjeri+da+opet+bude+ona+stara&amp;link=https://www.cdm.me/?p=360204&amp;redirect_uri=https://www.facebook.com&picture=https://www.cdm.me/wp-content/uploads/2017/08/ana-nikolic-Antonio-Ahel-ATA-770x410.jpg" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Ana+Nikoli%C4%87+odlu%C4%8Dna+u+namjeri+da+opet+bude+ona+stara&amp;link=https://www.cdm.me/?p=360204&amp;redirect_uri=https://www.facebook.com&picture=https://www.cdm.me/wp-content/uploads/2017/08/ana-nikolic-Antonio-Ahel-ATA-770x410.jpg&#39;,&#39;facebook_advanced&#39;,&#39;474156450&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Ana+Nikoli%C4%87+odlu%C4%8Dna+u+namjeri+da+opet+bude+ona+stara&amp;url=https://www.cdm.me/?p=360204&amp;counturl=https://www.cdm.me/zabava/showbiz/ana-nikolic-odlucna-u-namjeri-da-opet-bude-ona-stara/&#39;,&#39;twitter&#39;,&#39;474156450&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.cdm.me/?p=360204" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.cdm.me/?p=360204&#39;,&#39;google&#39;,&#39;474156450&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Ana+Nikoli%C4%87+odlu%C4%8Dna+u+namjeri+da+opet+bude+ona+stara&amp;url=https://www.cdm.me/?p=360204" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Ana+Nikoli%C4%87+odlu%C4%8Dna+u+namjeri+da+opet+bude+ona+stara&amp;url=https://www.cdm.me/?p=360204&#39;,&#39;linkedin&#39;,&#39;474156450&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;474156450&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb_toggle_more(&#39;474156450&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=Ana%20Nikolić%20odlučna%20u%20namjeri%20da%20opet%20bude%20ona%20stara%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D360204" title="" onclick="essb_tracking_only('', 'whatsapp', '474156450', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_gmail nolightbox essb_after_more"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Ana+Nikoli%C4%87+odlu%C4%8Dna+u+namjeri+da+opet+bude+ona+stara&body=https://www.cdm.me/?p=360204&ui=2&tf=1" title="" onclick="essb_window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Ana+Nikoli%C4%87+odlu%C4%8Dna+u+namjeri+da+opet+bude+ona+stara&body=https://www.cdm.me/?p=360204&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;474156450&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox essb_after_more"> <a href="viber://forward?text=Ana%20Nikolić%20odlučna%20u%20namjeri%20da%20opet%20bude%20ona%20stara%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D360204" title="" onclick="essb_tracking_only('', 'viber', '474156450', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_skype nolightbox essb_after_more"> <a href="https://web.skype.com/share?url=https://www.cdm.me/?p=360204" title="" onclick="essb_window(&#39;https://web.skype.com/share?url=https://www.cdm.me/?p=360204&#39;,&#39;skype&#39;,&#39;474156450&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="https://www.facebook.com/dialog/send?app_id=233087937158473&link=https://www.cdm.me/?p=360204&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=233087937158473&link=https://www.cdm.me/?p=360204&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;474156450&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb_toggle_less(&#39;474156450&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div></div> <a> <span> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space="preserve"> <g> <g> <defs> <rect id="SVGID_1_" width="425.2" height="474"/> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_"  style="overflow:visible;"/> </clipPath> <path class="st0" d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/> </g> </g> </svg> </span> <span><div class="essb-total " data-network-list="facebook,twitter,google,print,mail,whatsapp,sms,viber" data-url="https://www.cdm.me/zabava/showbiz/ana-nikolic-odlucna-u-namjeri-da-opet-bude-ona-stara/" data-full-number="false" data-post="360204" ><div class="essb-total-value essb-block">2</div></div></span> </a></div></div><div class="save"><a href="#" class="dot-irecommendthis" id="dot-irecommendthis-360204" title="Preporuči tekst"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a></div></div><div class="more-share-buttons"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space="preserve"> <g> <path d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
z M212.6,0"/> </g> </svg></div></div></div></article><article class="herald-lay-f herald-lay-f1 herald-lay-f3 post-359982 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz tag-film tag-zene"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.cdm.me/zabava/showbiz/zene-u-filmovima-dobijaju-losije-replike-manje-teksta-nego-muskarci/" title="Žene u filmovima dobijaju lošije replike i manje teksta nego muškarci"><img width="320" height="213" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://www.cdm.me/wp-content/uploads/2017/08/glumica-320x213.jpg" class="lazy lazy-hidden attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" data-lazy-srcset="https://www.cdm.me/wp-content/uploads/2017/08/glumica-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2017/08/glumica-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2017/08/glumica-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2017/08/glumica-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2017/08/glumica-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2017/08/glumica-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2017/08/glumica-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2017/08/glumica-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px" /><noscript><img width="320" height="213" src="https://www.cdm.me/wp-content/uploads/2017/08/glumica-320x213.jpg" class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2017/08/glumica-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2017/08/glumica-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2017/08/glumica-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2017/08/glumica-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2017/08/glumica-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2017/08/glumica-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2017/08/glumica-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2017/08/glumica-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></a></div><div class="entry-header-top"> <span class="meta-category"><a href="https://www.cdm.me/./zabava/showbiz/" class="herald-cat-74777">Showbiz</a></span><div class="entry-meta"><div class="meta-item herald-date"><span class="updated">13/08/2017</span></div></div></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.cdm.me/zabava/showbiz/zene-u-filmovima-dobijaju-losije-replike-manje-teksta-nego-muskarci/">Žene u filmovima dobijaju lošije replike i manje teksta nego muškarci</a></h2></div><div class="entry-header-social-wrapper"><div class="entry-header-social-buttons"><div class="comments"> <a href="https://www.cdm.me/zabava/showbiz/zene-u-filmovima-dobijaju-losije-replike-manje-teksta-nego-muskarci/#respond"> <span><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve"> <g> <path d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/> <path d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/> <path d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/> <path d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
V311.8z M411,311.8"/> </g> </svg></span> <span>0</span></a></div><div class="share-wrapper"><div class="share"><div class="share-buttons"><div class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_1871148180 essb_width_flex essb_links_center essb_nospace print-no" id="essb_displayed_shortcode_1871148180" data-essb-postid="359982" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="light-retina" data-essb-counter-pos="inside" data-essb-url="https://www.cdm.me/zabava/showbiz/zene-u-filmovima-dobijaju-losije-replike-manje-teksta-nego-muskarci/" data-essb-twitter-url="https://www.cdm.me/zabava/showbiz/zene-u-filmovima-dobijaju-losije-replike-manje-teksta-nego-muskarci/" data-essb-instance="1871148180"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=%C5%BDene+u+filmovima+dobijaju+lo%C5%A1ije+replike+i+manje+teksta+nego+mu%C5%A1karci&amp;link=https://www.cdm.me/?p=359982&amp;redirect_uri=https://www.facebook.com&picture=https://www.cdm.me/wp-content/uploads/2017/08/glumica.jpg" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=%C5%BDene+u+filmovima+dobijaju+lo%C5%A1ije+replike+i+manje+teksta+nego+mu%C5%A1karci&amp;link=https://www.cdm.me/?p=359982&amp;redirect_uri=https://www.facebook.com&picture=https://www.cdm.me/wp-content/uploads/2017/08/glumica.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1871148180&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%C5%BDene+u+filmovima+dobijaju+lo%C5%A1ije+replike+i+manje+teksta+nego+mu%C5%A1karci&amp;url=https://www.cdm.me/?p=359982&amp;counturl=https://www.cdm.me/zabava/showbiz/zene-u-filmovima-dobijaju-losije-replike-manje-teksta-nego-muskarci/&#39;,&#39;twitter&#39;,&#39;1871148180&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.cdm.me/?p=359982" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.cdm.me/?p=359982&#39;,&#39;google&#39;,&#39;1871148180&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%C5%BDene+u+filmovima+dobijaju+lo%C5%A1ije+replike+i+manje+teksta+nego+mu%C5%A1karci&amp;url=https://www.cdm.me/?p=359982" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%C5%BDene+u+filmovima+dobijaju+lo%C5%A1ije+replike+i+manje+teksta+nego+mu%C5%A1karci&amp;url=https://www.cdm.me/?p=359982&#39;,&#39;linkedin&#39;,&#39;1871148180&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1871148180&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb_toggle_more(&#39;1871148180&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=Žene%20u%20filmovima%20dobijaju%20lošije%20replike%20i%20manje%20teksta%20nego%20muškarci%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D359982" title="" onclick="essb_tracking_only('', 'whatsapp', '1871148180', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_gmail nolightbox essb_after_more"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%C5%BDene+u+filmovima+dobijaju+lo%C5%A1ije+replike+i+manje+teksta+nego+mu%C5%A1karci&body=https://www.cdm.me/?p=359982&ui=2&tf=1" title="" onclick="essb_window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%C5%BDene+u+filmovima+dobijaju+lo%C5%A1ije+replike+i+manje+teksta+nego+mu%C5%A1karci&body=https://www.cdm.me/?p=359982&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1871148180&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox essb_after_more"> <a href="viber://forward?text=Žene%20u%20filmovima%20dobijaju%20lošije%20replike%20i%20manje%20teksta%20nego%20muškarci%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D359982" title="" onclick="essb_tracking_only('', 'viber', '1871148180', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_skype nolightbox essb_after_more"> <a href="https://web.skype.com/share?url=https://www.cdm.me/?p=359982" title="" onclick="essb_window(&#39;https://web.skype.com/share?url=https://www.cdm.me/?p=359982&#39;,&#39;skype&#39;,&#39;1871148180&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="https://www.facebook.com/dialog/send?app_id=233087937158473&link=https://www.cdm.me/?p=359982&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=233087937158473&link=https://www.cdm.me/?p=359982&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1871148180&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb_toggle_less(&#39;1871148180&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div></div> <a> <span> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space="preserve"> <g> <g> <defs> <rect id="SVGID_1_" width="425.2" height="474"/> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_"  style="overflow:visible;"/> </clipPath> <path class="st0" d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/> </g> </g> </svg> </span> <span><div class="essb-total " data-network-list="facebook,twitter,google,print,mail,whatsapp,sms,viber" data-url="https://www.cdm.me/zabava/showbiz/zene-u-filmovima-dobijaju-losije-replike-manje-teksta-nego-muskarci/" data-full-number="false" data-post="359982" ><div class="essb-total-value essb-block">1</div></div></span> </a></div></div><div class="save"><a href="#" class="dot-irecommendthis" id="dot-irecommendthis-359982" title="Preporuči tekst"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a></div></div><div class="more-share-buttons"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space="preserve"> <g> <path d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
z M212.6,0"/> </g> </svg></div></div></div></article></div></div></div></div></div><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div id="advads_ad_widget-2" class="widget-ads widget cdmrek-widget"><div id="cdmrek-e70d9ffa7c79d741a3355f0cc594e572"></div></div><div id="herald_posts_widget-3" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Najkomentarisanije</span></h4><div class="row "><article class="herald-lay-g herald-lay-fl post-360218 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-mup tag-prep tag-vladimir-jokic source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">14/08/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/politika/mup-jokic-izjavio-da-nije-drzavljanin-srbije-provjericemo-prikupljene-dokaze/">MUP: Jokić izjavio da nije državljanin Srbije, provjerićemo prikupljene dokaze</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-360199 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-cetinje tag-demokrate source-mina"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">14/08/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/politika/becic-na-cetinju-sto-nas-vise-sibaju-to-smo-jaci/">Bečić na Cetinju: Što nas više šibaju, to smo jači</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-360080 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-cijena tag-taksisti tag-voznja source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">14/08/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/paprena-voznja-od-tivatskog-aerodroma-petrovca-100-eura/">&#8220;Paprena vožnja&#8221;: Od tivatskog aerodroma do Petrovca 100 eura</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-360324 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-kat1 tag-kotor tag-naslovna1 tag-rudi-mercep tag-vijest1 tag-vladimir-jokic source-dnevne-novine"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">15/08/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/politika/jokic-je-primjer-politicke-neodgovornosti/">Jokić je primjer političke neodgovornosti</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-360187 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-cetinje tag-kat2 tag-ubistvo tag-uprava-policije tag-vijest2 source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">14/08/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/hronika/krivicna-protiv-cetinjana-zbog-otkrivenih-dnk-tragova-na-pistolju/">Tri mjeseca prije ubistva Đuričkovića: Kod Cetinjana pronađeno oružje u stanu</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-360147 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-demokrate tag-df tag-kotor tag-lpcg source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">14/08/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/politika/lp-kotor-negiranje-cg-jedino-sto-drzi-na-okupu-vlast-u-kotoru/">LP Kotor: Negiranje CG jedino što drži na okupu vlast u Kotoru</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-360289 post type-post status-publish format-standard has-post-thumbnail hentry category-ex-yu tag-dilaver-bojku tag-kat2 tag-makedonija tag-prep tag-ubistvo"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">14/08/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/svijet/ex-yu/ubijen-najpoznatiji-balkanski-mafijas/">Ubijen najpoznatiji balkanski mafijaš</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-360113 post type-post status-publish format-video has-post-thumbnail hentry category-drustvo tag-cetinje tag-lovcen tag-naslovna4 tag-pozar post_format-post-format-video source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">14/08/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/na-lovcenu-i-dalje-kriticno-gori-ispod-mauzoleja/">Bukti na Lovćenu: Odbranjene kuće i Njegošev mauzolej, pucale mine iz rata</a></h2></div></div></div></article></div></div><div id="advads_ad_widget-7" class="widget-ads widget cdmrek-widget"><div id="cdmrek-ee0c75c27634de6fae2795c421b4555c"></div></div><div id="herald_posts_widget-4" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Najčitanije</span></h4><div class="row "><article class="herald-lay-g herald-lay-fl post-360289 post type-post status-publish format-standard has-post-thumbnail hentry category-ex-yu tag-dilaver-bojku tag-kat2 tag-makedonija tag-prep tag-ubistvo"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">14/08/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/svijet/ex-yu/ubijen-najpoznatiji-balkanski-mafijas/">Ubijen najpoznatiji balkanski mafijaš</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-360239 post type-post status-publish format-gallery has-post-thumbnail hentry category-drustvo tag-prep tag-stjuardesa tag-tamara-radenovic tag-vijest2 post_format-post-format-gallery source-radio-jadran"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">14/08/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/novljanka-ima-posao-iz-snova-s-kupacim-za-sejsele-s-jaknom-za-rusiju/">Novljanka ima posao iz snova: S kupaćim za Sejšele, s jaknom za Rusiju</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-360251 post type-post status-publish format-image has-post-thumbnail hentry category-drustvo tag-ada-bojana tag-kat2 tag-naslovna3 tag-ulcinj tag-usce tag-vijest1 post_format-post-format-image source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">14/08/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/ulcinj-ovo-se-nije-desilo-od-1882-godine/">Prirodna katastrofa: Ovo se u UL nije desilo od 1882. godine</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-360305 post type-post status-publish format-standard has-post-thumbnail hentry category-ex-yu tag-dilaver-bojku tag-kat1 tag-naslovna2 tag-ubistvo source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">14/08/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/svijet/ex-yu/ko-je-ubijeni-bos-prostitucije-prodavao-zene-za-hiljadu-eura-pao-u-ulcinju/">Ko je ubijeni bos prostitucije: Prodavao žene za hiljadu eura, &#8220;pao&#8221; u Ulcinju</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-360094 post type-post status-publish format-video has-post-thumbnail hentry category-fudbal tag-kat1 tag-snaslovna post_format-post-format-video source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">14/08/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/sport/fudbal/ronaldu-prijeti-drakonska-kazna/">Ronaldu prijeti drakonska kazna</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-360236 post type-post status-publish format-video has-post-thumbnail hentry category-drustvo tag-alarm tag-ckb tag-prep post_format-post-format-video source-jedro-me"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">14/08/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/ovaj-iritirajuci-zvuk-svakog-jutra-budi-barane/">Ovaj iritirajući zvuk svakog jutra budi Barane</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-360296 post type-post status-publish format-video has-post-thumbnail hentry category-drustvo tag-prep tag-preticanje tag-vijest2 post_format-post-format-video source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">14/08/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/novi-snimci-divljanja-na-crnogorskim-putevima-2/">Novi snimci divljanja na crnogorskim putevima</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-360353 post type-post status-publish format-video has-post-thumbnail hentry category-video-udarac tag-prep post_format-post-format-video"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">15/08/2017</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/multimedija-dana/video-udarac/slomi-li-ga-slomi/">A slomi li ga, slomi</a></h2></div></div></div></article></div></div><div id="advads_ad_widget-5" class="widget-ads widget cdmrek-widget"><div id="cdmrek-fb8b49e4ea2da6dfa9ab9be558e41aa6"></div></div></div></div></article></div></div><footer id="footer" class="herald-site-footer herald-slide"><div class="footer-widgets container"><div class="row"><div class="col-lg-3 col-md-3 col-sm-3"></div><div class="col-lg-3 col-md-3 col-sm-3"></div><div class="col-lg-3 col-md-3 col-sm-3"></div><div class="col-lg-3 col-md-3 col-sm-3"></div></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><div class="herald-copyright"> © Cafe del Montenegro - All rights reserved<div class="hel-r">Made with <i class="fa fa-heart-o"></i></div></div></div></div></div></div></div></footer><a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
	  ga('create', 'UA-31123757-1', 'auto');
	  ga('create', 'UA-99012606-1', 'auto', 'clientTracker');
	  
	 
	  ga('send', 'pageview');
	  ga('clientTracker.send', 'pageview');</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KHCDC58');</script>  <script type='text/javascript'>var dot_irecommendthis = {"ajaxurl":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var herald_js_settings = {"ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"150","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_retina":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_mini":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_mini_retina":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","smooth_scroll":""};</script> <script type='text/javascript'>var essbViewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","post_id":"360460","valid":"1"};</script> <script type='text/javascript'>var advadsTracking = {"ajaxurl":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest"};</script> <script type='text/javascript'>var BJLL_options = {"threshold":"600"};</script> <div id="cdmrek-91abdeebd424e577c1e8eb1f9ef782a0"></div><div id="cdmrek-8d4ce96637a0e8a82a201e3d1ad08205"></div><div id="cdmrek-9750735f9980902a62c82b68f771de31"></div><div id="cdmrek-162d6dea03a7576d461b9f21b4f003a2"></div><div id="cdmrek-be10a3d89a4ffcf3a198c0a19b949328"></div><script>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</script><div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1596916780"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript">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</script><script>var advads_tracking_ads = [];</script> <script type="text/javascript" defer src="https://www.cdm.me/wp-content/cache/autoptimize/js/autoptimize_18e768de5ea2651ad440f74fdbe6c66b.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 11189/11337 objects using memcached
Page Caching using memcached
Database Caching 26/101 queries in 0.259 seconds using memcached

Served from: www.cdm.me @ 2017-08-15 10:00:56 by W3 Total Cache
-->