<!DOCTYPE html><html
lang=en-US><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width,initial-scale=1.0"><link
rel=pingback href=https://www.cdm.me/xmlrpc.php><link
rel=profile href=https://gmpg.org/xfn/11><link
media=all href=https://www.cdm.me/wp-content/cache/autoptimize/css/autoptimize_9035eb57793127015ce83e7f3cb6713d.css rel=stylesheet><link
media=screen href=https://www.cdm.me/wp-content/cache/autoptimize/css/autoptimize_243a34db9f56de5f71e7277e200055d7.css rel=stylesheet><title>Strugar i Milica na naslovnici afričkog modnog magazina - CdM</title><meta
name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.cdm.me/zabava/showbiz/strugar-i-milica-na-naslovnici-africkog-modnog-magazina/ ><meta
property=og:locale content=en_US><meta
property=og:type content=article><meta
property=og:title content="Strugar i Milica na naslovnici afričkog modnog magazina - CdM"><meta
property=og:description content="Glumac Petar Strugar i pjevačica Milica Todorović, krese naslovnicu afričkog modnog časopisa VL magazine. U interjuu pop-folk zvijezda govori o svojoj karijeri, avanturama u Africi i vezi sa crnogorskim glumcem. View this post on Instagram Out today! We are on the cover of @vlmagafrica Thank you! 🤩 Soooo cool! Naslovnica afričkog časopisa sa @p_strugar 🤩🥰❤ &hellip;"><meta
property=og:url content=https://www.cdm.me/zabava/showbiz/strugar-i-milica-na-naslovnici-africkog-modnog-magazina/ ><meta
property=og:site_name content=CdM><meta
property=article:publisher content=https://www.facebook.com/CdMportal/ ><meta
property=article:tag content=časopis><meta
property=article:tag content="Milica Todorović"><meta
property=article:tag content="Petar Strugar"><meta
property=article:section content=Showbiz><meta
property=article:published_time content=2020-03-15T19:46:27+00:00><meta
property=fb:app_id content=233087937158473><meta
property=og:image content=https://www.cdm.me/wp-content/uploads/2020/03/BeFunky-collage_1000x0.jpg><meta
property=og:image:secure_url content=https://www.cdm.me/wp-content/uploads/2020/03/BeFunky-collage_1000x0.jpg><meta
property=og:image:width content=1000><meta
property=og:image:height content=765><meta
name=twitter:card content=summary><meta
name=twitter:description content="Glumac Petar Strugar i pjevačica Milica Todorović, krese naslovnicu afričkog modnog časopisa VL magazine. U interjuu pop-folk zvijezda govori o svojoj karijeri, avanturama u Africi i vezi sa crnogorskim glumcem. View this post on Instagram Out today! We are on the cover of @vlmagafrica Thank you! 🤩 Soooo cool! Naslovnica afričkog časopisa sa @p_strugar 🤩🥰❤ [&hellip;]"><meta
name=twitter:title content="Strugar i Milica na naslovnici afričkog modnog magazina - CdM"><meta
name=twitter:site content=@cafemontenegro><meta
name=twitter:image content=https://www.cdm.me/wp-content/uploads/2020/03/BeFunky-collage_1000x0.jpg><meta
name=twitter:creator content=@cafemontenegro> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cdm.me/#organization","name":"Cafe Del Montenegro","url":"https://www.cdm.me/","sameAs":["https://www.facebook.com/CdMportal/","https://www.youtube.com/channel/UCzcpeF-2zGtbEisGEcqnS6Q","https://twitter.com/cafemontenegro"],"logo":{"@type":"ImageObject","@id":"https://www.cdm.me/#logo","inLanguage":"en-US","url":"https://www.cdm.me/wp-content/uploads/2016/12/cdm.png","width":1673,"height":529,"caption":"Cafe Del Montenegro"},"image":{"@id":"https://www.cdm.me/#logo"}},{"@type":"WebSite","@id":"https://www.cdm.me/#website","url":"https://www.cdm.me/","name":"CdM","inLanguage":"en-US","description":"Cafe del Montenegro","publisher":{"@id":"https://www.cdm.me/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cdm.me/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cdm.me/zabava/showbiz/strugar-i-milica-na-naslovnici-africkog-modnog-magazina/#primaryimage","inLanguage":"en-US","url":"https://www.cdm.me/wp-content/uploads/2020/03/BeFunky-collage_1000x0.jpg","width":1000,"height":765},{"@type":"WebPage","@id":"https://www.cdm.me/zabava/showbiz/strugar-i-milica-na-naslovnici-africkog-modnog-magazina/#webpage","url":"https://www.cdm.me/zabava/showbiz/strugar-i-milica-na-naslovnici-africkog-modnog-magazina/","name":"Strugar i Milica na naslovnici afri\u010dkog modnog magazina - CdM","isPartOf":{"@id":"https://www.cdm.me/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.cdm.me/zabava/showbiz/strugar-i-milica-na-naslovnici-africkog-modnog-magazina/#primaryimage"},"datePublished":"2020-03-15T19:46:27+00:00","dateModified":"2020-03-15T19:46:27+00:00"},{"@type":"Article","@id":"https://www.cdm.me/zabava/showbiz/strugar-i-milica-na-naslovnici-africkog-modnog-magazina/#article","isPartOf":{"@id":"https://www.cdm.me/zabava/showbiz/strugar-i-milica-na-naslovnici-africkog-modnog-magazina/#webpage"},"author":{"@id":"https://www.cdm.me/#/schema/person/8dc9466a4b510fb42bbb93675958a744"},"headline":"Strugar i Milica na naslovnici afri\u010dkog modnog magazina","datePublished":"2020-03-15T19:46:27+00:00","dateModified":"2020-03-15T19:46:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cdm.me/zabava/showbiz/strugar-i-milica-na-naslovnici-africkog-modnog-magazina/#webpage"},"publisher":{"@id":"https://www.cdm.me/#organization"},"image":{"@id":"https://www.cdm.me/zabava/showbiz/strugar-i-milica-na-naslovnici-africkog-modnog-magazina/#primaryimage"},"keywords":"\u010dasopis,Milica Todorovi\u0107,Petar Strugar","articleSection":"Showbiz","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://www.cdm.me/#/schema/person/8dc9466a4b510fb42bbb93675958a744","name":"Branko Vukeli\u0107","image":{"@type":"ImageObject","@id":"https://www.cdm.me/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/8082292d90281205f1f70746a0b2dec0?s=96&d=mm&r=g","caption":"Branko Vukeli\u0107"},"sameAs":[]}]}</script> <link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="CdM &raquo; Feed" href=https://www.cdm.me/feed/ ><link
rel=alternate type=application/rss+xml title="CdM &raquo; Comments Feed" href=https://www.cdm.me/comments/feed/ ><link
rel=alternate type=application/rss+xml title="CdM &raquo; Strugar i Milica na naslovnici afričkog modnog magazina Comments Feed" href=https://www.cdm.me/zabava/showbiz/strugar-i-milica-na-naslovnici-africkog-modnog-magazina/feed/ ><link
rel=stylesheet id=googleFonts-css  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;subset=latin-ext&#038;ver=5.3.2' type=text/css media=all><link
rel=stylesheet id=herald-fonts-css  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%7CRoboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=2.2.1' type=text/css media=all> <script src=https://www.cdm.me/wp-includes/js/jquery/jquery.js></script> <script>var wpp_params = {"sampling_active":"0","sampling_rate":"10","ajax_url":"https:\/\/www.cdm.me\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"1003372","token":"147c2db502","debug":""};</script> <link
rel=https://api.w.org/ href=https://www.cdm.me/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.cdm.me/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.cdm.me/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.3.2"><link
rel=shortlink href='https://www.cdm.me/?p=1003372'><link
rel=alternate type=application/json+oembed href="https://www.cdm.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cdm.me%2Fzabava%2Fshowbiz%2Fstrugar-i-milica-na-naslovnici-africkog-modnog-magazina%2F"><link
rel=alternate type=text/xml+oembed href="https://www.cdm.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cdm.me%2Fzabava%2Fshowbiz%2Fstrugar-i-milica-na-naslovnici-africkog-modnog-magazina%2F&#038;format=xml"><META
HTTP-EQUIV="Refresh" CONTENT="900"><meta
name=theme-color content=#ad2222><meta
name=msapplication-navbutton-color content=#ad2222><meta
name=apple-mobile-web-app-status-bar-style content=#ad2222><meta
name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><meta
name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><link
rel=apple-touch-icon sizes=57x57 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/apple-icon-180x180.png><link
rel=mask-icon href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/safari-pinned-tab.svg color=#ad2222><link
rel=icon type=image/png sizes=192x192  href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/favicon-16x16.png><link
rel="shortcut icon" href=https://www.cdm.me/wp-content/uploads/static/icons/mobile/favicon.ico><link
rel=manifest href=https://m.cdm.me/wp-content/uploads/static/icons/mobile/manifest.json><meta
name=msapplication-config content=https://www.cdm.me/wp-content/uploads/static/icons/mobile/browserconfig.xml><meta
name=msapplication-TileColor content=#ffffff><meta
name=msapplication-TileImage content=https://www.cdm.me/wp-content/uploads/static/icons/mobile/ms-icon-144x144.png><meta
name=theme-color content=#ffffff> <script>var essb_settings = {"ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","essb3_nonce":"73bd2d465c","essb3_plugin_url":"https:\/\/www.cdm.me\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","blog_url":"https:\/\/www.cdm.me\/","essb3_postfloat_stay":false,"post_id":1003372,"facebook_client":true,"pinterest_client":true,"facebook_post_url":"https:\/\/www.cdm.me\/zabava\/showbiz\/strugar-i-milica-na-naslovnici-africkog-modnog-magazina\/","facebook_post_recovery_url":"https:\/\/m.cdm.me\/zabava\/showbiz\/strugar-i-milica-na-naslovnici-africkog-modnog-magazina\/"};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://www.cdm.me/zabava/showbiz/strugar-i-milica-na-naslovnici-africkog-modnog-magazina/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script> </head><body
class="post-template-default single single-post postid-1003372 single-format-standard wp-embed-responsive herald-boxed herald-v_2_2_1 herald-child"><header
id=header class=herald-site-header><div
class="header-top hidden-xs hidden-sm"><div
class=container><div
class=row><div
class=col-lg-12><div
class=hel-l><nav
class="secondary-navigation herald-menu"><ul
id=menu-cdm-top-header class=menu><li
id=menu-item-222247 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222247"><a
href=http://www.umrli.me>UMRLI.ME</a></li><li
id=menu-item-222248 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222248"><a
target=_blank rel="noopener noreferrer" href=http://forum.cdm.me>FORUM</a></li></ul></nav></div><div
class=hel-r>
<span
class=site-description>Cafe del Montenegro</span>		<span
class=herald-calendar><i
class="fa fa-calendar"></i>15/03/2020</span></div></div></div></div></div><div
class="header-middle herald-header-wraper hidden-xs hidden-sm"><div
class=container><div
class=row><div
class="col-lg-12 hel-el"><div
class="hel-l herald-go-hor"><div
class=site-branding>
<span
class="site-title h1"><a
href=https://www.cdm.me/ rel=home><noscript><img
class='herald-logo' src=https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg alt=CdM></noscript><img
class='lazyload herald-logo' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg alt=CdM></a></span></div></div><div
class="hel-c herald-go-hor"><form
class=herald-search-form action=https://www.cdm.me/ method=get>
<input
name=s class=herald-search-input type=text value placeholder="Type here to search..."><button
type=submit class=herald-search-submit></button></form></div><div
class="hel-r herald-go-hor"><ul
id=menu-cdm-social class=herald-soc-nav><li
id=menu-item-220380 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220380"><a
href=https://www.facebook.com/CafeDelMontenegro/ ><span
class=herald-social-name>Facebook</span></a></li><li
id=menu-item-220381 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220381"><a
href=https://twitter.com/cafemontenegro><span
class=herald-social-name>Twitter</span></a></li><li
id=menu-item-220382 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220382"><a
href=https://www.youtube.com/channel/UCzcpeF-2zGtbEisGEcqnS6Q><span
class=herald-social-name>YouTube</span></a></li></ul></div></div></div></div></div><div
class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div
class=container><div
class=row><div
class="col-lg-12 hel-el"><div
class=hel-c><nav
class="main-navigation herald-menu"><ul
id=menu-cdm-main-menu class=menu><li
id=menu-item-220338 class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a
href=https://www.cdm.me/ >Naslovna</a><li
id=menu-item-252846 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a
href=https://www.cdm.me/news/ >Vijesti</a><ul
class=sub-menu><li
id=menu-item-220344 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a
href=https://www.cdm.me/politika/ >Politika</a><li
id=menu-item-220340 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a
href=https://www.cdm.me/drustvo/ >Društvo</a><li
id=menu-item-226243 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a
href=https://www.cdm.me/ekonomija/ >Ekonomija</a><li
id=menu-item-220343 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a
href=https://www.cdm.me/kultura/ >Kultura</a></ul><li
id=menu-item-445603 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445603"><a
href=https://www.cdm.me/live-24/ >Live 24</a><li
id=menu-item-220342 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a
href=https://www.cdm.me/hronika/ >Hronika</a><li
id=menu-item-220346 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a
href=https://www.cdm.me/sport/ >Sport</a><ul
class=sub-menu><li
id=menu-item-220347 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a
href=https://www.cdm.me/sport/fudbal/ >Fudbal</a><li
id=menu-item-220348 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a
href=https://www.cdm.me/sport/kosarka/ >Košarka</a><li
id=menu-item-220350 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a
href=https://www.cdm.me/sport/rukomet/ >Rukomet</a><li
id=menu-item-220351 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a
href=https://www.cdm.me/sport/tenis/ >Tenis</a><li
id=menu-item-220352 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a
href=https://www.cdm.me/sport/vaterpolo/ >Vaterpolo</a><li
id=menu-item-220349 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a
href=https://www.cdm.me/sport/ostali-sportovi/ >Ostali sportovi</a></ul><li
id=menu-item-220353 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a
href=https://www.cdm.me/svijet/ >Svijet</a><ul
class=sub-menu><li
id=menu-item-220357 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a
href=https://www.cdm.me/svijet/region/ >Region</a><li
id=menu-item-220356 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a
href=https://www.cdm.me/svijet/evropa/ >Evropa</a><li
id=menu-item-425115 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425115"><a
href=https://www.cdm.me/svijet/planeta/ >Planeta</a></ul><li
id=menu-item-220367 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a
href=https://www.cdm.me/zabava/ >Zabava</a><ul
class=sub-menu><li
id=menu-item-220371 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a
href=https://www.cdm.me/zabava/zanimljivosti/ >Zanimljivosti</a><li
id=menu-item-220370 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a
href=https://www.cdm.me/zabava/showbiz/ >Showbiz</a><li
id=menu-item-220369 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a
href=https://www.cdm.me/zabava/muzika-film-tv/ >Muzika, Film i TV</a><li
id=menu-item-220368 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a
href=https://www.cdm.me/zabava/love-sex/ >Love &#038; Sex</a></ul><li
id=menu-item-220334 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a
href=https://www.cdm.me/lifestyle/ >Lifestyle</a><ul
class=sub-menu><li
id=menu-item-220337 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a
href=https://www.cdm.me/lifestyle/ishrana/ >Ishrana</a><li
id=menu-item-220336 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a
href=https://www.cdm.me/lifestyle/moda/ >Moda</a><li
id=menu-item-220335 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a
href=https://www.cdm.me/lifestyle/djeca/ >Djeca</a><li
id=menu-item-220401 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a
href=https://www.cdm.me/lifestyle/psihologija/ >Psihologija</a><li
id=menu-item-220400 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a
href=https://www.cdm.me/lifestyle/dom/ >Dom</a></ul><li
id=menu-item-220361 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a
href=https://www.cdm.me/tehno-nauka/ >Tehno &#038; Nauka</a><ul
class=sub-menu><li
id=menu-item-220362 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a
href=https://www.cdm.me/tehno-nauka/igrice/ >Igrice</a><li
id=menu-item-220366 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a
href=https://www.cdm.me/tehno-nauka/telefoni/ >Telefoni</a><li
id=menu-item-220365 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a
href=https://www.cdm.me/tehno-nauka/racunari/ >Računari</a><li
id=menu-item-220364 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a
href=https://www.cdm.me/tehno-nauka/medicina/ >Medicina</a><li
id=menu-item-220363 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a
href=https://www.cdm.me/tehno-nauka/kosmos/ >Kosmos</a></ul><li
id=menu-item-220330 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220330"><a
href=https://www.cdm.me/grad/ >Grad</a><li
id=menu-item-220326 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a
href=https://www.cdm.me/auto-moto/ >Auto-Moto</a><ul
class=sub-menu><li
id=menu-item-220329 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a
href=https://www.cdm.me/auto-moto/automobili/ >Automobili</a><li
id=menu-item-220328 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a
href=https://www.cdm.me/auto-moto/motori/ >Motori</a><li
id=menu-item-220327 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a
href=https://www.cdm.me/auto-moto/ostalo/ >Ostalo</a></ul><li
id=menu-item-222304 class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a
href=https://www.cdm.me/english/ >English</a><li
id=menu-item-758841 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-758841"><a
target=_blank rel="noopener noreferrer" href=http://umrli.me/ >Umrli.me</a></ul></nav></div><div
class=hel-r><nav
class="secondary-navigation herald-menu"><ul
id=menu-more-menu class=menu><li
id=menu-item-560318 class="moreoptions menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-560318"><a
href=#>More options</a><ul
class=sub-menu><li
id=menu-item-560317 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-560317"><a
href=https://www.cdm.me/marketing/ >Marketing</a></li></ul></li></ul></nav></div></div></div></div></div></header><div
id=sticky-header class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"><div
class=container><div
class=row><div
class="col-lg-12 hel-el"><div
class="hel-l herald-go-hor"><div
class="site-branding mini">
<span
class="site-title h1"><a
href=https://www.cdm.me/ rel=home><noscript><img
class='herald-logo-mini' src=https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg alt=CdM></noscript><img
class='lazyload herald-logo-mini' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg alt=CdM></a></span></div></div><div
class="hel-c herald-go-hor"><nav
class="main-navigation herald-menu"><ul
id=menu-cdm-main-menu-1 class=menu><li
class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a
href=https://www.cdm.me/ >Naslovna</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a
href=https://www.cdm.me/news/ >Vijesti</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a
href=https://www.cdm.me/politika/ >Politika</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a
href=https://www.cdm.me/drustvo/ >Društvo</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a
href=https://www.cdm.me/ekonomija/ >Ekonomija</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a
href=https://www.cdm.me/kultura/ >Kultura</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445603"><a
href=https://www.cdm.me/live-24/ >Live 24</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a
href=https://www.cdm.me/hronika/ >Hronika</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a
href=https://www.cdm.me/sport/ >Sport</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a
href=https://www.cdm.me/sport/fudbal/ >Fudbal</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a
href=https://www.cdm.me/sport/kosarka/ >Košarka</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a
href=https://www.cdm.me/sport/rukomet/ >Rukomet</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a
href=https://www.cdm.me/sport/tenis/ >Tenis</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a
href=https://www.cdm.me/sport/vaterpolo/ >Vaterpolo</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a
href=https://www.cdm.me/sport/ostali-sportovi/ >Ostali sportovi</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a
href=https://www.cdm.me/svijet/ >Svijet</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a
href=https://www.cdm.me/svijet/region/ >Region</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a
href=https://www.cdm.me/svijet/evropa/ >Evropa</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425115"><a
href=https://www.cdm.me/svijet/planeta/ >Planeta</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a
href=https://www.cdm.me/zabava/ >Zabava</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a
href=https://www.cdm.me/zabava/zanimljivosti/ >Zanimljivosti</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a
href=https://www.cdm.me/zabava/showbiz/ >Showbiz</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a
href=https://www.cdm.me/zabava/muzika-film-tv/ >Muzika, Film i TV</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a
href=https://www.cdm.me/zabava/love-sex/ >Love &#038; Sex</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a
href=https://www.cdm.me/lifestyle/ >Lifestyle</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a
href=https://www.cdm.me/lifestyle/ishrana/ >Ishrana</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a
href=https://www.cdm.me/lifestyle/moda/ >Moda</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a
href=https://www.cdm.me/lifestyle/djeca/ >Djeca</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a
href=https://www.cdm.me/lifestyle/psihologija/ >Psihologija</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a
href=https://www.cdm.me/lifestyle/dom/ >Dom</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a
href=https://www.cdm.me/tehno-nauka/ >Tehno &#038; Nauka</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a
href=https://www.cdm.me/tehno-nauka/igrice/ >Igrice</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a
href=https://www.cdm.me/tehno-nauka/telefoni/ >Telefoni</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a
href=https://www.cdm.me/tehno-nauka/racunari/ >Računari</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a
href=https://www.cdm.me/tehno-nauka/medicina/ >Medicina</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a
href=https://www.cdm.me/tehno-nauka/kosmos/ >Kosmos</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220330"><a
href=https://www.cdm.me/grad/ >Grad</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a
href=https://www.cdm.me/auto-moto/ >Auto-Moto</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a
href=https://www.cdm.me/auto-moto/automobili/ >Automobili</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a
href=https://www.cdm.me/auto-moto/motori/ >Motori</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a
href=https://www.cdm.me/auto-moto/ostalo/ >Ostalo</a></ul><li
class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a
href=https://www.cdm.me/english/ >English</a><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-758841"><a
target=_blank rel="noopener noreferrer" href=http://umrli.me/ >Umrli.me</a></ul></nav></div><div
class="hel-r herald-go-hor"><div
class=herald-menu-popup-search>
<span
class="fa fa-search"></span><div
class=herald-in-popup><form
class=herald-search-form action=https://www.cdm.me/ method=get>
<input
name=s class=herald-search-input type=text value placeholder="Type here to search..."><button
type=submit class=herald-search-submit></button></form></div></div></div></div></div></div></div><div
id=herald-responsive-header class="herald-responsive-header herald-slide hidden-lg hidden-md"><div
class=container><div
class=herald-nav-toggle><i
class="fa fa-bars"></i></div><div
class="site-branding mini">
<span
class="site-title h1"><a
href=https://www.cdm.me/ rel=home><noscript><img
class='herald-logo-mini' src=https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg alt=CdM></noscript><img
class='lazyload herald-logo-mini' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg alt=CdM></a></span></div><div
class=herald-menu-popup-search>
<span
class="fa fa-search"></span><div
class=herald-in-popup><form
class=herald-search-form action=https://www.cdm.me/ method=get>
<input
name=s class=herald-search-input type=text value placeholder="Type here to search..."><button
type=submit class=herald-search-submit></button></form></div></div></div></div><div
class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul
id=menu-cdm-main-menu-2 class=herald-mob-nav><li
class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a
href=https://www.cdm.me/ >Naslovna</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a
href=https://www.cdm.me/news/ >Vijesti</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a
href=https://www.cdm.me/politika/ >Politika</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a
href=https://www.cdm.me/drustvo/ >Društvo</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a
href=https://www.cdm.me/ekonomija/ >Ekonomija</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a
href=https://www.cdm.me/kultura/ >Kultura</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445603"><a
href=https://www.cdm.me/live-24/ >Live 24</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a
href=https://www.cdm.me/hronika/ >Hronika</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a
href=https://www.cdm.me/sport/ >Sport</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a
href=https://www.cdm.me/sport/fudbal/ >Fudbal</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a
href=https://www.cdm.me/sport/kosarka/ >Košarka</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a
href=https://www.cdm.me/sport/rukomet/ >Rukomet</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a
href=https://www.cdm.me/sport/tenis/ >Tenis</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a
href=https://www.cdm.me/sport/vaterpolo/ >Vaterpolo</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a
href=https://www.cdm.me/sport/ostali-sportovi/ >Ostali sportovi</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a
href=https://www.cdm.me/svijet/ >Svijet</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a
href=https://www.cdm.me/svijet/region/ >Region</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a
href=https://www.cdm.me/svijet/evropa/ >Evropa</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425115"><a
href=https://www.cdm.me/svijet/planeta/ >Planeta</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a
href=https://www.cdm.me/zabava/ >Zabava</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a
href=https://www.cdm.me/zabava/zanimljivosti/ >Zanimljivosti</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a
href=https://www.cdm.me/zabava/showbiz/ >Showbiz</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a
href=https://www.cdm.me/zabava/muzika-film-tv/ >Muzika, Film i TV</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a
href=https://www.cdm.me/zabava/love-sex/ >Love &#038; Sex</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a
href=https://www.cdm.me/lifestyle/ >Lifestyle</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a
href=https://www.cdm.me/lifestyle/ishrana/ >Ishrana</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a
href=https://www.cdm.me/lifestyle/moda/ >Moda</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a
href=https://www.cdm.me/lifestyle/djeca/ >Djeca</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a
href=https://www.cdm.me/lifestyle/psihologija/ >Psihologija</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a
href=https://www.cdm.me/lifestyle/dom/ >Dom</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a
href=https://www.cdm.me/tehno-nauka/ >Tehno &#038; Nauka</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a
href=https://www.cdm.me/tehno-nauka/igrice/ >Igrice</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a
href=https://www.cdm.me/tehno-nauka/telefoni/ >Telefoni</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a
href=https://www.cdm.me/tehno-nauka/racunari/ >Računari</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a
href=https://www.cdm.me/tehno-nauka/medicina/ >Medicina</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a
href=https://www.cdm.me/tehno-nauka/kosmos/ >Kosmos</a></ul><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220330"><a
href=https://www.cdm.me/grad/ >Grad</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a
href=https://www.cdm.me/auto-moto/ >Auto-Moto</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a
href=https://www.cdm.me/auto-moto/automobili/ >Automobili</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a
href=https://www.cdm.me/auto-moto/motori/ >Motori</a><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a
href=https://www.cdm.me/auto-moto/ostalo/ >Ostalo</a></ul><li
class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a
href=https://www.cdm.me/english/ >English</a><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-758841"><a
target=_blank rel="noopener noreferrer" href=http://umrli.me/ >Umrli.me</a></ul></div><div
class='code-block code-block-5 ai-viewport-1' style='display: block; height: auto; left: 50%; margin-left: -850px; top: 200px; position: fixed; width: 150px; text-align: right; z-index: 9999;'><div
id=adoceanrswbrokmmfiy></div></div><div
id=content class="herald-site-content herald-slide"><div
class="herald-section container "><div
class='code-block code-block-4' style><div
id=adoceanrspmmsgimrpx></div></div><article
id=post-1003372 class="herald-single post-1003372 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz tag-casopis tag-milica-todorovic tag-petar-strugar source-cdm"><div
class=row><div
class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div
class=row><div
class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left"><div
class="entry-meta-wrapper entry-meta-wrapper-sticky"><div
class="entry-meta entry-meta-single"><div
class="meta-item herald-date"><span
class=updated>Upravo 20:46</span></div><div
class="meta-item herald-comments"><a
href=https://www.cdm.me/zabava/showbiz/strugar-i-milica-na-naslovnici-africkog-modnog-magazina/#respond>Add Comment</a></div></div></div></div><div
class="col-lg-10 col-md-10 col-sm-10"><header
class=entry-header>
<span
class=meta-category><a
href=https://www.cdm.me/./zabava/showbiz/ class=herald-cat-74777>Showbiz</a></span>
<span
class=meta-before_title>Par koji publika voli</span><h1 class="entry-title h1">Strugar i Milica na naslovnici afričkog modnog magazina</h1><div
class="entry-meta entry-meta-single"><div
class="meta-item herald-date"><span
class=updated>Upravo 20:46</span></div><span
class=meta-source><span>Izvor:</span> <a
href=https://www.cdm.me/source/cdm/ rel=tag>CdM</a></span></div></header><div
class="herald-post-thumbnail herald-post-thumbnail-single">
<span><noscript><img
width=1000 height=555 src=https://www.cdm.me/wp-content/uploads/2020/03/BeFunky-collage_1000x0-1000x555.jpg class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt srcset="https://www.cdm.me/wp-content/uploads/2020/03/BeFunky-collage_1000x0-1000x555.jpg 1000w, https://www.cdm.me/wp-content/uploads/2020/03/BeFunky-collage_1000x0-300x168.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/03/BeFunky-collage_1000x0-220x123.jpg 220w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript><img
width=1000 height=555 src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.cdm.me/wp-content/uploads/2020/03/BeFunky-collage_1000x0-1000x555.jpg class="lazyload attachment-herald-lay-single size-herald-lay-single wp-post-image" alt data-srcset="https://www.cdm.me/wp-content/uploads/2020/03/BeFunky-collage_1000x0-1000x555.jpg 1000w, https://www.cdm.me/wp-content/uploads/2020/03/BeFunky-collage_1000x0-300x168.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/03/BeFunky-collage_1000x0-220x123.jpg 220w" data-sizes="(max-width: 1000px) 100vw, 1000px"></span></div><div
class="entry-content herald-entry-content"><div
class='code-block code-block-12' style><div
id=adoceanrsplfqnnnnox></div></div><p>Glumac <strong>Petar Strugar</strong> i pjevačica <strong>Milica Todorović</strong>, krese naslovnicu afričkog modnog časopisa VL magazine. U interjuu pop-folk zvijezda govori o svojoj karijeri, avanturama u Africi i vezi sa crnogorskim glumcem.</p><div
class='code-block code-block-8' style><div
id=adoceanrsnegseujtij></div></div><blockquote
class=instagram-media data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B9jdDvjHuiZ/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version=12 style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div
style=padding:16px;> <a
href="https://www.instagram.com/p/B9jdDvjHuiZ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target=_blank></p><div
style=" display: flex; flex-direction: row; align-items: center;"><div
style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div
style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div
style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div
style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div
style="padding: 19% 0;"></div><div
style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg
width=50px height=50px viewBox="0 0 60 60" version=1.1 xmlns=https://www.w3.org/2000/svg xmlns:xlink=https://www.w3.org/1999/xlink><g
stroke=none stroke-width=1 fill=none fill-rule=evenodd><g
transform="translate(-511.000000, -20.000000)" fill=#000000><g><path
d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div
style="padding-top: 8px;"><div
style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div
style="padding: 12.5% 0;"></div><div
style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div
style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div
style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div
style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div
style="margin-left: 8px;"><div
style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div
style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div
style="margin-left: auto;"><div
style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div
style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div
style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p></a></p><p
style=" margin:8px 0 0 0; padding:0 4px;"> <a
href="https://www.instagram.com/p/B9jdDvjHuiZ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target=_blank>Out today! We are on the cover of  @vlmagafrica Thank you! 🤩 Soooo cool! Naslovnica afričkog časopisa sa @p_strugar 🤩🥰❤ #africamagazine #milicatodorovic #petarstrugar Hvala @djordjebukvic za podrsku! 🥳🤘</a></p><p
style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a
href="https://www.instagram.com/milicatodorovicofficial/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target=_blank> Milica Todorovic</a> (@milicatodorovicofficial) on <time
style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime=2020-03-10T12:58:37+00:00>Mar 10, 2020 at 5:58am PDT</time></p></div></blockquote><p><script async src=//www.instagram.com/embed.js></script></p><div
class='code-block code-block-13' style><div
id=adoceanrsmmmgblhsus></div></div><p>Par je skupa oko pola godine, a već su zaradili simpatije pubike širom regiona. Milica je priznala da bi se udala za Strugara, kao i da želi da mu rodi dijete, ali da je još rano za ozbiljnije korake u vezi koja je još &#8220;svježa&#8221;.</p><blockquote
class=instagram-media data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B9l85iMATjj/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version=12 style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div
style=padding:16px;> <a
href="https://www.instagram.com/p/B9l85iMATjj/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target=_blank></p><div
style=" display: flex; flex-direction: row; align-items: center;"><div
style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div
style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div
style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div
style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div
style="padding: 19% 0;"></div><div
style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg
width=50px height=50px viewBox="0 0 60 60" version=1.1 xmlns=https://www.w3.org/2000/svg xmlns:xlink=https://www.w3.org/1999/xlink><g
stroke=none stroke-width=1 fill=none fill-rule=evenodd><g
transform="translate(-511.000000, -20.000000)" fill=#000000><g><path
d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div
style="padding-top: 8px;"><div
style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div
style="padding: 12.5% 0;"></div><div
style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div
style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div
style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div
style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div
style="margin-left: 8px;"><div
style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div
style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div
style="margin-left: auto;"><div
style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div
style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div
style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p></a></p><p
style=" margin:8px 0 0 0; padding:0 4px;"> <a
href="https://www.instagram.com/p/B9l85iMATjj/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target=_blank>In an exclusive interview with our cover girl @milicatodorovicofficial she talks being a singer , Actor and her African adventures ! Click the link on our bio to get a copy of our March issue and read exclusive interview with our cover girl !!!! 📸 @djordjebukvic  #vlmagazine #milicatodorovic #cover #serbia #africa #magazine #luxury #lifestyle #fashion</a></p><p
style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a
href="https://www.instagram.com/vlmagafrica/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target=_blank> VL Magazine</a> (@vlmagafrica) on <time
style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime=2020-03-11T12:15:20+00:00>Mar 11, 2020 at 5:15am PDT</time></p></div></blockquote><p><script async src=//www.instagram.com/embed.js></script></p><div
class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_light-retina essb_333479835 essb_fullwidth_9_95_100 essb_links_center essb_button_animation_legacy2 print-no" id=essb_displayed_bottom_333479835 data-essb-postid=1003372 data-essb-position=bottom data-essb-button-style=icon_hover data-essb-template=light-retina data-essb-counter-pos=hidden data-essb-url=https://www.cdm.me/zabava/showbiz/strugar-i-milica-na-naslovnici-africkog-modnog-magazina/ data-essb-twitter-url=https://www.cdm.me/zabava/showbiz/strugar-i-milica-na-naslovnici-africkog-modnog-magazina/ data-essb-instance=333479835><ul
class="essb_links_list essb_hide_name"><li
class="essb_item essb_totalcount_item" data-counter-pos=hidden><span
class="essb_totalcount essb_t_l_big " title data-shares-text=shares><span
class=essb_t_nb><span
class=essb_animated data-cnt=0 data-cnt-short=0>&nbsp;</span><span
class=essb_t_nb_after>shares</span></span></span></li><li
class="essb_item essb_link_facebook nolightbox"> <a
href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Strugar+i+Milica+na+naslovnici+afri%C4%8Dkog+modnog+magazina&amp;link=https://www.cdm.me/?p=1003372&picture=https://www.cdm.me/wp-content/uploads/2020/03/BeFunky-collage_1000x0.jpg" title onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Strugar+i+Milica+na+naslovnici+afri%C4%8Dkog+modnog+magazina&amp;link=https://www.cdm.me/?p=1003372&picture=https://www.cdm.me/wp-content/uploads/2020/03/BeFunky-collage_1000x0.jpg&#39;,&#39;facebook_advanced&#39;,&#39;333479835&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_facebook"></span><span
class=essb_network_name>Facebook</span></a><span
class=essb_counter_hidden data-cnt data-cnt-short></span></li><li
class="essb_item essb_link_twitter nolightbox"> <a
href=# title onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Strugar+i+Milica+na+naslovnici+afri%C4%8Dkog+modnog+magazina&amp;url=https://www.cdm.me/?p=1003372&amp;counturl=https://www.cdm.me/zabava/showbiz/strugar-i-milica-na-naslovnici-africkog-modnog-magazina/&#39;,&#39;twitter&#39;,&#39;333479835&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_twitter"></span><span
class=essb_network_name>Twitter</span></a><span
class=essb_counter_hidden data-cnt data-cnt-short></span></li><li
class="essb_item essb_link_google nolightbox"> <a
href="https://plus.google.com/share?url=https://www.cdm.me/?p=1003372" title onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.cdm.me/?p=1003372&#39;,&#39;google&#39;,&#39;333479835&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_google"></span><span
class=essb_network_name>Google+</span></a><span
class=essb_counter_hidden data-cnt data-cnt-short></span></li><li
class="essb_item essb_link_linkedin nolightbox"> <a
href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Strugar+i+Milica+na+naslovnici+afri%C4%8Dkog+modnog+magazina&amp;url=https://www.cdm.me/?p=1003372" title onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Strugar+i+Milica+na+naslovnici+afri%C4%8Dkog+modnog+magazina&amp;url=https://www.cdm.me/?p=1003372&#39;,&#39;linkedin&#39;,&#39;333479835&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_linkedin"></span><span
class=essb_network_name>LinkedIn</span></a><span
class=essb_counter_hidden data-cnt data-cnt-short></span></li><li
class="essb_item essb_link_gmail nolightbox"> <a
href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Strugar+i+Milica+na+naslovnici+afri%C4%8Dkog+modnog+magazina&body=https://www.cdm.me/?p=1003372&ui=2&tf=1" title onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Strugar+i+Milica+na+naslovnici+afri%C4%8Dkog+modnog+magazina&body=https://www.cdm.me/?p=1003372&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;333479835&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_gmail"></span><span
class=essb_network_name>Gmail</span></a><span
class=essb_counter_hidden data-cnt data-cnt-short></span></li><li
class="essb_item essb_link_mail nolightbox"> <a
href=# title onclick="essb_open_mailform(&#39;333479835&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_mail"></span><span
class=essb_network_name>Email</span></a><span
class=essb_counter_hidden data-cnt data-cnt-short></span></li><li
class="essb_item essb_link_viber nolightbox"> <a
href="viber://forward?text=Strugar%20i%20Milica%20na%20naslovnici%20afričkog%20modnog%20magazina%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1003372" title onclick="essb.tracking_only('', 'viber', '333479835', true);" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_viber"></span><span
class=essb_network_name>Viber</span></a><span
class=essb_counter_hidden data-cnt data-cnt-short></span></li><li
class="essb_item essb_link_messenger nolightbox"> <a
href="fb-messenger://share/?link=https://www.cdm.me/?p=1003372" title onclick="essb.fbmessenger('233087937158473', 'https://www.cdm.me/?p=1003372', '333479835'); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_messenger"></span><span
class=essb_network_name>Facebook Messenger</span></a><span
class=essb_counter_hidden data-cnt data-cnt-short></span></li><li
class="essb_item essb_link_skype nolightbox"> <a
href="https://web.skype.com/share?url=https://www.cdm.me/?p=1003372" title onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.cdm.me/?p=1003372&#39;,&#39;skype&#39;,&#39;333479835&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_skype"></span><span
class=essb_network_name>Skype</span></a><span
class=essb_counter_hidden data-cnt data-cnt-short></span></li><li
class="essb_item essb_link_print nolightbox"> <a
href=# title onclick="essb.print(&#39;333479835&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_print"></span><span
class=essb_network_name>Print</span></a><span
class=essb_counter_hidden data-cnt data-cnt-short></span></li></ul></div><div
class='code-block code-block-14' style><div
id=adoceanrszmdneirgdr></div></div><div
class=meta-tags>
<span>Tags</span><a
href=https://www.cdm.me/tag/casopis/ rel=tag>časopis</a> <a
href=https://www.cdm.me/tag/milica-todorovic/ rel=tag>Milica Todorović</a> <a
href=https://www.cdm.me/tag/petar-strugar/ rel=tag>Petar Strugar</a></div></div></div><div
class="col-lg-12 col-md-12 col-sm-12"><div
class=wpdiscuz_top_clearing></div><div
id=comments class=comments-area><div
id=respond style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header"></h3><div
id=wpcomm class="wpdiscuz_unauth wpd-default"><div
class=wpdiscuz-form-top-bar><div
class=wpdiscuz-ftb-left><div
id=wc_show_hide_loggedin_username></div></div><div
class=wpd-clear></div></div><div
class=wc_social_plugin_wrapper></div><div
class="wc-form-wrapper wc-main-form-wrapper"  id=wc-main-form-wrapper-0_0 ><div
class=wpdiscuz-comment-message style="display: block;"></div><form
class="wc_comm_form wc_main_comm_form" method=post  enctype=multipart/form-data><div
class=wc-field-comment><div
class="wpdiscuz-item wc-field-textarea" ><div
class="wpdiscuz-textarea-wrap "><div
class=wc-field-avatararea>
<img
alt=avatar src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height=40 width=40></div><textarea id=wc-textarea-0_0 pattern=.{5,1000} maxlength=1000 placeholder="Započni diskusiju..." required name=wc_comment class="wc_comment wpd-field"></textarea><div
class=commentTextMaxLength>1000</div></div></div><div
class=clearfix></div></div><div
class=wc-form-footer  style="display: none;"><div
class=wpd-form-row><div
class=wpd-form-col-left><div
class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div
class=wpd-field-icon><i
class="fas fa-user"></i></div>
<input
value required=required class="wc_name wpd-field" type=text name=wc_name placeholder="Vaše Ime*" maxlength=15 pattern=.{3,15} title></div><div
class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div
class=wpd-field-icon><i
class="fas fa-at"></i></div>
<input
value  class="wc_email wpd-field" type=email name=wc_email placeholder=Email></div></div><div
class=wpd-form-col-right><div
class=wc-field-submit>
<label
class=wpd_label title="Obavšetanja o novim odgovorima?">
<input
id=wc_notification_new_comment-0_0 class="wc_notification_new_comment-0_0 wpd_label__checkbox" value=comment type=checkbox name=wpdiscuz_notification_type>
<span
class=wpd_label__text>
<span
class=wpd_label__check>
<i
class="fas fa-bell wpdicon wpdicon-on"></i>
<i
class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input
class="wc_comm_submit wc_not_clicked button alt" type=submit name=submit value="Pošalji komentar"></div></div><div
class=clearfix></div></div></div><div
class=clearfix></div>
<input
type=hidden class=wpdiscuz_unique_id value=0_0 name=wpdiscuz_unique_id></form></div><div
id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div
class="wc-form-wrapper wc-secondary-form-wrapper"  id=wc-secondary-form-wrapper-wpdiscuzuniqueid  style='display: none;' ><div
class=wpdiscuz-comment-message style="display: block;"></div><div
class=wc-secondary-forms-social-content></div><div
class=clearfix></div><form
class="wc_comm_form wc-secondary-form-wrapper" method=post  enctype=multipart/form-data><div
class=wc-field-comment><div
class="wpdiscuz-item wc-field-textarea" ><div
class="wpdiscuz-textarea-wrap "><div
class=wc-field-avatararea>
<img
alt=avatar src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height=48 width=48></div><textarea id=wc-textarea-wpdiscuzuniqueid pattern=.{5,1000} maxlength=1000 placeholder="Pridruži se diskusiji..." required name=wc_comment class="wc_comment wpd-field"></textarea><div
class=commentTextMaxLength>1000</div></div></div><div
class=clearfix></div></div><div
class=wc-form-footer  style="display: none;"><div
class=wpd-form-row><div
class=wpd-form-col-left><div
class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div
class=wpd-field-icon><i
class="fas fa-user"></i></div>
<input
value required=required class="wc_name wpd-field" type=text name=wc_name placeholder="Vaše Ime*" maxlength=15 pattern=.{3,15} title></div><div
class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div
class=wpd-field-icon><i
class="fas fa-at"></i></div>
<input
value  class="wc_email wpd-field" type=email name=wc_email placeholder=Email></div></div><div
class=wpd-form-col-right><div
class=wc-field-submit>
<label
class=wpd_label title="Obavšetanja o novim odgovorima?">
<input
id=wc_notification_new_comment-wpdiscuzuniqueid class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value=comment type=checkbox name=wpdiscuz_notification_type>
<span
class=wpd_label__text>
<span
class=wpd_label__check>
<i
class="fas fa-bell wpdicon wpdicon-on"></i>
<i
class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input
class="wc_comm_submit wc_not_clicked button alt" type=submit name=submit value="Pošalji komentar"></div></div><div
class=clearfix></div></div></div><div
class=clearfix></div>
<input
type=hidden class=wpdiscuz_unique_id value=wpdiscuzuniqueid name=wpdiscuz_unique_id></form></div></div><div
class=wpdiscuz-front-actions><div
class=clearfix></div></div><div
id=wcThreadWrapper class=wc-thread-wrapper><div
class=wpdiscuz-comment-pagination></div></div><div
class=wpdiscuz_clear></div></div></div><div
id=wpdiscuz-loading-bar class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div><div
id=related class=herald-related-wrapper><div
class=herald-mod-wrap><div
class="herald-mod-head "><div
class=herald-mod-title><h4 class="h6 herald-mod-h herald-color">You may also like</h4></div></div></div><div
class="herald-related row row-eq-height"><article
class="herald-lay-f herald-lay-f1 herald-lay-f3 post-1003161 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz tag-anabela tag-kat2 tag-luna-dogani tag-rijaliti source-cdm"><div
class=herald-ovrld><div
class=herald-post-thumbnail>
<a
href=https://www.cdm.me/zabava/showbiz/anabela-nekad-su-me-ljudi-voljeli-sad-zele-da-crknem/ title="Anabela: Nekad su me ljudi voljeli, sad žele da crknem"><noscript><img
width=320 height=213 src=https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02-320x213.jpg class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt srcset="https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02-990x660.jpg 990w, https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02-1320x880.jpg 1320w, https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px"></noscript><img
width=320 height=213 src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02-320x213.jpg class="lazyload attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt data-srcset="https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02-990x660.jpg 990w, https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02-1320x880.jpg 1320w, https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02-310x206.jpg 310w" data-sizes="(max-width: 320px) 100vw, 320px"></a></div><div
class=entry-header-top>
<span
class=meta-category><a
href=https://www.cdm.me/./zabava/showbiz/ class=herald-cat-74777>Showbiz</a></span><div
class=entry-meta>
<span
class=meta-source><span>Izvor:</span> <a
href=https://www.cdm.me/source/cdm/ rel=tag>CdM</a></span><div
class="meta-item herald-date"><span
class=updated>15:14</span></div></div></div><div
class=entry-header><h2 class="entry-title h6"><a
href=https://www.cdm.me/zabava/showbiz/anabela-nekad-su-me-ljudi-voljeli-sad-zele-da-crknem/ >Anabela: Nekad su me ljudi voljeli, sad žele da crknem</a></h2></div><div
class=entry-header-social-wrapper><div
class=entry-header-social-buttons><div
class=comments>
<a
href=https://www.cdm.me/zabava/showbiz/anabela-nekad-su-me-ljudi-voljeli-sad-zele-da-crknem/#comments>
<span><svg
version=1.1 id=Layer_1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px
viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space=preserve>
<g>
<path
d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/>
<path
d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/>
<path
d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/>
<path
d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
V311.8z M411,311.8"/>
</g>
</svg></span>
<span>6</span></a></div><div
class=share-wrapper><div
class=share><div
class=share-buttons><div
class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_1996087341 essb_width_flex essb_links_center essb_nospace print-no" id=essb_displayed_shortcode_1996087341 data-essb-postid=1003161 data-essb-position=shortcode data-essb-button-style=icon data-essb-template=light-retina data-essb-counter-pos=inside data-essb-url=https://www.cdm.me/zabava/showbiz/anabela-nekad-su-me-ljudi-voljeli-sad-zele-da-crknem/ data-essb-twitter-url=https://www.cdm.me/zabava/showbiz/anabela-nekad-su-me-ljudi-voljeli-sad-zele-da-crknem/ data-essb-instance=1996087341><ul
class="essb_links_list essb_force_hide_name essb_force_hide"><li
class="essb_item essb_link_facebook nolightbox"> <a
href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Anabela%3A+Nekad+su+me+ljudi+voljeli%2C+sad+%C5%BEele+da+crknem&amp;link=https://www.cdm.me/?p=1003161&picture=https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02.jpg" title onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Anabela%3A+Nekad+su+me+ljudi+voljeli%2C+sad+%C5%BEele+da+crknem&amp;link=https://www.cdm.me/?p=1003161&picture=https://www.cdm.me/wp-content/uploads/2020/03/anabela-ft-boban-rajovic-preventiva-spot-02.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1996087341&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_facebook"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_twitter nolightbox"> <a
href=# title onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Anabela%3A+Nekad+su+me+ljudi+voljeli%2C+sad+%C5%BEele+da+crknem&amp;url=https://www.cdm.me/?p=1003161&amp;counturl=https://www.cdm.me/zabava/showbiz/anabela-nekad-su-me-ljudi-voljeli-sad-zele-da-crknem/&#39;,&#39;twitter&#39;,&#39;1996087341&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_twitter"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_google nolightbox"> <a
href="https://plus.google.com/share?url=https://www.cdm.me/?p=1003161" title onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.cdm.me/?p=1003161&#39;,&#39;google&#39;,&#39;1996087341&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_google"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_linkedin nolightbox"> <a
href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Anabela%3A+Nekad+su+me+ljudi+voljeli%2C+sad+%C5%BEele+da+crknem&amp;url=https://www.cdm.me/?p=1003161" title onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Anabela%3A+Nekad+su+me+ljudi+voljeli%2C+sad+%C5%BEele+da+crknem&amp;url=https://www.cdm.me/?p=1003161&#39;,&#39;linkedin&#39;,&#39;1996087341&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_linkedin"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_mail nolightbox"> <a
href=# title onclick="essb_open_mailform(&#39;1996087341&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_mail"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_more nolightbox"> <a
href=# title onclick="essb.toggle_more(&#39;1996087341&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_more"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a
href="whatsapp://send?text=Anabela%3A%20Nekad%20su%20me%20ljudi%20voljeli%2C%20sad%20žele%20da%20crknem%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1003161" title onclick="essb.tracking_only('', 'whatsapp', '1996087341', true);" target=_self rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_whatsapp"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_gmail nolightbox essb_after_more"> <a
href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Anabela%3A+Nekad+su+me+ljudi+voljeli%2C+sad+%C5%BEele+da+crknem&body=https://www.cdm.me/?p=1003161&ui=2&tf=1" title onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Anabela%3A+Nekad+su+me+ljudi+voljeli%2C+sad+%C5%BEele+da+crknem&body=https://www.cdm.me/?p=1003161&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1996087341&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_gmail"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_viber nolightbox essb_after_more"> <a
href="viber://forward?text=Anabela%3A%20Nekad%20su%20me%20ljudi%20voljeli%2C%20sad%20žele%20da%20crknem%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1003161" title onclick="essb.tracking_only('', 'viber', '1996087341', true);" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_viber"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_skype nolightbox essb_after_more"> <a
href="https://web.skype.com/share?url=https://www.cdm.me/?p=1003161" title onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.cdm.me/?p=1003161&#39;,&#39;skype&#39;,&#39;1996087341&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_skype"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_messenger nolightbox essb_after_more"> <a
href="fb-messenger://share/?link=https://www.cdm.me/?p=1003161" title onclick="essb.fbmessenger('233087937158473', 'https://www.cdm.me/?p=1003161', '1996087341'); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_messenger"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_less nolightbox essb_after_more"> <a
href=# title onclick="essb.toggle_less(&#39;1996087341&#39;); return false;" target=_blank rel=nofollow><span
class="essb_icon essb_icon_less"></span><span
class=essb_network_name></span></a></li></ul></div></div>
<a>
<span> <svg
version=1.1 id=Layer_1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px
viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space=preserve>
<g>
<g>
<defs>
<rect
id=SVGID_1_ width=425.2 height=474 />
</defs>
<clipPath
id="SVGID_2_">
<use
xlink:href=#SVGID_1_  style=overflow:visible; />
</clipPath>
<path
class=st0 d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/>
</g>
</g>
</svg> </span>
<span><div
class="essb-total " data-network-list=facebook,twitter,google,print,mail,whatsapp,sms,viber data-url=https://www.cdm.me/zabava/showbiz/anabela-nekad-su-me-ljudi-voljeli-sad-zele-da-crknem/ data-full-number=false data-post=1003161 ><div
class="essb-total-value essb-block">7</div></div></span>
</a></div></div><div
class=save><a
href=# class=dot-irecommendthis id=dot-irecommendthis-1003161 title="Preporuči tekst"><span
class=dot-irecommendthis-count>0</span> <span
class=dot-irecommendthis-suffix></span></a></div></div><div
class=more-share-buttons><svg
version=1.1 id=Layer_1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px
viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space=preserve>
<g>
<path
d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
z M212.6,0"/>
</g>
</svg></div></div></div></article><article
class="herald-lay-f herald-lay-f1 herald-lay-f3 post-1003082 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz tag-emina-jahovic tag-kat1 tag-milica-pavlovic tag-rat source-telegraf"><div
class=herald-ovrld><div
class=herald-post-thumbnail>
<a
href=https://www.cdm.me/zabava/showbiz/milica-pavlovic-i-emina-jahovic-zaratile-oko-sase-matica/ title="Milica Pavlović i Emina Jahović zaratile oko Saše Matića"><noscript><img
width=320 height=213 src=https://www.cdm.me/wp-content/uploads/2020/03/MES-320x213.jpg class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt srcset="https://www.cdm.me/wp-content/uploads/2020/03/MES-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2020/03/MES-990x660.jpg 990w, https://www.cdm.me/wp-content/uploads/2020/03/MES-1320x880.jpg 1320w, https://www.cdm.me/wp-content/uploads/2020/03/MES-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/03/MES-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/03/MES-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2020/03/MES-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/03/MES-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/03/MES-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2020/03/MES-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2020/03/MES-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2020/03/MES-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2020/03/MES-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px"></noscript><img
width=320 height=213 src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.cdm.me/wp-content/uploads/2020/03/MES-320x213.jpg class="lazyload attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt data-srcset="https://www.cdm.me/wp-content/uploads/2020/03/MES-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2020/03/MES-990x660.jpg 990w, https://www.cdm.me/wp-content/uploads/2020/03/MES-1320x880.jpg 1320w, https://www.cdm.me/wp-content/uploads/2020/03/MES-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/03/MES-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/03/MES-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2020/03/MES-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/03/MES-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/03/MES-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2020/03/MES-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2020/03/MES-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2020/03/MES-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2020/03/MES-310x206.jpg 310w" data-sizes="(max-width: 320px) 100vw, 320px"></a></div><div
class=entry-header-top>
<span
class=meta-category><a
href=https://www.cdm.me/./zabava/showbiz/ class=herald-cat-74777>Showbiz</a></span><div
class=entry-meta>
<span
class=meta-source><span>Izvor:</span> <a
href=https://www.cdm.me/source/telegraf/ rel=tag>Telegraf</a></span><div
class="meta-item herald-date"><span
class=updated>12:42</span></div></div></div><div
class=entry-header><h2 class="entry-title h6"><a
href=https://www.cdm.me/zabava/showbiz/milica-pavlovic-i-emina-jahovic-zaratile-oko-sase-matica/ >Milica Pavlović i Emina Jahović zaratile oko Saše Matića</a></h2></div><div
class=entry-header-social-wrapper><div
class=entry-header-social-buttons><div
class=comments>
<a
href=https://www.cdm.me/zabava/showbiz/milica-pavlovic-i-emina-jahovic-zaratile-oko-sase-matica/#comments>
<span><svg
version=1.1 id=Layer_1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px
viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space=preserve>
<g>
<path
d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/>
<path
d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/>
<path
d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/>
<path
d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
V311.8z M411,311.8"/>
</g>
</svg></span>
<span>7</span></a></div><div
class=share-wrapper><div
class=share><div
class=share-buttons><div
class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_1220235817 essb_width_flex essb_links_center essb_nospace print-no" id=essb_displayed_shortcode_1220235817 data-essb-postid=1003082 data-essb-position=shortcode data-essb-button-style=icon data-essb-template=light-retina data-essb-counter-pos=inside data-essb-url=https://www.cdm.me/zabava/showbiz/milica-pavlovic-i-emina-jahovic-zaratile-oko-sase-matica/ data-essb-twitter-url=https://www.cdm.me/zabava/showbiz/milica-pavlovic-i-emina-jahovic-zaratile-oko-sase-matica/ data-essb-instance=1220235817><ul
class="essb_links_list essb_force_hide_name essb_force_hide"><li
class="essb_item essb_link_facebook nolightbox"> <a
href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Milica+Pavlovi%C4%87+i+Emina+Jahovi%C4%87+zaratile+oko+Sa%C5%A1e+Mati%C4%87a&amp;link=https://www.cdm.me/?p=1003082&picture=https://www.cdm.me/wp-content/uploads/2020/03/MES.jpg" title onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Milica+Pavlovi%C4%87+i+Emina+Jahovi%C4%87+zaratile+oko+Sa%C5%A1e+Mati%C4%87a&amp;link=https://www.cdm.me/?p=1003082&picture=https://www.cdm.me/wp-content/uploads/2020/03/MES.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1220235817&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_facebook"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_twitter nolightbox"> <a
href=# title onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Milica+Pavlovi%C4%87+i+Emina+Jahovi%C4%87+zaratile+oko+Sa%C5%A1e+Mati%C4%87a&amp;url=https://www.cdm.me/?p=1003082&amp;counturl=https://www.cdm.me/zabava/showbiz/milica-pavlovic-i-emina-jahovic-zaratile-oko-sase-matica/&#39;,&#39;twitter&#39;,&#39;1220235817&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_twitter"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_google nolightbox"> <a
href="https://plus.google.com/share?url=https://www.cdm.me/?p=1003082" title onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.cdm.me/?p=1003082&#39;,&#39;google&#39;,&#39;1220235817&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_google"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_linkedin nolightbox"> <a
href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Milica+Pavlovi%C4%87+i+Emina+Jahovi%C4%87+zaratile+oko+Sa%C5%A1e+Mati%C4%87a&amp;url=https://www.cdm.me/?p=1003082" title onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Milica+Pavlovi%C4%87+i+Emina+Jahovi%C4%87+zaratile+oko+Sa%C5%A1e+Mati%C4%87a&amp;url=https://www.cdm.me/?p=1003082&#39;,&#39;linkedin&#39;,&#39;1220235817&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_linkedin"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_mail nolightbox"> <a
href=# title onclick="essb_open_mailform(&#39;1220235817&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_mail"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_more nolightbox"> <a
href=# title onclick="essb.toggle_more(&#39;1220235817&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_more"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a
href="whatsapp://send?text=Milica%20Pavlović%20i%20Emina%20Jahović%20zaratile%20oko%20Saše%20Matića%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1003082" title onclick="essb.tracking_only('', 'whatsapp', '1220235817', true);" target=_self rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_whatsapp"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_gmail nolightbox essb_after_more"> <a
href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Milica+Pavlovi%C4%87+i+Emina+Jahovi%C4%87+zaratile+oko+Sa%C5%A1e+Mati%C4%87a&body=https://www.cdm.me/?p=1003082&ui=2&tf=1" title onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Milica+Pavlovi%C4%87+i+Emina+Jahovi%C4%87+zaratile+oko+Sa%C5%A1e+Mati%C4%87a&body=https://www.cdm.me/?p=1003082&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1220235817&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_gmail"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_viber nolightbox essb_after_more"> <a
href="viber://forward?text=Milica%20Pavlović%20i%20Emina%20Jahović%20zaratile%20oko%20Saše%20Matića%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1003082" title onclick="essb.tracking_only('', 'viber', '1220235817', true);" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_viber"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_skype nolightbox essb_after_more"> <a
href="https://web.skype.com/share?url=https://www.cdm.me/?p=1003082" title onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.cdm.me/?p=1003082&#39;,&#39;skype&#39;,&#39;1220235817&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_skype"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_messenger nolightbox essb_after_more"> <a
href="fb-messenger://share/?link=https://www.cdm.me/?p=1003082" title onclick="essb.fbmessenger('233087937158473', 'https://www.cdm.me/?p=1003082', '1220235817'); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_messenger"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_less nolightbox essb_after_more"> <a
href=# title onclick="essb.toggle_less(&#39;1220235817&#39;); return false;" target=_blank rel=nofollow><span
class="essb_icon essb_icon_less"></span><span
class=essb_network_name></span></a></li></ul></div></div>
<a>
<span> <svg
version=1.1 id=Layer_1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px
viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space=preserve>
<g>
<g>
<defs>
<rect
id=SVGID_1_ width=425.2 height=474 />
</defs>
<clipPath
id="SVGID_2_">
<use
xlink:href=#SVGID_1_  style=overflow:visible; />
</clipPath>
<path
class=st0 d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/>
</g>
</g>
</svg> </span>
<span><div
class="essb-total " data-network-list=facebook,twitter,google,print,mail,whatsapp,sms,viber data-url=https://www.cdm.me/zabava/showbiz/milica-pavlovic-i-emina-jahovic-zaratile-oko-sase-matica/ data-full-number=false data-post=1003082 ><div
class="essb-total-value essb-block">10</div></div></span>
</a></div></div><div
class=save><a
href=# class=dot-irecommendthis id=dot-irecommendthis-1003082 title="Preporuči tekst"><span
class=dot-irecommendthis-count>0</span> <span
class=dot-irecommendthis-suffix></span></a></div></div><div
class=more-share-buttons><svg
version=1.1 id=Layer_1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px
viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space=preserve>
<g>
<path
d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
z M212.6,0"/>
</g>
</svg></div></div></div></article><article
class="herald-lay-f herald-lay-f1 herald-lay-f3 post-1002900 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz tag-danijel-redklif tag-glumac tag-kat1 tag-koronavirus source-cdm"><div
class=herald-ovrld><div
class=herald-post-thumbnail>
<a
href=https://www.cdm.me/zabava/showbiz/danijel-redklif-pricaju-da-imam-koronavirus-jer-sam-blijed/ title="Danijel Redklif: Pričaju da imam koronavirus jer sam blijed"><noscript><img
width=320 height=213 src=https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-320x213.jpg class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt srcset="https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-768x512.jpg 768w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-1536x1024.jpg 1536w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-990x660.jpg 990w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-1320x880.jpg 1320w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-310x206.jpg 310w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864.jpg 1920w" sizes="(max-width: 320px) 100vw, 320px"></noscript><img
width=320 height=213 src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-320x213.jpg class="lazyload attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt data-srcset="https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-768x512.jpg 768w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-1536x1024.jpg 1536w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-990x660.jpg 990w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-1320x880.jpg 1320w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-640x426.jpg 640w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-142x94.jpg 142w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-187x124.jpg 187w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864-310x206.jpg 310w, https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864.jpg 1920w" data-sizes="(max-width: 320px) 100vw, 320px"></a></div><div
class=entry-header-top>
<span
class=meta-category><a
href=https://www.cdm.me/./zabava/showbiz/ class=herald-cat-74777>Showbiz</a></span><div
class=entry-meta>
<span
class=meta-source><span>Izvor:</span> <a
href=https://www.cdm.me/source/cdm/ rel=tag>CdM</a></span><div
class="meta-item herald-date"><span
class=updated>11:30</span></div></div></div><div
class=entry-header><h2 class="entry-title h6"><a
href=https://www.cdm.me/zabava/showbiz/danijel-redklif-pricaju-da-imam-koronavirus-jer-sam-blijed/ >Danijel Redklif: Pričaju da imam koronavirus jer sam blijed</a></h2></div><div
class=entry-header-social-wrapper><div
class=entry-header-social-buttons><div
class=comments>
<a
href=https://www.cdm.me/zabava/showbiz/danijel-redklif-pricaju-da-imam-koronavirus-jer-sam-blijed/#comments>
<span><svg
version=1.1 id=Layer_1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px
viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space=preserve>
<g>
<path
d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/>
<path
d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/>
<path
d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/>
<path
d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
V311.8z M411,311.8"/>
</g>
</svg></span>
<span>2</span></a></div><div
class=share-wrapper><div
class=share><div
class=share-buttons><div
class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_74680897 essb_width_flex essb_links_center essb_nospace print-no" id=essb_displayed_shortcode_74680897 data-essb-postid=1002900 data-essb-position=shortcode data-essb-button-style=icon data-essb-template=light-retina data-essb-counter-pos=inside data-essb-url=https://www.cdm.me/zabava/showbiz/danijel-redklif-pricaju-da-imam-koronavirus-jer-sam-blijed/ data-essb-twitter-url=https://www.cdm.me/zabava/showbiz/danijel-redklif-pricaju-da-imam-koronavirus-jer-sam-blijed/ data-essb-instance=74680897><ul
class="essb_links_list essb_force_hide_name essb_force_hide"><li
class="essb_item essb_link_facebook nolightbox"> <a
href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Danijel+Redklif%3A+Pri%C4%8Daju+da+imam+koronavirus+jer+sam+blijed&amp;link=https://www.cdm.me/?p=1002900&picture=https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864.jpg" title onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Danijel+Redklif%3A+Pri%C4%8Daju+da+imam+koronavirus+jer+sam+blijed&amp;link=https://www.cdm.me/?p=1002900&picture=https://www.cdm.me/wp-content/uploads/2020/03/2a9a15e4-daa5-48d9-8674-511efe770cb1-getty-1124755864.jpg&#39;,&#39;facebook_advanced&#39;,&#39;74680897&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_facebook"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_twitter nolightbox"> <a
href=# title onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Danijel+Redklif%3A+Pri%C4%8Daju+da+imam+koronavirus+jer+sam+blijed&amp;url=https://www.cdm.me/?p=1002900&amp;counturl=https://www.cdm.me/zabava/showbiz/danijel-redklif-pricaju-da-imam-koronavirus-jer-sam-blijed/&#39;,&#39;twitter&#39;,&#39;74680897&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_twitter"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_google nolightbox"> <a
href="https://plus.google.com/share?url=https://www.cdm.me/?p=1002900" title onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.cdm.me/?p=1002900&#39;,&#39;google&#39;,&#39;74680897&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_google"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_linkedin nolightbox"> <a
href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Danijel+Redklif%3A+Pri%C4%8Daju+da+imam+koronavirus+jer+sam+blijed&amp;url=https://www.cdm.me/?p=1002900" title onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Danijel+Redklif%3A+Pri%C4%8Daju+da+imam+koronavirus+jer+sam+blijed&amp;url=https://www.cdm.me/?p=1002900&#39;,&#39;linkedin&#39;,&#39;74680897&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_linkedin"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_mail nolightbox"> <a
href=# title onclick="essb_open_mailform(&#39;74680897&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_mail"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_more nolightbox"> <a
href=# title onclick="essb.toggle_more(&#39;74680897&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_more"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a
href="whatsapp://send?text=Danijel%20Redklif%3A%20Pričaju%20da%20imam%20koronavirus%20jer%20sam%20blijed%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1002900" title onclick="essb.tracking_only('', 'whatsapp', '74680897', true);" target=_self rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_whatsapp"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_gmail nolightbox essb_after_more"> <a
href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Danijel+Redklif%3A+Pri%C4%8Daju+da+imam+koronavirus+jer+sam+blijed&body=https://www.cdm.me/?p=1002900&ui=2&tf=1" title onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Danijel+Redklif%3A+Pri%C4%8Daju+da+imam+koronavirus+jer+sam+blijed&body=https://www.cdm.me/?p=1002900&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;74680897&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_gmail"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_viber nolightbox essb_after_more"> <a
href="viber://forward?text=Danijel%20Redklif%3A%20Pričaju%20da%20imam%20koronavirus%20jer%20sam%20blijed%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D1002900" title onclick="essb.tracking_only('', 'viber', '74680897', true);" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_viber"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_skype nolightbox essb_after_more"> <a
href="https://web.skype.com/share?url=https://www.cdm.me/?p=1002900" title onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.cdm.me/?p=1002900&#39;,&#39;skype&#39;,&#39;74680897&#39;); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_skype"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_messenger nolightbox essb_after_more"> <a
href="fb-messenger://share/?link=https://www.cdm.me/?p=1002900" title onclick="essb.fbmessenger('233087937158473', 'https://www.cdm.me/?p=1002900', '74680897'); return false;" target=_blank rel=nofollow class=nolightbox ><span
class="essb_icon essb_icon_messenger"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_less nolightbox essb_after_more"> <a
href=# title onclick="essb.toggle_less(&#39;74680897&#39;); return false;" target=_blank rel=nofollow><span
class="essb_icon essb_icon_less"></span><span
class=essb_network_name></span></a></li></ul></div></div>
<a>
<span> <svg
version=1.1 id=Layer_1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px
viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space=preserve>
<g>
<g>
<defs>
<rect
id=SVGID_1_ width=425.2 height=474 />
</defs>
<clipPath
id="SVGID_2_">
<use
xlink:href=#SVGID_1_  style=overflow:visible; />
</clipPath>
<path
class=st0 d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/>
</g>
</g>
</svg> </span>
<span><div
class="essb-total " data-network-list=facebook,twitter,google,print,mail,whatsapp,sms,viber data-url=https://www.cdm.me/zabava/showbiz/danijel-redklif-pricaju-da-imam-koronavirus-jer-sam-blijed/ data-full-number=false data-post=1002900 ><div
class="essb-total-value essb-block">1</div></div></span>
</a></div></div><div
class=save><a
href=# class=dot-irecommendthis id=dot-irecommendthis-1002900 title="Preporuči tekst"><span
class=dot-irecommendthis-count>0</span> <span
class=dot-irecommendthis-suffix></span></a></div></div><div
class=more-share-buttons><svg
version=1.1 id=Layer_1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px
viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space=preserve>
<g>
<path
d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
z M212.6,0"/>
</g>
</svg></div></div></div></article></div></div></div></div></div><div
class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div
id=ai_widget-1 class="widget-ads widget ai_widget"><div
class='code-block code-block-1' style><div
id=adoceanrsxfeplonmmd></div></div></div><div
id=herald_posts_widget-1 class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Najkomentarisanije</span></h4><div
class="row "><article
class="herald-lay-g herald-lay-fl post-1002948 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-analize tag-boris-raonic tag-crna-gora tag-litije tag-ranko-donovic source-pobjeda"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>07:51</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/politika/uticaj-litija-opozicionari-dobili-novog-lidera-ostale-stare-podjele/ >Uticaj litija: Opozicionari dobili novog lidera, ostale stare podjele</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-1002972 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumne tag-amfilohije tag-crkve tag-dzamije tag-litije tag-srpska-pravoslavna-crkva-spc source-al-jazeera"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>08:51</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/kolumne/velikosrpski-vitezovi-malo-rusimo-dzamije-malo-branimo-svetinje/ >Velikosrpski vitezovi: Malo rušimo džamije, malo branimo svetinje</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-1003150 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-ujedinjena-crna-gora tag-ambasadori tag-goran-danilovic tag-milivoje-brkovic tag-pismo tag-pritvor source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>14:52</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/politika/danilovic-pisao-ambasadorima-brkovic-je-pritvoren-iz-politickog-revansizma/ >Danilović pisao ambasadorima: Brković je pritvoren iz političkog revanšizma</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-1003123 post type-post status-publish format-gallery has-post-thumbnail hentry category-drustvo tag-kafici tag-kampanja-ostani-doma tag-koronavirus tag-podgorica tag-ulice post_format-post-format-gallery source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>14:05</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/drustvo/ulice-podgorice-puste-kafici-poluprazni/ >Ulice Podgorice puste, kafići poluprazni</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-1003174 post type-post status-publish format-video has-post-thumbnail hentry category-drustvo tag-apel tag-korona tag-ostani-doma tag-senad-begic tag-virus post_format-post-format-video source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>15:22</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/drustvo/apel-dr-begica-gradani-ostanite-doma-bice-bokeske-bice-izlazaka-bice-ricardove-glave/ >Apel dr Begića: Građani ostanite doma, biće Bokeške, biće izlazaka, biće Ričardove glave</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-1002903 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>Juče</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/drustvo/vlada-crna-gora-ne-zatvara-i-nikad-nece-zatvoriti-granice-za-svoje-gradane/ >Vlada: Crna Gora ne zatvara i nikad neće zatvoriti granice za svoje građane</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-1003004 post type-post status-publish format-standard has-post-thumbnail hentry category-fudbal tag-kristijano-ronaldo source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>13:30</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/sport/fudbal/ronaldo-svoje-hotele-pretvara-u-bolnice-i-nudi-besplatno-lijecenje/ >Marka izbrisala vijest o Ronaldu, ništa od bolnica</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-1003084 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-javna-okupljanja tag-litije tag-ministarstvo-za-ljudska-i-manjinska-prava tag-mitropolija-crnogorsko-primorska-spc tag-obustava source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>12:38</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/drustvo/vlada-pozdravila-promjenu-stava-mcp-kao-i-odluku-da-obustavi-litije/ >Vlada pozdravila promjenu stava MCP kao i odluku da obustavi litije</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-1003260 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-institut-za-javno-zdravlje-ijz tag-koronavirus tag-nove-mjere tag-virus tag-vlada-crne-gore source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>19:30</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/drustvo/uvedene-nove-mjere-zatvorene-granice-za-strance-obavezna-samoizolacija-zatvaraju-se-kafici-trzni-centri-kladionice/ >Uvedene nove mjere: Zatvorene granice za strance, obavezna samoizolacija, zatvaraju se kafići, tržni centri, kladionice&#8230;</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-1003107 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-djeca tag-dom-zdravlja tag-igralista tag-koronavirus tag-nebojsa-kavaric source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>13:30</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/drustvo/kavaric-djeca-treba-da-budu-kuci-a-ne-na-igralistima/ >Kavarić: Djeca treba da budu kući, a ne na igralištima</a></h2></div></div></div></article></div></div><div
id=ai_widget-2 class="widget-ads widget ai_widget"><div
class='code-block code-block-2' style><div
id=adoceanrsoijsfwkkls></div></div></div><div
id=herald_posts_widget-2 class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Najčitanije</span></h4><div
class="row "><article
class="herald-lay-g herald-lay-fl post-1003260 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-institut-za-javno-zdravlje-ijz tag-koronavirus tag-nove-mjere tag-virus tag-vlada-crne-gore source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>19:30</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/drustvo/uvedene-nove-mjere-zatvorene-granice-za-strance-obavezna-samoizolacija-zatvaraju-se-kafici-trzni-centri-kladionice/ >Uvedene nove mjere: Zatvorene granice za strance, obavezna samoizolacija, zatvaraju se kafići, tržni centri, kladionice&#8230;</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-1003123 post type-post status-publish format-gallery has-post-thumbnail hentry category-drustvo tag-kafici tag-kampanja-ostani-doma tag-koronavirus tag-podgorica tag-ulice post_format-post-format-gallery source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>14:05</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/drustvo/ulice-podgorice-puste-kafici-poluprazni/ >Ulice Podgorice puste, kafići poluprazni</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-1002524 post type-post status-publish format-standard has-post-thumbnail hentry category-medicina tag-djeca tag-koronavirus tag-muskarci tag-pandemija tag-svijet tag-zene source-agencije"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>07:37</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/tehno-nauka/medicina/ko-je-posebno-ugrozen-zbog-koronavirusa/ >Ko je posebno ugrožen zbog koronavirusa</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-1003266 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-kamapnja tag-ministarstvo-zdravlja tag-ostani-doma tag-the-books-of-knjige source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>18:03</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/drustvo/buksovci-se-prikljucili-kampanji-ostani-doma/ >Buksovci se priključili kampanji Ostani doma</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-1003174 post type-post status-publish format-video has-post-thumbnail hentry category-drustvo tag-apel tag-korona tag-ostani-doma tag-senad-begic tag-virus post_format-post-format-video source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>15:22</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/drustvo/apel-dr-begica-gradani-ostanite-doma-bice-bokeske-bice-izlazaka-bice-ricardove-glave/ >Apel dr Begića: Građani ostanite doma, biće Bokeške, biće izlazaka, biće Ričardove glave</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-1003074 post type-post status-publish format-video has-post-thumbnail hentry category-drustvo tag-granicni-prelaz-bozaj tag-provjere tag-sanitarna-inspekcija tag-uprava-carina-crne-gore tag-uprava-policije post_format-post-format-video source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>12:21</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/drustvo/pogledajte-proceduru-prelaska-drzavne-granice/ >Pogledajte proceduru prelaska državne granice</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-1003212 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-mediji tag-ministar-prosvjete-damir-sehovic tag-obrazovanje tag-obustava-nastave tag-skole"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>16:35</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/drustvo/narednih-dana-uputstvo-za-komunikaciju-tokom-obustave-nastave/ >Narednih dana uputstvo za komunikaciju tokom obustave nastave</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-1002958 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomija tag-odsustvo tag-poslodavac tag-prava tag-zakon-o-radu tag-zaposleni source-pobjeda"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>08:21</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/ekonomija/pravo-na-odsustva-zaposlenih/ >Pravo na odsustva zaposlenih</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-1002972 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumne tag-amfilohije tag-crkve tag-dzamije tag-litije tag-srpska-pravoslavna-crkva-spc source-al-jazeera"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>08:51</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/kolumne/velikosrpski-vitezovi-malo-rusimo-dzamije-malo-branimo-svetinje/ >Velikosrpski vitezovi: Malo rušimo džamije, malo branimo svetinje</a></h2></div></div></div></article><article
class="herald-lay-g herald-lay-fl post-1003039 post type-post status-publish format-standard has-post-thumbnail hentry category-fudbal tag-jan-fertongen source-cdm"><div
class=row><div
class="col-lg-12 col-xs-12 herald-no-pad"><div
class=entry-header><div
class="meta-item herald-date"><span
class=updated>11:08</span></div><h2 class="entry-title h7"><a
href=https://www.cdm.me/sport/fudbal/porodicna-drama-defanzivca-totenhema/ >Porodična drama defanzivca Totenhema</a></h2></div></div></div></article></div></div><div
id=ai_widget-3 class="widget-ads widget ai_widget"><div
class='code-block code-block-3' style><div
id=adoceanrsrhcmcjrfmx></div></div></div><div
id=ai_widget-4 class="widget-ads widget ai_widget"><div
class='code-block code-block-7' style><div
id=adoceanrsuglfplhrhy></div></div></div></div></div></article></div></div><div
class='code-block code-block-6 ai-viewport-1' style='display: block; height: auto; right: 50%; margin-right: -850px; top: 200px; position: fixed; width: 150px; text-align: left; z-index: 9999;'><div
id=adoceanrstcifojgkot></div></div><footer
id=footer class="herald-site-footer herald-slide"><div
class="footer-widgets container"><div
class=row><div
class="col-lg-3 col-md-3 col-sm-3"></div><div
class="col-lg-3 col-md-3 col-sm-3"></div><div
class="col-lg-3 col-md-3 col-sm-3"></div><div
class="col-lg-3 col-md-3 col-sm-3"></div></div></div><div
class=footer-bottom><div
class=container><div
class=row><div
class=col-lg-12><div
class="hel-l herald-go-hor"><div
class=herald-copyright> © Cafe del Montenegro - All rights reserved<div
class=hel-r>Made with <i
class="fa fa-heart-o"></i></div></div></div></div></div></div></div></footer> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
	  ga('create', 'UA-31123757-1', 'auto');
	  ga('create', 'UA-99012606-1', 'auto', 'clientTracker');
	  
	 
	  ga('send', 'pageview');
	  ga('clientTracker.send', 'pageview');</script> <a
id=wpdUserContentInfoAnchor style=display:none; rel=#wpdUserContentInfo data-wpd-lity>wpDiscuz</a><div
id=wpdUserContentInfo style=overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px; class=lity-hide></div> <script>(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize=1>window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize=1 src='https://www.cdm.me/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.2'></script><script>var dot_irecommendthis = {"ajaxurl":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php"};</script> <script>var themeMyLogin = {"action":"","errors":[]};</script> <script>var wpdiscuzAjaxObj = {"url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.cdm.me\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Sakrij odgovore","wc_show_replies_text":"Prika\u017ei odgovore","wc_msg_required_fields":"Molimo Vas da popunite obavezna polja","wc_invalid_field":"Neki podaci u poljima su neispravni","wc_error_empty_text":"popunite ovo polje da bi komentarisali","wc_error_url_text":"url nije validan","wc_error_email_text":"email adresa nije validna","wc_invalid_captcha":"Neispravan sigurnosni kod","wc_login_to_vote":"Morate biti prijavljeni da bi glasali","wc_deny_voting_from_same_ip":"Nije vam dozvoljeno da glasate za ovaj komentar","wc_self_vote":"Ne mo\u017eete glasati za svoj komentar","wc_vote_only_one_time":"Vec\u0301 ste glasali za ovaj komentar","wc_voting_error":"Gre\u0161ka pri glasanju","wc_held_for_moderate":"Komentar \u010deka na moderaciju","wc_comment_edit_not_possible":"Na\u017ealost, ovaj komentar vi\u0161e nije moguc\u0301e mijenjati","wc_comment_not_updated":"\u017dao nam je, komentar nije a\u017euriran","wc_comment_not_edited":"Niste napravili izmjene","wc_new_comment_button_text":"novi komentar","wc_new_comments_button_text":"novi komentari","wc_new_reply_button_text":"novi odgovor na Va\u0161 komentar","wc_new_replies_button_text":"novi odgovor na Va\u0161 komentar","wc_msg_input_min_length":"Une\u0161eno je prekratko","wc_msg_input_max_length":"Une\u0161eno je predugo","wc_follow_user":"","wc_unfollow_user":"","wc_follow_success":"","wc_follow_canceled":"","wc_follow_email_confirm":"","wc_follow_email_confirm_fail":"","wc_follow_login_to_follow":"","wc_follow_impossible":"","wc_follow_not_added":"","is_user_logged_in":false,"commentListLoadType":"2","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"rgba(248, 248, 248, 0)","wpdiscuzCommentsOrder":"desc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"2","wordpressIsPaginate":"","commentTextMaxLength":1000,"storeCommenterData":"10","isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"b3470a98134d0ce917f257a3812cc5f2","isLoadOnlyParentComments":0,"ahk":"q7(^ndsr)a*g1i5w^z#msem9er=&lj==","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":1,"version":"5.3.5","wc_post_id":1003372,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1586897230,"lastVisitCookie":1584305230,"isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"0"}};</script> <script>var wpdiscuzUCObj = {"msgConfirmDeleteComment":"","msgConfirmCancelSubscription":"","msgConfirmCancelFollow":""};</script> <script>var herald_js_settings = {"ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"150","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_retina":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_mini":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_mini_retina":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1024"};</script> <script>var q2w3_sidebar_options = [{"sidebar":"herald_sidebar_61","margin_top":55,"margin_bottom":5,"stop_id":"footer","screen_max_width":750,"screen_max_height":750,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["ai_widget-3"]}];</script> <div
class=essb_mailform><div
class=essb_mailform_content><p>Send this to a friend</p><label
class=essb_mailform_content_label>Your email</label><input
type=text id=essb_mailform_from class=essb_mailform_content_input placeholder="Your email"><label
class=essb_mailform_content_label>Recipient email</label><input
type=text id=essb_mailform_to class=essb_mailform_content_input placeholder="Recipient email"><div
class=essb_mailform_content_buttons><button
id=essb_mailform_btn_submit class=essb_mailform_content_button onclick=essb_mailform_send();>Send</button><button
id=essb_mailform_btn_cancel class=essb_mailform_content_button onclick="essb_close_mailform(); return false;">Cancel</button></div><input
type=hidden id=essb_mail_salt value=2054849598><input
type=hidden id=essb_mail_instance value><input
type=hidden id=essb_mail_post value></div></div><div
class=essb_mailform_shadow></div><script>var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script><script src=//rs.adocean.pl/files/js/ado.js></script> <script>/* (c)AdOcean 2003-2017 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
		ado.config({mode: "new", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});</script> <script>function isInArray(value, array) {
  return array.indexOf(value)  ==  -1;
};
var tickertakoverniz = ["adoceanrspffgeufnox", "adoceanrsyfetctjmjw", "adoceanrstighbtlgsn", "adoceanrsumjhcvmnls", "adoceanrsqdplbxpono", "adoceanrsmpoodrglha", "adoceanrslllocpfuer", "adoceanrssdptppiowa", "adoceanrsthcebsjfgj", "adoceanrsppllquohyj", "adoceanrsxbrsbriffr", "adoceanrssigtjopgku", "adoceanrsycqsjmipti", "adoceanrsshcqjnnfyq", "adoceanrszgikkiindt", "adoceanrsoohejpqgam", "adoceanrskfniirdini", "adoceanrswanlklkumq", "adoceanrsrjnrlurkdb", "adoceanrsybrgjvefck", "adoceanrskkhhljhtvu", "adoceanrsppllquohyj", "adoceanrsnadglwemmx", "adoceanrsygigdulnga", "adoceanrswmgqhuikqi", "adoceanrszlpjexofvn", "adoceanrsmlitqjfrmo", "adoceanrspkrmnmlmrt" ];
ado.onAfterRenderAd(function(slaveId) {
	if ( isInArray(slaveId, tickertakoverniz ) ) {
		ado.onAd(slaveId, function(isAd, elem) {
			if (isAd) {
				elem.insertAdjacentHTML('beforeend', '<legend>reklama</legend>');
			}
		});
	}
});</script> <script>/* (c)AdOcean 2003-2017, MASTER: CDM_ME.CdM.me.CdM.me.Zabava */
			ado.master({id: '7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7', server: 'rs.adocean.pl', keys: ['showbiz'] });</script> <div
id=adoceanrsqdplbxpono></div> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Zabava.Ticker */
			ado.slave('adoceanrsqdplbxpono', {myMaster: '7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7' });</script> <div
id=adoceanrskfniirdini></div> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Zabava.Takeover */
			ado.slave('adoceanrskfniirdini', {myMaster: '7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7' });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Zabava.Side top */
			ado.slave('adoceanrsxfeplonmmd', {myMaster: '7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7' });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Zabava.Side 2 */
			ado.slave('adoceanrsoijsfwkkls', {myMaster: '7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7' });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Zabava.Side 3 */
			ado.slave('adoceanrsrhcmcjrfmx', {myMaster: '7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7' });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Zabava.Billboard */
			ado.slave('adoceanrspmmsgimrpx', {myMaster: '7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7' });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Zabava.Wallpaper left */
			ado.slave('adoceanrswbrokmmfiy', {myMaster: '7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7' });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Zabava.Wallpaper right */
			ado.slave('adoceanrstcifojgkot', {myMaster: '7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7' });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Zabava.Side small */
			ado.slave('adoceanrsuglfplhrhy', {myMaster: '7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7' });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Zabava.Text box */
			ado.slave('adoceanrsnegseujtij', {myMaster: '7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7' });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Zabava.News baner 1 */
			ado.slave("adoceanrsskojkqdjec", {myMaster: "7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7" });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Zabava.News baner 2 */
			ado.slave("adoceanrsplfqnnnnox", {myMaster: "7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7" });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Zabava.News baner 3 */
			ado.slave("adoceanrsmmmgblhsus", {myMaster: "7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7" });</script> <script>/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Zabava.News baner 4 */
			ado.slave("adoceanrszmdneirgdr", {myMaster: "7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7" });</script> <script defer src=https://www.cdm.me/wp-content/cache/autoptimize/js/autoptimize_35f6af6ae6531e589ef7de8092ee5df4.js></script></body></html>