<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href="https://www.cdm.me/xmlrpc.php"><link type="text/css" media="all" href="https://www.cdm.me/wp-content/cache/autoptimize/css/autoptimize_5f3d7733f77bfce86cf9f63a11e3bb75.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.cdm.me/wp-content/cache/autoptimize/css/autoptimize_bf0199ade241b6d9ef81f92ed77402af.css" rel="stylesheet" /><title>Šta o seksu sa bivšim kaže nauka? - CdM</title><link rel="canonical" href="https://www.cdm.me/zabava/love-sex/sta-o-seksu-sa-bivsim-kaze-nauka/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Šta o seksu sa bivšim kaže nauka? - CdM" /><meta property="og:description" content="Da li biste rado imali seks sa bivšim partnerom? Za dobrobit vašeg emocionalnog zdravlja zdrav razum kaže da ipak odustanete od te namjere. S duge strane, nauka kaže da to nije tako loše. Sudeći na osnovu dvije studije objavljene u naučnom časopisu Archives of Sexual Behavior, seks s bivšim partnerom nije loša stvar i neće usporiti &hellip;" /><meta property="og:url" content="https://www.cdm.me/zabava/love-sex/sta-o-seksu-sa-bivsim-kaze-nauka/" /><meta property="og:site_name" content="CdM" /><meta property="article:publisher" content="https://www.facebook.com/CdMportal/" /><meta property="article:tag" content="bivši" /><meta property="article:tag" content="istraživanje" /><meta property="article:tag" content="kat1" /><meta property="article:tag" content="seks" /><meta property="article:section" content="Love &amp; Sex" /><meta property="article:published_time" content="28/10/2018" /><meta property="article:modified_time" content="2018-10-28T10:31:38+01:00" /><meta property="og:updated_time" content="2018-10-28T10:31:38+01:00" /><meta property="og:image" content="https://www.cdm.me/wp-content/uploads/2018/10/young_couple_in_bed-1.jpg" /><meta property="og:image:secure_url" content="https://www.cdm.me/wp-content/uploads/2018/10/young_couple_in_bed-1.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Da li biste rado imali seks sa bivšim partnerom? Za dobrobit vašeg emocionalnog zdravlja zdrav razum kaže da ipak odustanete od te namjere. S duge strane, nauka kaže da to nije tako loše. Sudeći na osnovu dvije studije objavljene u naučnom časopisu Archives of Sexual Behavior, seks s bivšim partnerom nije loša stvar i neće usporiti [&hellip;]" /><meta name="twitter:title" content="Šta o seksu sa bivšim kaže nauka? - CdM" /><meta name="twitter:site" content="@cafemontenegro" /><meta name="twitter:image" content="https://www.cdm.me/wp-content/uploads/2018/10/young_couple_in_bed-1.jpg" /><meta name="twitter:creator" content="@cafemontenegro" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.cdm.me\/","sameAs":["https:\/\/www.facebook.com\/CdMportal\/","https:\/\/www.youtube.com\/channel\/UCzcpeF-2zGtbEisGEcqnS6Q","https:\/\/twitter.com\/cafemontenegro"],"@id":"https:\/\/www.cdm.me\/#organization","name":"Cafe Del Montenegro","logo":"https:\/\/www.cdm.me\/wp-content\/uploads\/2016\/12\/cdm.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="CdM &raquo; Feed" href="https://www.cdm.me/feed/" /><link rel="alternate" type="application/rss+xml" title="CdM &raquo; Comments Feed" href="https://www.cdm.me/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="CdM &raquo; Šta o seksu sa bivšim kaže nauka? Comments Feed" href="https://www.cdm.me/zabava/love-sex/sta-o-seksu-sa-bivsim-kaze-nauka/feed/" /><link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%7CRoboto%3A400%2C700%7COpen+Sans%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' /><link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;subset=latin-ext&#038;ver=4.9.7' type='text/css' media='all' /> <script type='text/javascript' src='https://www.cdm.me/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var wpp_params = {"rest_api":"1","sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.cdm.me\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"690903","token":"2053cfd5e4","debug":""};</script> <script type='text/javascript'>var wpdiscuzAjaxObj = {"url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Sakrij odgovore","wc_show_replies_text":"Prika\u017ei odgovore","wc_msg_required_fields":"Molimo Vas da popunite obavezna polja","wc_invalid_field":"Neki podaci u poljima su neispravni","wc_error_empty_text":"popunite ovo polje da bi komentarisali","wc_error_url_text":"url nije validan","wc_error_email_text":"email adresa nije validna","wc_invalid_captcha":"Neispravan sigurnosni kod","wc_login_to_vote":"Morate biti prijavljeni da bi glasali","wc_deny_voting_from_same_ip":"Nije vam dozvoljeno da glasate za ovaj komentar","wc_self_vote":"Ne mo\u017eete glasati za svoj komentar","wc_vote_only_one_time":"Vec\u0301 ste glasali za ovaj komentar","wc_voting_error":"Gre\u0161ka pri glasanju","wc_held_for_moderate":"Komentar \u010deka na moderaciju","wc_comment_edit_not_possible":"Na\u017ealost, ovaj komentar vi\u0161e nije moguc\u0301e mijenjati","wc_comment_not_updated":"\u017dao nam je, komentar nije a\u017euriran","wc_comment_not_edited":"Niste napravili izmjene","wc_new_comment_button_text":"novi komentar","wc_new_comments_button_text":"novi komentari","wc_new_reply_button_text":"novi odgovor na Va\u0161 komentar","wc_new_replies_button_text":"novi odgovor na Va\u0161 komentar","wc_msg_input_min_length":"Une\u0161eno je prekratko","wc_msg_input_max_length":"Une\u0161eno je predugo","is_user_logged_in":false,"commentListLoadType":"2","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"2","wordpressIsPaginate":"","commentTextMaxLength":1000,"storeCommenterData":"10","isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b3470a98134d0ce917f257a3812cc5f2","isLoadOnlyParentComments":0,"version":"4.1.4","wc_post_id":690903,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1543316715,"lastVisitCookie":{"1":{"690903":1540724715}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"0"}};</script> <link rel='https://api.w.org/' href='https://www.cdm.me/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cdm.me/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cdm.me/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.7" /><link rel='shortlink' href='https://www.cdm.me/?p=690903' /><link rel="alternate" type="application/json+oembed" href="https://www.cdm.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cdm.me%2Fzabava%2Flove-sex%2Fsta-o-seksu-sa-bivsim-kaze-nauka%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cdm.me/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cdm.me%2Fzabava%2Flove-sex%2Fsta-o-seksu-sa-bivsim-kaze-nauka%2F&#038;format=xml" /><META HTTP-EQUIV="Refresh" CONTENT="900"><link rel="apple-touch-icon" sizes="57x57" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://www.cdm.me/wp-content/uploads/static/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="https://www.cdm.me/wp-content/uploads/static/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.cdm.me/wp-content/uploads/static/icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://www.cdm.me/wp-content/uploads/static/icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.cdm.me/wp-content/uploads/static/icons/favicon-16x16.png"><link rel="manifest" href="https://www.cdm.me/wp-content/uploads/static/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.cdm.me/wp-content/uploads/static/icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","essb3_nonce":"09c76a4bb2","essb3_plugin_url":"https:\/\/www.cdm.me\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","blog_url":"https:\/\/www.cdm.me\/","essb3_postfloat_stay":false,"post_id":690903,"facebook_client":true,"pinterest_client":true,"facebook_post_url":"https:\/\/www.cdm.me\/zabava\/love-sex\/sta-o-seksu-sa-bivsim-kaze-nauka\/","facebook_post_recovery_url":"https:\/\/m.cdm.me\/zabava\/love-sex\/sta-o-seksu-sa-bivsim-kaze-nauka\/"};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://www.cdm.me/zabava/love-sex/sta-o-seksu-sa-bivsim-kaze-nauka/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script> </head><body class="post-template-default single single-post postid-690903 single-format-standard chrome herald-boxed"><header id="header" class="herald-site-header"><div class="header-top hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l"><nav class="secondary-navigation herald-menu"><ul id="menu-cdm-top-header" class="menu"><li id="menu-item-222247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222247"><a href="http://www.umrli.me">UMRLI.ME</a></li><li id="menu-item-222248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222248"><a target="_blank" href="http://forum.cdm.me">FORUM</a></li></ul></nav></div><div class="hel-r"> <span class="site-description">Cafe del Montenegro</span> <span class="herald-calendar"><i class="fa fa-calendar"></i>28/10/2018</span></div></div></div></div></div><div class="header-middle herald-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding"> <span class="site-title h1"><a href="https://www.cdm.me/" rel="home"><img class="herald-logo" src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM" ></a></span></div></div><div class="hel-c herald-go-hor"><form class="herald-search-form" action="https://www.cdm.me/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="Pretražite CdM portal ..." /><button type="submit" class="herald-search-submit"></button></form></div><div class="hel-r herald-go-hor"><ul id="menu-cdm-social" class="herald-soc-nav"><li id="menu-item-220380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220380"><a href="https://www.facebook.com/CafeDelMontenegro/"><span class="herald-social-name">Facebook</span></a></li><li id="menu-item-220381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220381"><a href="https://twitter.com/cafemontenegro"><span class="herald-social-name">Twitter</span></a></li><li id="menu-item-220382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220382"><a href="https://www.youtube.com/channel/UCzcpeF-2zGtbEisGEcqnS6Q"><span class="herald-social-name">YouTube</span></a></li><li id="menu-item-220383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220383"><a href="https://plus.google.com/109386570421984611084"><span class="herald-social-name">Google+</span></a></li></ul></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-c"><nav class="main-navigation herald-menu"><ul id="menu-cdm-main-menu" class="menu"><li id="menu-item-220338" class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a href="https://www.cdm.me/">Naslovna</a><li id="menu-item-252846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a href="https://www.cdm.me/news/">Vijesti</a><ul class="sub-menu"><li id="menu-item-220344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a href="https://www.cdm.me/politika/">Politika</a><li id="menu-item-220340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a href="https://www.cdm.me/drustvo/">Društvo</a><li id="menu-item-226243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a href="https://www.cdm.me/ekonomija/">Ekonomija</a><li id="menu-item-220343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a href="https://www.cdm.me/kultura/">Kultura</a></ul><li id="menu-item-445603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445603"><a href="https://www.cdm.me/live-24/">Live 24</a><li id="menu-item-220342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a href="https://www.cdm.me/hronika/">Hronika</a><li id="menu-item-220346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a href="https://www.cdm.me/sport/">Sport</a><ul class="sub-menu"><li id="menu-item-220347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a href="https://www.cdm.me/sport/fudbal/">Fudbal</a><li id="menu-item-220348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a href="https://www.cdm.me/sport/kosarka/">Košarka</a><li id="menu-item-220350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a href="https://www.cdm.me/sport/rukomet/">Rukomet</a><li id="menu-item-220351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a href="https://www.cdm.me/sport/tenis/">Tenis</a><li id="menu-item-220352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a href="https://www.cdm.me/sport/vaterpolo/">Vaterpolo</a><li id="menu-item-220349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a href="https://www.cdm.me/sport/ostali-sportovi/">Ostali sportovi</a></ul><li id="menu-item-220353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a href="https://www.cdm.me/svijet/">Svijet</a><ul class="sub-menu"><li id="menu-item-220357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a href="https://www.cdm.me/svijet/region/">Region</a><li id="menu-item-220356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a href="https://www.cdm.me/svijet/evropa/">Evropa</a><li id="menu-item-425115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425115"><a href="https://www.cdm.me/svijet/planeta/">Planeta</a></ul><li id="menu-item-220367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a href="https://www.cdm.me/zabava/">Zabava</a><ul class="sub-menu"><li id="menu-item-220371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a href="https://www.cdm.me/zabava/zanimljivosti/">Zanimljivosti</a><li id="menu-item-220370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a href="https://www.cdm.me/zabava/showbiz/">Showbiz</a><li id="menu-item-220369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a href="https://www.cdm.me/zabava/muzika-film-tv/">Muzika, Film i TV</a><li id="menu-item-220368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a href="https://www.cdm.me/zabava/love-sex/">Love &#038; Sex</a></ul><li id="menu-item-220334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a href="https://www.cdm.me/lifestyle/">Lifestyle</a><ul class="sub-menu"><li id="menu-item-220337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a href="https://www.cdm.me/lifestyle/ishrana/">Ishrana</a><li id="menu-item-220336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a href="https://www.cdm.me/lifestyle/moda/">Moda</a><li id="menu-item-220335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a href="https://www.cdm.me/lifestyle/djeca/">Djeca</a><li id="menu-item-220401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a href="https://www.cdm.me/lifestyle/psihologija/">Psihologija</a><li id="menu-item-220400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a href="https://www.cdm.me/lifestyle/dom/">Dom</a></ul><li id="menu-item-220361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a href="https://www.cdm.me/tehno-nauka/">Tehno &#038; Nauka</a><ul class="sub-menu"><li id="menu-item-220362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a href="https://www.cdm.me/tehno-nauka/igrice/">Igrice</a><li id="menu-item-220366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a href="https://www.cdm.me/tehno-nauka/telefoni/">Telefoni</a><li id="menu-item-220365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a href="https://www.cdm.me/tehno-nauka/racunari/">Računari</a><li id="menu-item-220364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a href="https://www.cdm.me/tehno-nauka/medicina/">Medicina</a><li id="menu-item-220363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a href="https://www.cdm.me/tehno-nauka/kosmos/">Kosmos</a></ul><li id="menu-item-220330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220330"><a href="https://www.cdm.me/grad/">Grad</a><li id="menu-item-220326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a href="https://www.cdm.me/auto-moto/">Auto-Moto</a><ul class="sub-menu"><li id="menu-item-220329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a href="https://www.cdm.me/auto-moto/automobili/">Automobili</a><li id="menu-item-220328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a href="https://www.cdm.me/auto-moto/motori/">Motori</a><li id="menu-item-220327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a href="https://www.cdm.me/auto-moto/ostalo/">Ostalo</a></ul><li id="menu-item-222304" class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a href="https://www.cdm.me/english/">English</a></ul></nav></div><div class="hel-r"><nav class="secondary-navigation herald-menu"><ul id="menu-more-menu" class="menu"><li id="menu-item-560318" class="moreoptions menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-560318"><a href="#">More options</a><ul class="sub-menu"><li id="menu-item-560317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-560317"><a href="https://www.cdm.me/marketing/">Marketing</a></li></ul></li></ul></nav></div></div></div></div></div></header><div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding mini"> <span class="site-title h1"><a href="https://www.cdm.me/" rel="home"><img class="herald-logo-mini" src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM" ></a></span></div></div><div class="hel-c herald-go-hor"><nav class="main-navigation herald-menu"><ul id="menu-cdm-main-menu-1" class="menu"><li class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a href="https://www.cdm.me/">Naslovna</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a href="https://www.cdm.me/news/">Vijesti</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a href="https://www.cdm.me/politika/">Politika</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a href="https://www.cdm.me/drustvo/">Društvo</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a href="https://www.cdm.me/ekonomija/">Ekonomija</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a href="https://www.cdm.me/kultura/">Kultura</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445603"><a href="https://www.cdm.me/live-24/">Live 24</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a href="https://www.cdm.me/hronika/">Hronika</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a href="https://www.cdm.me/sport/">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a href="https://www.cdm.me/sport/fudbal/">Fudbal</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a href="https://www.cdm.me/sport/kosarka/">Košarka</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a href="https://www.cdm.me/sport/rukomet/">Rukomet</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a href="https://www.cdm.me/sport/tenis/">Tenis</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a href="https://www.cdm.me/sport/vaterpolo/">Vaterpolo</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a href="https://www.cdm.me/sport/ostali-sportovi/">Ostali sportovi</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a href="https://www.cdm.me/svijet/">Svijet</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a href="https://www.cdm.me/svijet/region/">Region</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a href="https://www.cdm.me/svijet/evropa/">Evropa</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425115"><a href="https://www.cdm.me/svijet/planeta/">Planeta</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a href="https://www.cdm.me/zabava/">Zabava</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a href="https://www.cdm.me/zabava/zanimljivosti/">Zanimljivosti</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a href="https://www.cdm.me/zabava/showbiz/">Showbiz</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a href="https://www.cdm.me/zabava/muzika-film-tv/">Muzika, Film i TV</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a href="https://www.cdm.me/zabava/love-sex/">Love &#038; Sex</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a href="https://www.cdm.me/lifestyle/">Lifestyle</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a href="https://www.cdm.me/lifestyle/ishrana/">Ishrana</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a href="https://www.cdm.me/lifestyle/moda/">Moda</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a href="https://www.cdm.me/lifestyle/djeca/">Djeca</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a href="https://www.cdm.me/lifestyle/psihologija/">Psihologija</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a href="https://www.cdm.me/lifestyle/dom/">Dom</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a href="https://www.cdm.me/tehno-nauka/">Tehno &#038; Nauka</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a href="https://www.cdm.me/tehno-nauka/igrice/">Igrice</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a href="https://www.cdm.me/tehno-nauka/telefoni/">Telefoni</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a href="https://www.cdm.me/tehno-nauka/racunari/">Računari</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a href="https://www.cdm.me/tehno-nauka/medicina/">Medicina</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a href="https://www.cdm.me/tehno-nauka/kosmos/">Kosmos</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220330"><a href="https://www.cdm.me/grad/">Grad</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a href="https://www.cdm.me/auto-moto/">Auto-Moto</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a href="https://www.cdm.me/auto-moto/automobili/">Automobili</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a href="https://www.cdm.me/auto-moto/motori/">Motori</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a href="https://www.cdm.me/auto-moto/ostalo/">Ostalo</a></ul><li class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a href="https://www.cdm.me/english/">English</a></ul></nav></div><div class="hel-r herald-go-hor"><div class="herald-menu-popup-search"> <span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.cdm.me/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="Pretražite CdM portal ..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"> <span class="site-title h1"><a href="https://www.cdm.me/" rel="home"><img class="herald-logo-mini" src="https://www.cdm.me/wp-content/uploads/static/img/cdm-white.svg" alt="CdM" ></a></span></div><div class="herald-menu-popup-search"> <span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.cdm.me/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="Pretražite CdM portal ..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-cdm-main-menu-2" class="herald-mob-nav"><li class="menuicon-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220338"><a href="https://www.cdm.me/">Naslovna</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-252846"><a href="https://www.cdm.me/news/">Vijesti</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220344"><a href="https://www.cdm.me/politika/">Politika</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220340"><a href="https://www.cdm.me/drustvo/">Društvo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226243"><a href="https://www.cdm.me/ekonomija/">Ekonomija</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220343"><a href="https://www.cdm.me/kultura/">Kultura</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445603"><a href="https://www.cdm.me/live-24/">Live 24</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220342"><a href="https://www.cdm.me/hronika/">Hronika</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220346"><a href="https://www.cdm.me/sport/">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220347"><a href="https://www.cdm.me/sport/fudbal/">Fudbal</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220348"><a href="https://www.cdm.me/sport/kosarka/">Košarka</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220350"><a href="https://www.cdm.me/sport/rukomet/">Rukomet</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220351"><a href="https://www.cdm.me/sport/tenis/">Tenis</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220352"><a href="https://www.cdm.me/sport/vaterpolo/">Vaterpolo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220349"><a href="https://www.cdm.me/sport/ostali-sportovi/">Ostali sportovi</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220353"><a href="https://www.cdm.me/svijet/">Svijet</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220357"><a href="https://www.cdm.me/svijet/region/">Region</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220356"><a href="https://www.cdm.me/svijet/evropa/">Evropa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425115"><a href="https://www.cdm.me/svijet/planeta/">Planeta</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220367"><a href="https://www.cdm.me/zabava/">Zabava</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220371"><a href="https://www.cdm.me/zabava/zanimljivosti/">Zanimljivosti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220370"><a href="https://www.cdm.me/zabava/showbiz/">Showbiz</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220369"><a href="https://www.cdm.me/zabava/muzika-film-tv/">Muzika, Film i TV</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220368"><a href="https://www.cdm.me/zabava/love-sex/">Love &#038; Sex</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220334"><a href="https://www.cdm.me/lifestyle/">Lifestyle</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220337"><a href="https://www.cdm.me/lifestyle/ishrana/">Ishrana</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220336"><a href="https://www.cdm.me/lifestyle/moda/">Moda</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220335"><a href="https://www.cdm.me/lifestyle/djeca/">Djeca</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220401"><a href="https://www.cdm.me/lifestyle/psihologija/">Psihologija</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220400"><a href="https://www.cdm.me/lifestyle/dom/">Dom</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220361"><a href="https://www.cdm.me/tehno-nauka/">Tehno &#038; Nauka</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220362"><a href="https://www.cdm.me/tehno-nauka/igrice/">Igrice</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220366"><a href="https://www.cdm.me/tehno-nauka/telefoni/">Telefoni</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220365"><a href="https://www.cdm.me/tehno-nauka/racunari/">Računari</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220364"><a href="https://www.cdm.me/tehno-nauka/medicina/">Medicina</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220363"><a href="https://www.cdm.me/tehno-nauka/kosmos/">Kosmos</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220330"><a href="https://www.cdm.me/grad/">Grad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220326"><a href="https://www.cdm.me/auto-moto/">Auto-Moto</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220329"><a href="https://www.cdm.me/auto-moto/automobili/">Automobili</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220328"><a href="https://www.cdm.me/auto-moto/motori/">Motori</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220327"><a href="https://www.cdm.me/auto-moto/ostalo/">Ostalo</a></li></ul></li><li class="menuicon-eng menu-item menu-item-type-post_type menu-item-object-page menu-item-222304"><a href="https://www.cdm.me/english/">English</a></li></ul></div><div class='code-block code-block-5 ai-viewport-1' style='display: block; height: auto; left: 50%; margin-left: -850px; top: 200px; position: fixed; width: 150px; text-align: right; z-index: 9999;'><div id="adoceanrswbrokmmfiy"></div></div><div id="content" class="herald-site-content herald-slide"><div class="herald-section container "><div class='code-block code-block-4' style=''><div id="adoceanrspmmsgimrpx"></div></div><article id="post-690903" class="herald-single post-690903 post type-post status-publish format-standard has-post-thumbnail hentry category-love-sex tag-bivsi tag-istrazivanje tag-kat1 tag-seks source-cdm-index-hr"><div class="row"><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div class="row"><div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left"><div class="entry-meta-wrapper"><div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">28/10/2018 10:31</span></div><div class="meta-item herald-comments"><a href="https://www.cdm.me/zabava/love-sex/sta-o-seksu-sa-bivsim-kaze-nauka/#respond"> (0)</a></div></div><ul class="herald-share"> <span class="herald-share-meta"><i class="fa fa-share-alt"></i>Podijeli</span><div class="meta-share-wrapper"><li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cdm.me%2Fzabava%2Flove-sex%2Fsta-o-seksu-sa-bivsim-kaze-nauka%2F&amp;t=%C5%A0ta+o+seksu+sa+biv%C5%A1im+ka%C5%BEe+nauka%3F"><i class="fa fa-facebook"></i><span>Facebook</span></a></li><li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.cdm.me%2Fzabava%2Flove-sex%2Fsta-o-seksu-sa-bivsim-kaze-nauka%2F&amp;text=%C5%A0ta+o+seksu+sa+biv%C5%A1im+ka%C5%BEe+nauka%3F"><i class="fa fa-twitter"></i><span>Twitter</span></a></li><li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.cdm.me%2Fzabava%2Flove-sex%2Fsta-o-seksu-sa-bivsim-kaze-nauka%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a></li><li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.cdm.me%2Fzabava%2Flove-sex%2Fsta-o-seksu-sa-bivsim-kaze-nauka%2F&amp;media=https%3A%2F%2Fwww.cdm.me%2Fwp-content%2Fuploads%2F2018%2F10%2Fyoung_couple_in_bed-1.jpg&amp;description=%C5%A0ta+o+seksu+sa+biv%C5%A1im+ka%C5%BEe+nauka%3F"><i class="fa fa-pinterest"></i><span>Pinterest</span></a></li><li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.cdm.me%2Fzabava%2Flove-sex%2Fsta-o-seksu-sa-bivsim-kaze-nauka%2F&amp;title=%C5%A0ta+o+seksu+sa+biv%C5%A1im+ka%C5%BEe+nauka%3F"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a></li></div></ul></div></div><div class="col-lg-10 col-md-10 col-sm-10"><header class="entry-header"> <span class="meta-category"><a href="https://www.cdm.me/./zabava/love-sex/" class="herald-cat-74779">Love &amp; Sex</a></span><h1 class="entry-title h1">Šta o seksu sa bivšim kaže nauka?</h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">28/10/2018 10:31</span></div> <span class="meta-source"><span>Izvor:</span> <a href="https://www.cdm.me/source/cdm-index-hr/" rel="tag">CdM/index.hr</a></span></div></header><div class="herald-post-thumbnail herald-post-thumbnail-single"> <span><img width="1000" height="555" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.cdm.me/wp-content/uploads/2018/10/young_couple_in_bed-1-1000x555.jpg" class="lazy lazy-hidden attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" data-lazy-srcset="https://www.cdm.me/wp-content/uploads/2018/10/young_couple_in_bed-1-1000x555.jpg 1000w, https://www.cdm.me/wp-content/uploads/2018/10/young_couple_in_bed-1-220x123.jpg 220w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img width="1000" height="555" src="https://www.cdm.me/wp-content/uploads/2018/10/young_couple_in_bed-1-1000x555.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2018/10/young_couple_in_bed-1-1000x555.jpg 1000w, https://www.cdm.me/wp-content/uploads/2018/10/young_couple_in_bed-1-220x123.jpg 220w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></span></div><div class="entry-content herald-entry-content"><div class='code-block code-block-12' style=''><div id="adoceanrsplfqnnnnox"></div></div><p>Da li biste rado imali seks sa bivšim partnerom? Za dobrobit vašeg emocionalnog zdravlja zdrav razum kaže da ipak odustanete od te namjere. S duge strane, nauka kaže da to nije tako loše.</p><div class='code-block code-block-8' style=''><div id="adoceanrsnegseujtij"></div></div><p>Sudeći na osnovu dvije studije objavljene u naučnom časopisu Archives of Sexual Behavior, seks s bivšim partnerom nije loša stvar i neće usporiti proces prebolijevanja, čak i ako je raskid bio bolan, piše Maxim.</p><p>U prvoj studiji, koju su sproveli istraživači na tri prestižna univerziteta, 113 parova koji su skoro raskinuli odgovarali su na pitanja o odnosu s bivšim. Neka od pitanja bila su jesu li imali fizički kontakt, koliko privrženo njima su se osjećali i kako su se osjećali emocionalno na kraju dana.</p><p>U drugom istraživanju, koje su proveli isti naučnici, 372 ljudi pitali su kako su se osjećali nakon seksa s bivšima odnosno jesu li i dalje bili emocionalno vezani za njih.</p><div class='code-block code-block-13' style=''><div id="adoceanrsmmmgblhsus"></div></div><p>Oba istraživanja utvrdila su kako seks s bivšim definitivno ne uzrokuje dodatno &#8221;slamanje srca&#8221;, čak i ako to uradite više puta, kao što je većina uključenih u istraživanje.</p><p>Nadalje, oni koji su rekli da se osjećaju najviše emocionalno vezani za svoje bivše ljubavnike, najviše su tražili seks, vjerovatno zato što pokušavaju popuniti bolnu emocionalnu rupu koja je nastala raskidom.</p><p>Možda i najvažnije &#8211; istraživači su otkrili da seksualni odnos s bivšim nije uzrokovao da se pojedinci osjećaju lošije zbog raskida. Naprotiv &#8211; osjećali su se pozitivnije zbog cijele situacije.</p><p>Vođa istraživanja <strong>Stefani Spielman</strong> sa Univerziteta Wayne State u Detroitu kaže kako treba da se, umjesto osuđivanju, okrenemo razmišljanju o motivaciji iza želje za seksom s bivšim.</p><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_light-retina essb_882647254 essb_width_flex essb_links_center essb_button_animation_legacy2 print-no" id="essb_displayed_bottom_882647254" data-essb-postid="690903" data-essb-position="bottom" data-essb-button-style="icon_hover" data-essb-template="light-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.cdm.me/zabava/love-sex/sta-o-seksu-sa-bivsim-kaze-nauka/" data-essb-twitter-url="https://www.cdm.me/zabava/love-sex/sta-o-seksu-sa-bivsim-kaze-nauka/" data-essb-instance="882647254"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb"><span class="essb_animated" data-cnt="0" data-cnt-short="0">&nbsp;</span><span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=%C5%A0ta+o+seksu+sa+biv%C5%A1im+ka%C5%BEe+nauka%3F&amp;link=https://www.cdm.me/?p=690903&picture=https://www.cdm.me/wp-content/uploads/2018/10/young_couple_in_bed-1.jpg" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=%C5%A0ta+o+seksu+sa+biv%C5%A1im+ka%C5%BEe+nauka%3F&amp;link=https://www.cdm.me/?p=690903&picture=https://www.cdm.me/wp-content/uploads/2018/10/young_couple_in_bed-1.jpg&#39;,&#39;facebook_advanced&#39;,&#39;882647254&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%C5%A0ta+o+seksu+sa+biv%C5%A1im+ka%C5%BEe+nauka%3F&amp;url=https://www.cdm.me/?p=690903&amp;counturl=https://www.cdm.me/zabava/love-sex/sta-o-seksu-sa-bivsim-kaze-nauka/&#39;,&#39;twitter&#39;,&#39;882647254&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.cdm.me/?p=690903" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.cdm.me/?p=690903&#39;,&#39;google&#39;,&#39;882647254&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%C5%A0ta+o+seksu+sa+biv%C5%A1im+ka%C5%BEe+nauka%3F&amp;url=https://www.cdm.me/?p=690903" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%C5%A0ta+o+seksu+sa+biv%C5%A1im+ka%C5%BEe+nauka%3F&amp;url=https://www.cdm.me/?p=690903&#39;,&#39;linkedin&#39;,&#39;882647254&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%C5%A0ta+o+seksu+sa+biv%C5%A1im+ka%C5%BEe+nauka%3F&body=https://www.cdm.me/?p=690903&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%C5%A0ta+o+seksu+sa+biv%C5%A1im+ka%C5%BEe+nauka%3F&body=https://www.cdm.me/?p=690903&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;882647254&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;882647254&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Šta%20o%20seksu%20sa%20bivšim%20kaže%20nauka%3F%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D690903" title="" onclick="essb.tracking_only('', 'viber', '882647254', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=233087937158473&link=https://www.cdm.me/?p=690903&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=233087937158473&link=https://www.cdm.me/?p=690903&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;882647254&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https://www.cdm.me/?p=690903" title="" onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.cdm.me/?p=690903&#39;,&#39;skype&#39;,&#39;882647254&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;882647254&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li></ul></div><div class='code-block code-block-14' style=''><div id="adoceanrszmdneirgdr"></div></div><div class="meta-tags"> <span>Tagovi</span><a href="https://www.cdm.me/tag/bivsi/" rel="tag">bivši</a> <a href="https://www.cdm.me/tag/istrazivanje/" rel="tag">istraživanje</a> <a href="https://www.cdm.me/tag/seks/" rel="tag">seks</a></div></div></div><div class="col-lg-12 col-md-12 col-sm-12"><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header"></h3><div id="wpcomm" class="wpdiscuz_unauth"><div class="wc-comment-bar"><p class="wc-comment-title"> Ostavite komentar prvi!</p><div class="wpdiscuz_clear"></div></div><div class="wc_social_plugin_wrapper"></div><div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-48 photo avatar-default' height='48' width='48' /><noscript><img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-0_0" pattern=".{5,1000}" maxlength=1000 placeholder="Započni diskusiju" required name="wc_comment" class="wc_comment wpd-field"></textarea><div class="commentTextMaxLength">1000</div></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Vaše Ime" maxlength="15" pattern=".{3,15}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input  class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email"></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Obavšetanja o novim odgovorima?</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pošalji komentar"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-48 photo avatar-default' height='48' width='48' /><noscript><img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-wpdiscuzuniqueid" pattern=".{5,1000}" maxlength=1000 placeholder="Pridruži se diskusiji" required name="wc_comment" class="wc_comment wpd-field"></textarea><div class="commentTextMaxLength">1000</div></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Vaše Ime" maxlength="15" pattern=".{3,15}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input  class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email"></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Obavšetanja o novim odgovorima?</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Pošalji komentar"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div><div id="related" class="herald-related-wrapper"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Preporučujemo</h4></div></div></div><div class="herald-related row row-eq-height"><article class="herald-lay-f herald-lay-f1 herald-lay-f3 post-689427 post type-post status-publish format-standard has-post-thumbnail hentry category-love-sex tag-harizma tag-osobine tag-zena source-cdm-atma"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.cdm.me/zabava/love-sex/zene-koje-imaju-ono-nesto-a-nije-ljepota-niti-osjecaj-za-modu/" title="Žene koje imaju ono nešto, a nije ljepota niti osjećaj za modu"><img width="320" height="213" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.cdm.me/wp-content/uploads/2018/10/red-lipstick-320x213.jpg" class="lazy lazy-hidden attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" data-lazy-srcset="https://www.cdm.me/wp-content/uploads/2018/10/red-lipstick-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2018/10/red-lipstick-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2018/10/red-lipstick-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2018/10/red-lipstick-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2018/10/red-lipstick-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2018/10/red-lipstick-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2018/10/red-lipstick-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2018/10/red-lipstick-310x206.jpg 310w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" /><noscript><img width="320" height="213" src="https://www.cdm.me/wp-content/uploads/2018/10/red-lipstick-320x213.jpg" class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2018/10/red-lipstick-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2018/10/red-lipstick-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2018/10/red-lipstick-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2018/10/red-lipstick-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2018/10/red-lipstick-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2018/10/red-lipstick-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2018/10/red-lipstick-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2018/10/red-lipstick-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></a></div><div class="entry-header-top"> <span class="meta-category"><a href="https://www.cdm.me/./zabava/love-sex/" class="herald-cat-74779">Love &amp; Sex</a></span><div class="entry-meta"> <span class="meta-source"><span>Izvor:</span> <a href="https://www.cdm.me/source/cdm-atma/" rel="tag">CdM/Atma</a></span><div class="meta-item herald-date"><span class="updated">25/10/2018</span></div></div></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.cdm.me/zabava/love-sex/zene-koje-imaju-ono-nesto-a-nije-ljepota-niti-osjecaj-za-modu/">Žene koje imaju ono nešto, a nije ljepota niti osjećaj za modu</a></h2></div><div class="entry-header-social-wrapper"><div class="entry-header-social-buttons"><div class="comments"> <a href="https://www.cdm.me/zabava/love-sex/zene-koje-imaju-ono-nesto-a-nije-ljepota-niti-osjecaj-za-modu/#comments"> <span><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve"> <g> <path d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
 C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/> <path d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
 C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/> <path d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
 C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/> <path d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
 c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
 V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
 H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
 c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
 c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
 V311.8z M411,311.8"/> </g> </svg></span> <span>1</span></a></div><div class="share-wrapper"><div class="share"><div class="share-buttons"><div class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_530286895 essb_width_flex essb_links_center essb_nospace print-no" id="essb_displayed_shortcode_530286895" data-essb-postid="689427" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="light-retina" data-essb-counter-pos="inside" data-essb-url="https://www.cdm.me/zabava/love-sex/zene-koje-imaju-ono-nesto-a-nije-ljepota-niti-osjecaj-za-modu/" data-essb-twitter-url="https://www.cdm.me/zabava/love-sex/zene-koje-imaju-ono-nesto-a-nije-ljepota-niti-osjecaj-za-modu/" data-essb-instance="530286895"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=%C5%BDene+koje+imaju+ono+ne%C5%A1to%2C+a+nije+ljepota+niti+osje%C4%87aj+za+modu&amp;link=https://www.cdm.me/?p=689427&picture=https://www.cdm.me/wp-content/uploads/2018/10/red-lipstick.jpg" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=%C5%BDene+koje+imaju+ono+ne%C5%A1to%2C+a+nije+ljepota+niti+osje%C4%87aj+za+modu&amp;link=https://www.cdm.me/?p=689427&picture=https://www.cdm.me/wp-content/uploads/2018/10/red-lipstick.jpg&#39;,&#39;facebook_advanced&#39;,&#39;530286895&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%C5%BDene+koje+imaju+ono+ne%C5%A1to%2C+a+nije+ljepota+niti+osje%C4%87aj+za+modu&amp;url=https://www.cdm.me/?p=689427&amp;counturl=https://www.cdm.me/zabava/love-sex/zene-koje-imaju-ono-nesto-a-nije-ljepota-niti-osjecaj-za-modu/&#39;,&#39;twitter&#39;,&#39;530286895&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.cdm.me/?p=689427" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.cdm.me/?p=689427&#39;,&#39;google&#39;,&#39;530286895&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%C5%BDene+koje+imaju+ono+ne%C5%A1to%2C+a+nije+ljepota+niti+osje%C4%87aj+za+modu&amp;url=https://www.cdm.me/?p=689427" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%C5%BDene+koje+imaju+ono+ne%C5%A1to%2C+a+nije+ljepota+niti+osje%C4%87aj+za+modu&amp;url=https://www.cdm.me/?p=689427&#39;,&#39;linkedin&#39;,&#39;530286895&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;530286895&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;530286895&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=Žene%20koje%20imaju%20ono%20nešto%2C%20a%20nije%20ljepota%20niti%20osjećaj%20za%20modu%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D689427" title="" onclick="essb.tracking_only('', 'whatsapp', '530286895', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_gmail nolightbox essb_after_more"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%C5%BDene+koje+imaju+ono+ne%C5%A1to%2C+a+nije+ljepota+niti+osje%C4%87aj+za+modu&body=https://www.cdm.me/?p=689427&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%C5%BDene+koje+imaju+ono+ne%C5%A1to%2C+a+nije+ljepota+niti+osje%C4%87aj+za+modu&body=https://www.cdm.me/?p=689427&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;530286895&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox essb_after_more"> <a href="viber://forward?text=Žene%20koje%20imaju%20ono%20nešto%2C%20a%20nije%20ljepota%20niti%20osjećaj%20za%20modu%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D689427" title="" onclick="essb.tracking_only('', 'viber', '530286895', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_skype nolightbox essb_after_more"> <a href="https://web.skype.com/share?url=https://www.cdm.me/?p=689427" title="" onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.cdm.me/?p=689427&#39;,&#39;skype&#39;,&#39;530286895&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="https://www.facebook.com/dialog/send?app_id=233087937158473&link=https://www.cdm.me/?p=689427&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=233087937158473&link=https://www.cdm.me/?p=689427&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;530286895&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;530286895&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div></div> <a> <span> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space="preserve"> <g> <g> <defs> <rect id="SVGID_1_" width="425.2" height="474"/> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_"  style="overflow:visible;"/> </clipPath> <path class="st0" d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
 l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
 c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
 c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
 c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
 L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
 C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
 c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
 c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
 c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/> </g> </g> </svg> </span> <span><div class="essb-total " data-network-list="facebook,twitter,google,print,mail,whatsapp,sms,viber" data-url="https://www.cdm.me/zabava/love-sex/zene-koje-imaju-ono-nesto-a-nije-ljepota-niti-osjecaj-za-modu/" data-full-number="false" data-post="689427" ><div class="essb-total-value essb-block">3</div></div></span> </a></div></div><div class="save"><a href="#" class="dot-irecommendthis" id="dot-irecommendthis-689427" title="Preporuči tekst"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a></div></div><div class="more-share-buttons"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space="preserve"> <g> <path d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
 M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
 M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
 z M212.6,0"/> </g> </svg></div></div></div></article><article class="herald-lay-f herald-lay-f1 herald-lay-f3 post-688439 post type-post status-publish format-standard has-post-thumbnail hentry category-love-sex tag-gojenje tag-kat1 tag-ljubav tag-parovi source-brightside-me source-citymagazine-rs"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.cdm.me/zabava/love-sex/parovi-koji-se-vise-vole-vise-se-i-goje/" title="Parovi koji se više vole &#8211; više se i goje"><img width="320" height="213" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.cdm.me/wp-content/uploads/2018/10/photo-1488117382278-329ccc22eecb-1000x500-320x213.jpg" class="lazy lazy-hidden attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" data-lazy-srcset="https://www.cdm.me/wp-content/uploads/2018/10/photo-1488117382278-329ccc22eecb-1000x500-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2018/10/photo-1488117382278-329ccc22eecb-1000x500-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2018/10/photo-1488117382278-329ccc22eecb-1000x500-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2018/10/photo-1488117382278-329ccc22eecb-1000x500-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2018/10/photo-1488117382278-329ccc22eecb-1000x500-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2018/10/photo-1488117382278-329ccc22eecb-1000x500-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2018/10/photo-1488117382278-329ccc22eecb-1000x500-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2018/10/photo-1488117382278-329ccc22eecb-1000x500-310x206.jpg 310w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" /><noscript><img width="320" height="213" src="https://www.cdm.me/wp-content/uploads/2018/10/photo-1488117382278-329ccc22eecb-1000x500-320x213.jpg" class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2018/10/photo-1488117382278-329ccc22eecb-1000x500-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2018/10/photo-1488117382278-329ccc22eecb-1000x500-660x440.jpg 660w, https://www.cdm.me/wp-content/uploads/2018/10/photo-1488117382278-329ccc22eecb-1000x500-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2018/10/photo-1488117382278-329ccc22eecb-1000x500-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2018/10/photo-1488117382278-329ccc22eecb-1000x500-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2018/10/photo-1488117382278-329ccc22eecb-1000x500-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2018/10/photo-1488117382278-329ccc22eecb-1000x500-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2018/10/photo-1488117382278-329ccc22eecb-1000x500-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></a></div><div class="entry-header-top"> <span class="meta-category"><a href="https://www.cdm.me/./zabava/love-sex/" class="herald-cat-74779">Love &amp; Sex</a></span><div class="entry-meta"> <span class="meta-source"><span>Izvor:</span> <a href="https://www.cdm.me/source/brightside-me/" rel="tag">brightside.me</a> / <a href="https://www.cdm.me/source/citymagazine-rs/" rel="tag">citymagazine.rs</a></span><div class="meta-item herald-date"><span class="updated">24/10/2018</span></div></div></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.cdm.me/zabava/love-sex/parovi-koji-se-vise-vole-vise-se-i-goje/">Parovi koji se više vole &#8211; više se i goje</a></h2></div><div class="entry-header-social-wrapper"><div class="entry-header-social-buttons"><div class="comments"> <a href="https://www.cdm.me/zabava/love-sex/parovi-koji-se-vise-vole-vise-se-i-goje/#comments"> <span><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve"> <g> <path d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
 C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/> <path d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
 C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/> <path d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
 C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/> <path d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
 c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
 V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
 H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
 c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
 c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
 V311.8z M411,311.8"/> </g> </svg></span> <span>2</span></a></div><div class="share-wrapper"><div class="share"><div class="share-buttons"><div class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_924031014 essb_width_flex essb_links_center essb_nospace print-no" id="essb_displayed_shortcode_924031014" data-essb-postid="688439" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="light-retina" data-essb-counter-pos="inside" data-essb-url="https://www.cdm.me/zabava/love-sex/parovi-koji-se-vise-vole-vise-se-i-goje/" data-essb-twitter-url="https://www.cdm.me/zabava/love-sex/parovi-koji-se-vise-vole-vise-se-i-goje/" data-essb-instance="924031014"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Parovi+koji+se+vi%C5%A1e+vole+-+vi%C5%A1e+se+i+goje&amp;link=https://www.cdm.me/?p=688439&picture=https://www.cdm.me/wp-content/uploads/2018/10/photo-1488117382278-329ccc22eecb-1000x500.jpg" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Parovi+koji+se+vi%C5%A1e+vole+-+vi%C5%A1e+se+i+goje&amp;link=https://www.cdm.me/?p=688439&picture=https://www.cdm.me/wp-content/uploads/2018/10/photo-1488117382278-329ccc22eecb-1000x500.jpg&#39;,&#39;facebook_advanced&#39;,&#39;924031014&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Parovi+koji+se+vi%C5%A1e+vole+-+vi%C5%A1e+se+i+goje&amp;url=https://www.cdm.me/?p=688439&amp;counturl=https://www.cdm.me/zabava/love-sex/parovi-koji-se-vise-vole-vise-se-i-goje/&#39;,&#39;twitter&#39;,&#39;924031014&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.cdm.me/?p=688439" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.cdm.me/?p=688439&#39;,&#39;google&#39;,&#39;924031014&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Parovi+koji+se+vi%C5%A1e+vole+-+vi%C5%A1e+se+i+goje&amp;url=https://www.cdm.me/?p=688439" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Parovi+koji+se+vi%C5%A1e+vole+-+vi%C5%A1e+se+i+goje&amp;url=https://www.cdm.me/?p=688439&#39;,&#39;linkedin&#39;,&#39;924031014&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;924031014&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;924031014&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=Parovi%20koji%20se%20više%20vole%20-%20više%20se%20i%20goje%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D688439" title="" onclick="essb.tracking_only('', 'whatsapp', '924031014', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_gmail nolightbox essb_after_more"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Parovi+koji+se+vi%C5%A1e+vole+-+vi%C5%A1e+se+i+goje&body=https://www.cdm.me/?p=688439&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Parovi+koji+se+vi%C5%A1e+vole+-+vi%C5%A1e+se+i+goje&body=https://www.cdm.me/?p=688439&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;924031014&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox essb_after_more"> <a href="viber://forward?text=Parovi%20koji%20se%20više%20vole%20-%20više%20se%20i%20goje%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D688439" title="" onclick="essb.tracking_only('', 'viber', '924031014', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_skype nolightbox essb_after_more"> <a href="https://web.skype.com/share?url=https://www.cdm.me/?p=688439" title="" onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.cdm.me/?p=688439&#39;,&#39;skype&#39;,&#39;924031014&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="https://www.facebook.com/dialog/send?app_id=233087937158473&link=https://www.cdm.me/?p=688439&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=233087937158473&link=https://www.cdm.me/?p=688439&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;924031014&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;924031014&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div></div> <a> <span> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space="preserve"> <g> <g> <defs> <rect id="SVGID_1_" width="425.2" height="474"/> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_"  style="overflow:visible;"/> </clipPath> <path class="st0" d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
 l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
 c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
 c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
 c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
 L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
 C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
 c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
 c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
 c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/> </g> </g> </svg> </span> <span><div class="essb-total " data-network-list="facebook,twitter,google,print,mail,whatsapp,sms,viber" data-url="https://www.cdm.me/zabava/love-sex/parovi-koji-se-vise-vole-vise-se-i-goje/" data-full-number="false" data-post="688439" ><div class="essb-total-value essb-block">12</div></div></span> </a></div></div><div class="save"><a href="#" class="dot-irecommendthis" id="dot-irecommendthis-688439" title="Preporuči tekst"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a></div></div><div class="more-share-buttons"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space="preserve"> <g> <path d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
 M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
 M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
 z M212.6,0"/> </g> </svg></div></div></div></article><article class="herald-lay-f herald-lay-f1 herald-lay-f3 post-688748 post type-post status-publish format-standard has-post-thumbnail hentry category-love-sex tag-interesovanja tag-onlajn tag-osoba tag-profil tag-udvaranje source-cdm"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.cdm.me/zabava/love-sex/kako-se-udvarati-preko-interneta/" title="Kako se udvarati preko interneta"><img width="320" height="213" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.cdm.me/wp-content/uploads/2018/10/does-online-flirting-count-as-cheating_big-320x213.jpg" class="lazy lazy-hidden attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" data-lazy-srcset="https://www.cdm.me/wp-content/uploads/2018/10/does-online-flirting-count-as-cheating_big-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2018/10/does-online-flirting-count-as-cheating_big-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2018/10/does-online-flirting-count-as-cheating_big-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2018/10/does-online-flirting-count-as-cheating_big-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2018/10/does-online-flirting-count-as-cheating_big-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2018/10/does-online-flirting-count-as-cheating_big-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2018/10/does-online-flirting-count-as-cheating_big-310x206.jpg 310w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" /><noscript><img width="320" height="213" src="https://www.cdm.me/wp-content/uploads/2018/10/does-online-flirting-count-as-cheating_big-320x213.jpg" class="attachment-herald-lay-f3 size-herald-lay-f3 wp-post-image" alt="" srcset="https://www.cdm.me/wp-content/uploads/2018/10/does-online-flirting-count-as-cheating_big-320x213.jpg 320w, https://www.cdm.me/wp-content/uploads/2018/10/does-online-flirting-count-as-cheating_big-490x326.jpg 490w, https://www.cdm.me/wp-content/uploads/2018/10/does-online-flirting-count-as-cheating_big-300x200.jpg 300w, https://www.cdm.me/wp-content/uploads/2018/10/does-online-flirting-count-as-cheating_big-414x276.jpg 414w, https://www.cdm.me/wp-content/uploads/2018/10/does-online-flirting-count-as-cheating_big-110x73.jpg 110w, https://www.cdm.me/wp-content/uploads/2018/10/does-online-flirting-count-as-cheating_big-235x156.jpg 235w, https://www.cdm.me/wp-content/uploads/2018/10/does-online-flirting-count-as-cheating_big-310x206.jpg 310w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></a></div><div class="entry-header-top"> <span class="meta-category"><a href="https://www.cdm.me/./zabava/love-sex/" class="herald-cat-74779">Love &amp; Sex</a></span><div class="entry-meta"> <span class="meta-source"><span>Izvor:</span> <a href="https://www.cdm.me/source/cdm/" rel="tag">CdM</a></span><div class="meta-item herald-date"><span class="updated">24/10/2018</span></div></div></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.cdm.me/zabava/love-sex/kako-se-udvarati-preko-interneta/">Kako se udvarati preko interneta</a></h2></div><div class="entry-header-social-wrapper"><div class="entry-header-social-buttons"><div class="comments"> <a href="https://www.cdm.me/zabava/love-sex/kako-se-udvarati-preko-interneta/#respond"> <span><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 425.2 425.2" style="enable-background:new 0 0 425.2 425.2;" xml:space="preserve"> <g> <path d="M113.4,148.8h106.3c3.9,0,7.1-3.2,7.1-7.1c0-3.9-3.2-7.1-7.1-7.1H113.4c-3.9,0-7.1,3.2-7.1,7.1
 C106.3,145.6,109.5,148.8,113.4,148.8L113.4,148.8z M113.4,148.8"/> <path d="M311.8,191.4H113.4c-3.9,0-7.1,3.1-7.1,7.1c0,4,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.1,7.1-7.1
 C318.9,194.5,315.7,191.4,311.8,191.4L311.8,191.4z M311.8,191.4"/> <path d="M311.8,248H113.4c-3.9,0-7.1,3.2-7.1,7.1c0,3.9,3.2,7.1,7.1,7.1h198.4c3.9,0,7.1-3.2,7.1-7.1
 C318.9,251.2,315.7,248,311.8,248L311.8,248z M311.8,248"/> <path d="M382.7,49.6h-7.1V34c0-18.4-15.5-34-33.9-34H83.6C65.2,0,49.6,15.6,49.6,34v15.6h-7.1C19.5,49.6,0,69.1,0,92.1v219.7
 c0,23,19.5,42.5,42.5,42.5h103.1l61.7,68.5c1.4,1.5,3.3,2.4,5.3,2.4c2,0,3.9-0.9,5.3-2.4l61.7-68.5h103.1c23,0,42.5-19.5,42.5-42.5
 V92.1C425.2,69.1,405.7,49.6,382.7,49.6L382.7,49.6z M63.8,34c0-10.7,9.1-19.8,19.8-19.8h258.1c10.7,0,19.8,9.1,19.8,19.8v15.6
 H63.8V34z M411,311.8c0,15.4-13,28.3-28.3,28.3h-88.9l16.4-16.2c2.8-2.8,2.8-7.2,0.1-10c-2.8-2.8-7.3-2.8-10-0.1L271.8,342
 c-0.2,0.2-0.5,0.3-0.7,0.5l-58.5,65l-58.5-65c0,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.2l-28.6-28.4c-2.8-2.7-7.3-2.7-10,0.1
 c-2.7,2.8-2.7,7.3,0.1,10l16.4,16.2H42.5c-15.4,0-28.3-13-28.3-28.3V92.1c0-15.4,13-28.3,28.3-28.3h340.1c15.4,0,28.3,13,28.3,28.3
 V311.8z M411,311.8"/> </g> </svg></span> <span>0</span></a></div><div class="share-wrapper"><div class="share"><div class="share-buttons"><div class="essb_links essb_displayed_shortcode essb_share essb_template_light-retina essb_1665441324 essb_width_flex essb_links_center essb_nospace print-no" id="essb_displayed_shortcode_1665441324" data-essb-postid="688748" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="light-retina" data-essb-counter-pos="inside" data-essb-url="https://www.cdm.me/zabava/love-sex/kako-se-udvarati-preko-interneta/" data-essb-twitter-url="https://www.cdm.me/zabava/love-sex/kako-se-udvarati-preko-interneta/" data-essb-instance="1665441324"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Kako+se+udvarati+preko+interneta&amp;link=https://www.cdm.me/?p=688748&picture=https://www.cdm.me/wp-content/uploads/2018/10/does-online-flirting-count-as-cheating_big.jpg" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=233087937158473&amp;display=popup&amp;name=Kako+se+udvarati+preko+interneta&amp;link=https://www.cdm.me/?p=688748&picture=https://www.cdm.me/wp-content/uploads/2018/10/does-online-flirting-count-as-cheating_big.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1665441324&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Kako+se+udvarati+preko+interneta&amp;url=https://www.cdm.me/?p=688748&amp;counturl=https://www.cdm.me/zabava/love-sex/kako-se-udvarati-preko-interneta/&#39;,&#39;twitter&#39;,&#39;1665441324&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.cdm.me/?p=688748" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.cdm.me/?p=688748&#39;,&#39;google&#39;,&#39;1665441324&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Kako+se+udvarati+preko+interneta&amp;url=https://www.cdm.me/?p=688748" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Kako+se+udvarati+preko+interneta&amp;url=https://www.cdm.me/?p=688748&#39;,&#39;linkedin&#39;,&#39;1665441324&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1665441324&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;1665441324&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=Kako%20se%20udvarati%20preko%20interneta%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D688748" title="" onclick="essb.tracking_only('', 'whatsapp', '1665441324', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_gmail nolightbox essb_after_more"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Kako+se+udvarati+preko+interneta&body=https://www.cdm.me/?p=688748&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Kako+se+udvarati+preko+interneta&body=https://www.cdm.me/?p=688748&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1665441324&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox essb_after_more"> <a href="viber://forward?text=Kako%20se%20udvarati%20preko%20interneta%20https%3A%2F%2Fwww.cdm.me%2F%3Fp%3D688748" title="" onclick="essb.tracking_only('', 'viber', '1665441324', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_skype nolightbox essb_after_more"> <a href="https://web.skype.com/share?url=https://www.cdm.me/?p=688748" title="" onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.cdm.me/?p=688748&#39;,&#39;skype&#39;,&#39;1665441324&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="https://www.facebook.com/dialog/send?app_id=233087937158473&link=https://www.cdm.me/?p=688748&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=233087937158473&link=https://www.cdm.me/?p=688748&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1665441324&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;1665441324&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div></div> <a> <span> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 425.2 474" style="enable-background:new 0 0 425.2 474;" xml:space="preserve"> <g> <g> <defs> <rect id="SVGID_1_" width="425.2" height="474"/> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_"  style="overflow:visible;"/> </clipPath> <path class="st0" d="M293.8,332.5c-4,4-7.6,8.5-10.6,13.2l-133.8-81.2c3.5-8.9,5.5-18.5,5.5-28.6c0-10.1-2-19.7-5.5-28.6
 l133.9-80.6c13.7,21.6,37.8,36,65.3,36c42.7,0,77.5-34.8,77.5-77.5S391.2,7.8,348.5,7.8s-77.5,34.8-77.5,77.5
 c0,9.7,1.9,19,5.2,27.6l-134.1,80.7c-13.8-21.1-37.7-35.1-64.7-35.1C34.8,158.5,0,193.2,0,235.9c0,42.7,34.8,77.5,77.5,77.5
 c27.1,0,50.9-14,64.7-35.1l134,81.4c-3.3,8.7-5.1,18-5.1,27.6c0,20.7,8.1,40.2,22.7,54.8c15.1,15.1,34.9,22.7,54.8,22.7
 c19.8,0,39.7-7.6,54.8-22.7c14.6-14.6,22.7-34.1,22.7-54.8c0-20.7-8.1-40.1-22.7-54.8C373.1,302.3,324,302.3,293.8,332.5
 L293.8,332.5z M348.5,23.3c34.2,0,62,27.8,62,61.9c0,34.1-27.8,61.9-62,61.9c-34.1,0-61.9-27.8-61.9-61.9
 C286.6,51.1,314.4,23.3,348.5,23.3L348.5,23.3z M77.5,297.9c-34.1,0-61.9-27.8-61.9-62c0-34.2,27.8-62,61.9-62
 c34.2,0,62,27.8,62,62C139.4,270.1,111.6,297.9,77.5,297.9L77.5,297.9z M392.4,431.1c-24.2,24.2-63.5,24.2-87.6,0
 c-11.7-11.7-18.2-27.3-18.2-43.8c0-16.5,6.4-32.1,18.2-43.8c12.1-12.1,27.9-18.1,43.8-18.1c15.9,0,31.7,6,43.8,18.1
 c11.7,11.7,18.2,27.3,18.2,43.8C410.5,403.8,404,419.4,392.4,431.1L392.4,431.1z M392.4,431.1"/> </g> </g> </svg> </span> <span><div class="essb-total " data-network-list="facebook,twitter,google,print,mail,whatsapp,sms,viber" data-url="https://www.cdm.me/zabava/love-sex/kako-se-udvarati-preko-interneta/" data-full-number="false" data-post="688748" ><div class="essb-total-value essb-block">1</div></div></span> </a></div></div><div class="save"><a href="#" class="dot-irecommendthis" id="dot-irecommendthis-688748" title="Preporuči tekst"><span class="dot-irecommendthis-count">0</span> <span class="dot-irecommendthis-suffix"></span></a></div></div><div class="more-share-buttons"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 425.3 106.3" style="enable-background:new 0 0 425.3 106.3;" xml:space="preserve"> <g> <path d="M53.2,0C23.9,0,0,23.9,0,53.2c0,29.2,23.9,53.1,53.2,53.1c29.2,0,53.1-23.9,53.1-53.1C106.3,23.9,82.4,0,53.2,0L53.2,0z
 M372.1,0C342.9,0,319,23.9,319,53.2c0,29.2,23.9,53.1,53.1,53.1s53.2-23.9,53.2-53.1C425.3,23.9,401.3,0,372.1,0L372.1,0z
 M212.6,0c-29.2,0-53.1,23.9-53.1,53.2c0,29.2,23.9,53.1,53.1,53.1c29.3,0,53.2-23.9,53.2-53.1C265.8,23.9,241.9,0,212.6,0L212.6,0
 z M212.6,0"/> </g> </svg></div></div></div></article></div></div></div></div></div><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div id="ai_widget-2" class="widget-ads widget ai_widget"><div class='code-block code-block-1' style=''><div id="adoceanrsxfeplonmmd"></div></div></div><div id="herald_posts_widget-3" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Najkomentarisanije</span></h4><div class="row "><article class="herald-lay-g herald-lay-fl post-690507 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-aleksandar-vucic tag-kat2 tag-naslovna2 tag-pljevlja tag-podgoricka-skupstina tag-srbija tag-vijest2 tag-zabrana source-agencije"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">27/10/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/politika/vucic-o-odluci-u-pljevljima-ne-razumijem-zabranu-drugacijeg-pogleda-na-proslost/">Vučić o odluci u Pljevljima: Ne razumijem zabranu drugačijeg pogleda na prošlost</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-690816 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-crkva-na-rumiji tag-inspekcija tag-kat3 tag-mitropolija-crnogorsko-primorska tag-prep tag-velibor-dzomic tag-vijest3 source-dan"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">28/10/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/dan-objavio-nalaz-inspekcije-nema-osnova-za-rusenje-crkve-na-rumiji/">Dan objavio nalaz Inspekcije: Nema osnova za rušenje crkve na Rumiji</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-690570 post type-post status-publish format-video has-post-thumbnail hentry category-ekonomija tag-auto-put-bar-boljare tag-ministarstvo-odrzivog-razvoja-i-turizma tag-mreza-za-afirmaciju-nevladinog-sektora-mans tag-naslovna1 tag-pavle-radulovic tag-vijest1 post_format-post-format-video source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">27/10/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/ekonomija/radulovic-korito-tare-nije-izmjesteno-neki-dizu-prasinu-jer-dolazi-misija-unesco-a/">Radulović: Korito Tare nije izmješteno, neki dižu prašinu jer dolazi misija UNESCO-a</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-690771 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-crkva tag-kat1 tag-kosovo tag-naslovna2 tag-rasim-ljajic tag-srbija tag-vijest2 source-pobjeda"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">28/10/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/politika/ljajic-ideja-o-ozivljavanju-zajednicke-drzave-je-iluzija/">Ljajić: Ideja o oživljavanju zajedničke države je iluzija</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-690397 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-beograd tag-bicikla tag-herceg-novi tag-kat2 tag-stevan-i-nikola tag-vijest2 source-radio-jadran"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">27/10/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/odvazan-poduhvat-stevan-i-nikola-na-biciklima-do-beograda/">Odvažan poduhvat: Stevan i Nikola na biciklima do Beograda</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-690805 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-andela-raicevic tag-ivana-cupic tag-jovana-butorovic tag-kat3 tag-manekenke tag-marija-samardzic tag-modne-revije tag-prep tag-vijest3 tag-zarada source-pobjeda"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">28/10/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/moze-li-se-zivjeti-od-modne-piste-po-reviji-zarade-50-eura-ili-kupon/">Može li se živjeti od modne piste: Po reviji zarade 50 eura ili kupon</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-690715 post type-post status-publish format-standard has-post-thumbnail hentry category-kosarka tag-brendon-pol tag-kat1 tag-kk-buducnost-voli tag-prep tag-snaslovna source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">27/10/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/sport/kosarka/sportando-nba-igrac-potencijalno-pojacanje-buducnosti-volija/">Sportando: NBA igrač potencijalno pojačanje Budućnosti Volija</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-690480 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-milan-lekic tag-nsd tag-pljevlja source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">27/10/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/politika/nsd-smatra-da-je-zabrana-proslave-100-godina-samar-i-ponizavanje/">NSD smatra da je zabrana proslave 100 godina, šamar i ponižavanje</a></h2></div></div></div></article></div></div><div id="ai_widget-3" class="widget-ads widget ai_widget"><div class='code-block code-block-2' style=''><div id="adoceanrsoijsfwkkls"></div></div></div><div id="herald_posts_widget-4" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Najčitanije</span></h4><div class="row "><article class="herald-lay-g herald-lay-fl post-690507 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-aleksandar-vucic tag-kat2 tag-naslovna2 tag-pljevlja tag-podgoricka-skupstina tag-srbija tag-vijest2 tag-zabrana source-agencije"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">27/10/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/politika/vucic-o-odluci-u-pljevljima-ne-razumijem-zabranu-drugacijeg-pogleda-na-proslost/">Vučić o odluci u Pljevljima: Ne razumijem zabranu drugačijeg pogleda na prošlost</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-690491 post type-post status-publish format-standard has-post-thumbnail hentry category-kosarka tag-kat1 tag-prep source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">27/10/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/sport/kosarka/i-to-je-poruka-trener-precutao-tajm-aut/">I to je poruka, trener prećutao tajm aut</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-690816 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-crkva-na-rumiji tag-inspekcija tag-kat3 tag-mitropolija-crnogorsko-primorska tag-prep tag-velibor-dzomic tag-vijest3 source-dan"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">28/10/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/dan-objavio-nalaz-inspekcije-nema-osnova-za-rusenje-crkve-na-rumiji/">Dan objavio nalaz Inspekcije: Nema osnova za rušenje crkve na Rumiji</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-690332 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-kat3 tag-pomjeranje-kazaljke tag-prep tag-sat tag-vijest3 tag-zimsko-racunanje-vremena source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">27/10/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/drustvo/kazaljke-na-satu-se-pomjeraju-sat-unazad-u-nedjelju/">Kazaljke na satu se večeras pomjeraju sat unazad</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-690570 post type-post status-publish format-video has-post-thumbnail hentry category-ekonomija tag-auto-put-bar-boljare tag-ministarstvo-odrzivog-razvoja-i-turizma tag-mreza-za-afirmaciju-nevladinog-sektora-mans tag-naslovna1 tag-pavle-radulovic tag-vijest1 post_format-post-format-video source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">27/10/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/ekonomija/radulovic-korito-tare-nije-izmjesteno-neki-dizu-prasinu-jer-dolazi-misija-unesco-a/">Radulović: Korito Tare nije izmješteno, neki dižu prašinu jer dolazi misija UNESCO-a</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-690252 post type-post status-publish format-image has-post-thumbnail hentry category-akvarijum tag-akvarijum post_format-post-format-image"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">27/10/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/multimedija-dana/akvarijum/ona-je-andeo/">Ona je anđeo&#8230;</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-690715 post type-post status-publish format-standard has-post-thumbnail hentry category-kosarka tag-brendon-pol tag-kat1 tag-kk-buducnost-voli tag-prep tag-snaslovna source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">27/10/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/sport/kosarka/sportando-nba-igrac-potencijalno-pojacanje-buducnosti-volija/">Sportando: NBA igrač potencijalno pojačanje Budućnosti Volija</a></h2></div></div></div></article><article class="herald-lay-g herald-lay-fl post-690586 post type-post status-publish format-gallery has-post-thumbnail hentry category-showbiz tag-crna-gora tag-kat3 tag-manekenka tag-mis-univerzuma tag-olivija-kulpo tag-sveti-stefan post_format-post-format-gallery source-cdm"><div class="row"><div class="col-lg-12 col-xs-12 herald-no-pad"><div class="entry-header"><div class="meta-item herald-date"><span class="updated">27/10/2018</span></div><h2 class="entry-title h7"><a href="https://www.cdm.me/zabava/showbiz/mis-univerzuma-olivija-kulpo-vratite-me-u-crnu-goru/">Mis Univerzuma Olivija Kulpo: Vratite me u Crnu Goru</a></h2></div></div></div></article></div></div><div id="ai_widget-4" class="widget-ads widget ai_widget"><div class='code-block code-block-3' style=''><div id="adoceanrsrhcmcjrfmx"></div></div></div><div id="ai_widget-12" class="widget-ads widget ai_widget"><div class='code-block code-block-7' style=''><div id="adoceanrsuglfplhrhy"></div></div></div></div></div></article></div></div><div class='code-block code-block-6 ai-viewport-1' style='display: block; height: auto; right: 50%; margin-right: -850px; top: 200px; position: fixed; width: 150px; text-align: left; z-index: 9999;'><div id="adoceanrstcifojgkot"></div></div><footer id="footer" class="herald-site-footer herald-slide"><div class="footer-widgets container"><div class="row"><div class="col-lg-3 col-md-3 col-sm-3"></div><div class="col-lg-3 col-md-3 col-sm-3"></div><div class="col-lg-3 col-md-3 col-sm-3"></div><div class="col-lg-3 col-md-3 col-sm-3"></div></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><div class="herald-copyright"> © Cafe del Montenegro - All rights reserved<div class="hel-r">Made with <i class="fa fa-heart-o"></i></div></div></div></div></div></div></div></footer> <a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a> <script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script> <script type="text/javascript">/* (c)AdOcean 2003-2017 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
		ado.config({mode: "new", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});</script> <script type="text/javascript">function isInArray(value, array) {
  return array.indexOf(value)  ==  -1;
};
var tickertakoverniz = ["adoceanrspffgeufnox", "adoceanrsyfetctjmjw", "adoceanrstighbtlgsn", "adoceanrsumjhcvmnls", "adoceanrsqdplbxpono", "adoceanrsmpoodrglha", "adoceanrslllocpfuer", "adoceanrssdptppiowa", "adoceanrsthcebsjfgj", "adoceanrsppllquohyj", "adoceanrsxbrsbriffr", "adoceanrssigtjopgku", "adoceanrsycqsjmipti", "adoceanrsshcqjnnfyq", "adoceanrszgikkiindt", "adoceanrsoohejpqgam", "adoceanrskfniirdini", "adoceanrswanlklkumq", "adoceanrsrjnrlurkdb", "adoceanrsybrgjvefck", "adoceanrskkhhljhtvu", "adoceanrsppllquohyj", "adoceanrsnadglwemmx", "adoceanrsygigdulnga", "adoceanrswmgqhuikqi", "adoceanrszlpjexofvn", "adoceanrsmlitqjfrmo", "adoceanrspkrmnmlmrt" ];
ado.onAfterRenderAd(function(slaveId) {
	if ( isInArray(slaveId, tickertakoverniz ) ) {
		ado.onAd(slaveId, function(isAd, elem) {
			if (isAd) {
				elem.insertAdjacentHTML('beforeend', '<legend>reklama</legend>');
			}
		});
	}
});</script> <script type="text/javascript">/* (c)AdOcean 2003-2017, MASTER: CDM_ME.CdM.me.CdM.me.Zabava */
			ado.master({id: '7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7', server: 'rs.adocean.pl', keys: ['love-sex'] });</script> <div id="adoceanrsqdplbxpono"></div> <script type="text/javascript">/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Zabava.Ticker */
			ado.slave('adoceanrsqdplbxpono', {myMaster: '7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7' });</script> <div id="adoceanrskfniirdini"></div> <script type="text/javascript">/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Zabava.Takeover */
			ado.slave('adoceanrskfniirdini', {myMaster: '7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7' });</script> <script type="text/javascript">/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Zabava.Side top */
			ado.slave('adoceanrsxfeplonmmd', {myMaster: '7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7' });</script> <script type="text/javascript">/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Zabava.Side 2 */
			ado.slave('adoceanrsoijsfwkkls', {myMaster: '7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7' });</script> <script type="text/javascript">/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Zabava.Side 3 */
			ado.slave('adoceanrsrhcmcjrfmx', {myMaster: '7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7' });</script> <script type="text/javascript">/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Zabava.Billboard */
			ado.slave('adoceanrspmmsgimrpx', {myMaster: '7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7' });</script> <script type="text/javascript">/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Zabava.Wallpaper left */
			ado.slave('adoceanrswbrokmmfiy', {myMaster: '7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7' });</script> <script type="text/javascript">/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Zabava.Wallpaper right */
			ado.slave('adoceanrstcifojgkot', {myMaster: '7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7' });</script> <script type="text/javascript">/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Zabava.Side small */
			ado.slave('adoceanrsuglfplhrhy', {myMaster: '7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7' });</script> <script type="text/javascript">/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Zabava.Text box */
			ado.slave('adoceanrsnegseujtij', {myMaster: '7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7' });</script> <script type="text/javascript">/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Zabava.News baner 1 */
			ado.slave("adoceanrsskojkqdjec", {myMaster: "7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7" });</script> <script type="text/javascript">/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Zabava.News baner 2 */
			ado.slave("adoceanrsplfqnnnnox", {myMaster: "7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7" });</script> <script type="text/javascript">/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Zabava.News baner 3 */
			ado.slave("adoceanrsmmmgblhsus", {myMaster: "7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7" });</script> <script type="text/javascript">/* (c)AdOcean 2003-2017, CDM_ME.CdM.me.CdM.me.Zabava.News baner 4 */
			ado.slave("adoceanrszmdneirgdr", {myMaster: "7OFaCfCcU8oAeNfKsYdgG5g8j0Y4gw_4K.7UrX6lWgz.s7" });</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
	  ga('create', 'UA-31123757-1', 'auto');
	  ga('create', 'UA-99012606-1', 'auto', 'clientTracker');
	  
	 
	  ga('send', 'pageview');
	  ga('clientTracker.send', 'pageview');</script> <script type='text/javascript'>var dot_irecommendthis = {"ajaxurl":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var herald_js_settings = {"ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"150","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_retina":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_mini":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","logo_mini_retina":"https:\/\/www.cdm.me\/wp-content\/uploads\/static\/img\/cdm-white.svg","smooth_scroll":""};</script> <script type='text/javascript'>var essbViewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cdm.me\/wp-admin\/admin-ajax.php","post_id":"690903","valid":"1"};</script> <script type='text/javascript'>var q2w3_sidebar_options = [{"sidebar":"herald_sidebar_61","margin_top":55,"margin_bottom":5,"stop_id":"footer","screen_max_width":750,"screen_max_height":750,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["ai_widget-4"]}];</script> <script type='text/javascript'>var BJLL_options = {"threshold":"600"};</script> <div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1596916780"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script> <script type="text/javascript" defer src="https://www.cdm.me/wp-content/cache/autoptimize/js/autoptimize_4c9a9f243570e998266d5729a9e4f289.js"></script></body></html>